<!DOCTYPE html>
<html lang="da">
<head>
	<!-- Finans-6.0.17@cronus032-engine1.jp-prod - 19.04.2018 - 09:45:53 -->
<title>Det grå guld stormer frem på arbejdsmarkedet - Erhverv - Forside</title>
		<meta itemprop="name" content="Det grå guld stormer frem på arbejdsmarkedet"/>
	<meta property="article:published_time" content="2018-04-19 07:57:53.0"/>
		<meta name="description" content="De ældre er for alvor begyndt at komme ind på det danske arbejdsmarked, siger Kristian Jensen (V)." />
		<meta itemprop="description" content="De ældre er for alvor begyndt at komme ind på det danske arbejdsmarked, siger Kristian Jensen (V)."/>

		<meta name="author" content="/ritzau/" />
			<meta name="robots" content="index, follow" />
		<link rel="image_src" type="image/jpeg" href="https://finans.dk/pictures/imagenicafree/image/9942127/nnjspu/ALTERNATES/f_i-5_3/doc6x2hs9sx1yp197n2sael.jpg" />
			<meta itemprop="image" content="https://finans.dk/pictures/imagenicafree/image/9942127/nnjspu/ALTERNATES/f_i-5_3/doc6x2hs9sx1yp197n2sael.jpg"/>
		<meta charset="utf-8">
<meta name="rating" content="general" />
<meta name="robots" content="noodp, noydir" />
<meta name="keywords" content="Erhverv">

<meta property="fb:app_id" content="385240214964255 "/>
<meta property="fb:pages" content="267396436797511">
<meta property="article:publisher" content="https://www.facebook.com/finans.dk"/>

<meta property="og:image" content="https://finans.dk/pictures/imagenicafree/image/9942127/nnjspu/ALTERNATES/f_a-s/doc6x2hs9sx1yp197n2sael.jpg"/>
		<meta property="og:title" content="Det grå guld stormer frem på arbejdsmarkedet"/>
<meta property="og:description" content="Det grå guld er for alvor begyndt at komme ind på det danske arbejdsmarked, viser tal fra Finansministeriet."/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://finans.dk/erhverv/ECE10527737/det-graa-guld-stormer-frem-paa-arbejdsmarkedet/"/>


<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@Finansdk" />
	<meta name="twitter:creator" content="@Finansdk" />
	<meta name="twitter:title" content="Det grå guld stormer frem på arbejdsmarkedet" />
	<meta name="twitter:description" content="Det grå guld er for alvor begyndt at komme ind på det danske arbejdsmarked, viser tal fra Finansministeriet." />
	<meta name="twitter:image:src" content="https://finans.dk/pictures/imagenicafree/image/9942127/nnjspu/ALTERNATES/f_a-s/doc6x2hs9sx1yp197n2sael.jpg">
			<meta name="dcterms.rightsHolder" content="Copyright © Internetavisen Finans"/>

	<meta name="google-site-verification" content="9KsExeJVG7o7yGLSeng-3tbywqc25EV7RDhKC1H0oD8" />
	<meta name="apple-mobile-web-app-title" content="finans.dk" />

	<meta http-equiv="x-dns-prefetch-control" content="on">
		<link rel="dns-prefetch" href="//jyllands-posten.dk" />
			<link rel="dns-prefetch" href="//www.jyllands-posten.dk" />
			<link rel="dns-prefetch" href="//cdn.krxd.net" />
			<link rel="icon" type="image/gif" href="/img/gfx/favicon.gif"/>
	<link rel="shortcut icon" href="/favicon.ico"/>

	<link type="text/css" rel="stylesheet" href="/css/min/desktop_top.min.css?ver=6.0.17"/>
<script src="https://www.google.com/jsapi"></script>

<!--[if gte IE 9]>
<script src="/js/lib/jquery-2.1.1.min.js"></script>
<![endif]-->
<!--[if !IE]>-->
<script src="/js/lib/jquery-2.1.1.min.js"></script>
<!--<![endif]-->
<!--[if lt IE 9]>
<script src="/js/lib/jquery-1.11.1.min.js"></script>
<script src="/js/lib/modernizr.js"></script>
<script src="/js/lib/selectivizr-min.js"></script>

<noscript>
<link type="text/css" rel="stylesheet" href="/css/lib/selectivizr.css"/>
</noscript>
<![endif]-->

<script>
	var $fs = jQuery.noConflict();
</script>

<script type="text/javascript">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</script>
<script src="/js/lib/baron.js?ver=6.0.17"></script><script src="/js/lib/jquery-ui-1.10.4.custom.js?ver=6.0.17"></script><script src="/js/lib/jquery.cookie.js?ver=6.0.17"></script><script src="/js/lib/jquery.bxslider.js?ver=6.0.17"></script><script src="/js/lib/htmlParser.js?ver=6.0.17"></script><script src="/js/lib/mustache.js?ver=6.0.17"></script><script src="/js/lib/recommendation.service.js?ver=6.0.17"></script><script src="/js/lib/postscribe.min.js?ver=6.0.17"></script><script src="/js/lib/Uri-1.3.1.js?ver=6.0.17"></script><script src="/js/device.detect.js?ver=6.0.17"></script><script src="/js/lib/es6-promise.auto.min.js?ver=6.0.17"></script><script src="/js/epn2-common.js?ver=6.0.17"></script><script src="/js/epn2.js?ver=6.0.17"></script><script src="/js/lib/jquery.slider.js?ver=6.0.17"></script><script src="/js/banners-desktop.js?ver=6.0.17"></script><script src="/js/lib/fotorama.js?ver=6.0.17"></script><script src="/js/finans.investor.js?ver=6.0.17"></script><script src="/js/lib/jquery.carouselTicker.min.js?ver=6.0.17"></script>
<script src="https://static.jyllands-posten.dk/app/data/jp/trackingPlugin/20-7b3ccd9/js/trackingPlugin/trackingPlugin.js"></script>
	<script>
		if (window.jpTrackingPlugin) {
			jpTrackingPlugin.tracker.vendors.priorityVendors();
		}
	</script>
<script>
	if (window.jpTrackingPlugin) {
		
	}
</script><script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.fireDataUpdateEvent();
	}
</script><script type="text/javascript">
    var sp_login = 'null-user';
    if (typeof clientInfo__ != "undefined"){
        if( clientInfo__.g_login == 'sso-auth' ){
            sp_login = clientInfo__.ssoId;
        }
    }
    var springq = springq || [];
    springq.push({
        "s":"finans",
        "cp":"finans/forside/erhverv",
        "login":sp_login,
        "url": document.location.href
    });
</script>
<script type="text/javascript">
	(function () {
		window.getAdformSegments()
			.then(function(segmentIds) {
				window.adtechKv = window.adtechKv || {};
				adtechKv['RefID'] = segmentIds;
			})
			.fail(function (err) {
				console.error('adform dmp', err);
			});
	}());
</script><script src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script src="/js/adtech.js"></script>
<script>
	window.ADTECH=window.ADTECH||{debugMode:!1};
	ADTECH.config.page = {server: 'adserver.adtech.de', network: '323.0', kv: adtechKv, protocol: 'https'};
</script><script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.firePriorityPageviewEvent();
	}
</script><!-- Start widget: code-widget, id: 9944732 -->
	                    <style>
@media only screen and (min-width: 768px)  {
.mainBreaker:last-of-type {
	display: none;
}
.bylineBox .mainBreaker:last-child,
.bylineBox .mainBreaker:last-of-type {
	display: block;
}
.currencyWidget .mainBreaker:last-of-type,
.currencyWidget .mainBreaker:last-child {
	display: block;
}
.artArchive .mainBreaker:last-of-type,
.artArchive .mainBreaker:last-child {
	display: block;
}
.aboutPersons .mainBreaker:last-of-type,
.aboutPersons .mainBreaker:last-child {
	display: block;
}
.artTopJobBoxSeneste .mainBreaker:last-of-type,
.artTopJobBoxSeneste .mainBreaker:last-child{
	display: block;
}
.moreBtnBox .mainBreaker:last-of-type,
.moreBtnBox .mainBreaker:last-child {
	display: block;
}
.threeCol300x3 > .mainBreaker:last-of-type,
.threeCol300x3 > .mainBreaker:last-child {
	display: block;
}
}
</style><!-- End widget: code-widget, id: 9944732 --><!-- Start widget: code-widget, id: 9697781 -->
	                    <script id="CookieConsent" data-culture="DA" src="https://policy.cookieinformation.com/uc.js" data-cbid="698960ae-b791-46a3-a61f-7384e7809e19" type="text/javascript"></script><!-- End widget: code-widget, id: 9697781 --><!-- Start widget: code-widget, id: 9120174 -->
	                    <script type="text/javascript">
$fs(document).on("click", ".artViewLockTabs__nav__item", function(){
	if(!$fs(this).hasClass("selected")){
		$fs(this).addClass("selected");
		$fs(this).siblings().removeClass("selected");
		
		var hiddenTab = $fs(".artViewLockTabs__plate:hidden");
		var visibleTab = $fs(".artViewLockTabs__plate:visible");
		
		visibleTab.hide();
		hiddenTab.show();
	}
});

$fs(document).on("click", ".artViewLock .overlayButton", function(event){
	$fs("#artViewLockoverlay").show();
	event.preventDefault();
});

$fs(document).on("click", "#artViewLockoverlay .overlayClose", function(){
	$fs("#artViewLockoverlay").hide();
});

		$fs(document).on('click', '.artViewLock__subscribe__item', function(e){
var url = $fs(this).closest('a[href]').attr('href');
if(url.endsWith("referrer=")){
		window.open($fs(this).closest('a[href]').attr('href') + getEncodedHref(), '_self');
		return false;}
		});
</script>

<div id="artViewLockoverlay" class="artViewLock__overlay overlay" style="display:none;">
      <div class="artViewLock__overlay__bg"></div>
      <div class="artViewLock__overlay__box">
        <div class="artViewLock__overlay__header">
          <div class="artViewLock__overlay__header__name">
            Det får du i Finans
          </div>
          <div class="artViewLock__overlay__header__close icon-close overlayClose"></div>
        </div>
        <div class="artViewLock__overlay__content">
          <div class="artViewLock__overlay__content__text">
            <img alt="Finans" class="artViewLock__overlay__content__img" src=
            "//finans.dk/pictures/imagenicafree/image/9847686/ksoo3y/BINARY/packshot.png">
            <p>Kære læser</p>
            <p>Med et abonnement på Finans får du ubegrænset digital adgang til de seneste og mest relevante erhvervsnyheder 24 timer i døgnet. <br>
På Finans dykker vi ned i de af samtidens store emner, som vi mener, har betydning for dig som et moderne og kvalitetsbevidst individ. Vores mission er at levere journalistisk, der beriger dit liv, både i professionelle og private sammenhænge. Som abonnent giver vi garanti for, at du hele tiden er opdateret på de seneste begivenheder og får det bedste, dansk erhvervsjournalistik kan levere.   
Med abonnementet kan du læse Finans’ artikler når som helst og hvor som helst. Du har mulighed for frit at skifte mellem mobil, tablet og desktop, hvor formaterne automatisk tilpasser sig den platform, du ønsker at læse artiklerne på. Du har således altid det nyeste indhold lige ved hånden.

            </p>
            <p>Bliv abonnent på Finans nu, og hold dig opdateret døgnet rundt. </p>
          </div>
          <div class="artViewLock__overlay__content__btn overlayClose">
            Ok. Få adgang nu
          </div>
        </div>
      </div>
    </div><!-- End widget: code-widget, id: 9120174 --><!-- Start widget: code-widget, id: 9377967 -->
	                    <script>
function deleteFloatingBannerCookies() {
    var cookies = document.cookie.split(";");

    for (var i = 0; i < cookies.length; i++) {
    	var cookie = cookies[i];
    	var eqPos = cookie.indexOf("=");
    	var name = eqPos > -1 ? cookie.substr(0, eqPos) : cookie;
                        if (name.indexOf("floatingBanner_") > 0) {
    	   console.log("Deleted cookie " + name);
    	   document.cookie = name + "=;expires=Thu, 01 Jan 1970 00:00:01 GMT;path=/";
    	   document.cookie = name + "=;expires=Thu, 01 Jan 1970 00:00:01 GMT;domain=finans.dk;path=/";
                        }
    }
}
if(window.addEventListener){
  window.addEventListener('load', deleteFloatingBannerCookies())
}else{
  window.attachEvent('onload', deleteFloatingBannerCookies())
}
</script><!-- End widget: code-widget, id: 9377967 --><!-- Start widget: code-widget, id: 10016041 -->
	                    <style>
.annonce .artBody li:before, 
.annonce .articleListFakta li:before,
.annonce .artBody li:before, .articleListFakta li:before {
color: #079
}
.annonce .hzHeader__main__spec span {
color: #079;
}

</style><!-- End widget: code-widget, id: 10016041 --><!-- Start widget: code-widget, id: 9073877 -->
	                    <style>

/* START Temporary style */
.hzHeader__authMenu__ip__sub,
.hzHeader__authMenu__ip {
display:none!important;
}
/* END Temporary style */

/* START Related articles mobile */
.pageFree.black .relatedArticles .bdrBoxTitle,
.pagePrem.black .relatedArticles .bdrBoxTitle {
     border: 0;
}
/* END Related articles mobile */

/* END styling for inline tables missing - wrapper class not set */
.artView .inlineCompanyOverlay .tableBasic {
width: 100%;
}
.fiContainer .dataBox .tabs__tab{
    display: none;
}
.msgBar {
background:#eb0f3e;
}
.msgBarTicker{
 left: 110%;
}
.msgBarCnt{
    white-space: nowrap;
}
.msgBar strong {
color: #ffff0b;
}



@media screen and (max-width: 640px) {
.artBody li {
padding-left: 27px;
}
.artBox .artTema {
display:none;
}
.artEmbedBannerWrapper_intextVideo .baPosition__holder {
	display: block;
	overflow: hidden;
}
.annonce .artBodyul li:before, .articleListFakta li:before,
.annonce .artBodyul li:before, .articleListFakta li:before {
color: #079
}
.artEmbedBannerWrapper_intextVideo .baPosition__label {
display: none;
}
}

@media screen and (min-width: 1024px) {
.artViewBodySec .bannerWrapper {
	margin: 0 -112px;
	max-width: 960px;
	min-width: 960px;
}
.wallpaperBackground {
background-position-y: 42px!important;
}
.artViewBodySec .bannerWrapper .artBreaker {
width: 940px;
margin: 0 auto;
}
.artFactsBox .artFacts ol li {
padding-left: 25px;
}
.annonce .artFacts {
display: block;
}
.annonce .artFactsBox .icon-arrowDown {
display: none;
}
.savedArtEdit .savedArtBtn.savedArtDeleteBtn {
left: 400px;
}
.msgBar {
margin-top: 0;
}
/* START Temporary styles */
body {
    background-size: 100% 1140px;
    background-position-y: 42px!important;
    height: 1140px!important;
}
.wrapBody {
cursor: initial;
}
.baPosition__vinkelPanel  {
pointer-events:none;
}
.bannerBoxSticky  {
pointer-events:initial;
}
#wrapperOut {
pointer-events: none;
}
#wrapper {
pointer-events: auto;
position: relative;
}
/* END Temporary styles */
}

.frontpagePay .artBoxTema .artDesc {
font-size: inherit;
line-height: 1;
}
.popup {
    position: fixed;
    font-family: Arial, sans-serif;
    text-align: center;    
    z-index: 999;
    color: #fff;
    box-sizing: border-box;  
}
.popup__in {
   padding: 0.625rem;
     height: 100%;
     overflow-y: auto;
}
.popup__close {    
     top: 10px;
     right: 10px;
     z-index: 3001;
}
.popup__close .icon-close {
    font-size: 16px;
    color: #fff;
    border: 1px solid #fff;
    padding: 0.4rem;
    border-radius: 2px;
    z-index: 3001;
}
.artTema {
display: none;
}
.hzHeader__serviceMenu {
margin-left: 10px;
}
.cookiePopupBox {
display:none!important;
}
#adform-adnotice-beforebegin {
	display: block;
                        color: #999;
	text-align: center;
	text-transform: uppercase;
	font: 11px/14px Arial,sans-serif!important;
                        margin-bottom: 5px;
}
.artViewBody .artRelBottom {
margin: -10px -122px 34px;
width: 960px;
}
.annoncePartnerLogo img {
max-width: 200px;
}
.artBox.artWidget300.artBox_secIndsigt .artHd {
text-align: left;
}
.gridCol630 .artBox.artBox_secIndsigt {
margin-top: 22px;
}
.gridCol630 .artBox.artBox_secIndsigt:first-child{
margin-top: 0;
}
.hzHeader__section_topMenu,
.hzHeader__main {
background: #fff;
}
.artEmbedBannerWrapper_intextVideo {
line-height: 0;
margin-bottom: 5px;
}
.artEmbedBannerWrapper_intextVideo .baPosition {
padding: 0;
}
</style><!-- End widget: code-widget, id: 9073877 --></head>

<body class="generalPage black">
	<!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
			window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
	window._adftrack.push({
		pm: '1223320',
		divider: encodeURIComponent('|'),
		pagename: encodeURIComponent('Retargeting'),
		order: {
			sv1: window.location.href,
			sv2: 'Det gr\u00E5 guld stormer frem p\u00E5 arbejdsmarkedet',
			sv3: 'De \u00E6ldre er for alvor begyndt at komme ind p\u00E5 det danske arbejdsmarked, siger Kristian Jensen (V).',
			sv4: document.referrer || '',
			sv5: 'Arbejdsmarked, Kristian Jensen',
			sv6: 'Erhverv',
			sv7: ''
		}
	});
	(function () {
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = true;
		s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/';
		var x = document.getElementsByTagName('script')[0];
		x.parentNode.insertBefore(s, x);
	})();</script>
		<noscript>
			<p>
				<img src="https://track.adform.net/Serving/TrackPoint/?pm=1223320&ADFPageName=Retargeting&ADFdivider=|" width="1" height="1" alt=""/>
			</p>
		</noscript>
	<!-- Adform Tracking Code END --><script>
		if (!$fs.deviceInfo.isTablet) {
			$fs('body').addClass('desktop');
		} else {
			$fs('body').addClass('tablet');
		}
	</script>

	<!-- facebook sdk integration -->
<!-- ( async load should not influence on page or another elements in the page )  -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : 385240214964255 ,
      xfbml      : false, // disable will increase page load time if plugins not used
      version    : 'v2.2'
    });
    //place here code hat should starts after sdk is loaded
  };

  (function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/da_DK/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
<!-- END: facebook sdk integration --><div id="wrapperOut">
	<div id="wrapper">
		<header class="hzHeader"  data-jp-track-source="3316_art_header" >
	<section class="hzHeader__section hzHeader__section_serviceMenu">
		<!-- Top menu -->
<ul class="hzHeader__serviceMenu">
        <li><a href="https://finans.dk/finans/">Finans</a></li>
                <li><a href="https://jyllands-posten.dk/">Jyllands-Posten</a></li>
                <li><a href="http://watchmedier.dk/">Watch Medier</a></li>
                <li><a href="https://www.finans.dk/Om_os/">Om Finans</a></li>
                <li class="hasIcon"><a href="https://finans.dk/om/cookies/">Persondatapolitik<i class="icon-attention"></i></a></li>
                </ul>
<!-- END: Top menu --></section>
	<section class="hzHeader__section hzHeader__section_bnr">
		<!-- Top banners: top + vinkels -->
        <div class="bannerTop baPosition">

            <div class="bannerBox baPosition baPosition__monster">
                <div class="bannerContent baPosition__holder">
					<div id="dac_Monster1" class="dac_Monster1">

                    <script>
                
                        window.adInfo && window.adInfo.show('dac_Monster1', 'Monster1', {sectionid: 3316});
                    

                    ADTECH.config.placements[6233316] = {
                    
                        sizeid: 410,
                    
                        syncIfPossible: true,
                    
                    adContainerId: 'dac_Monster1',
                    complete: function () {
                    setTimeout(function () {
                    var cleanupObj = {};
                    try {
                    cleanupObj = dacBanners["Monster1"].cleanupObj;
                    } catch(error) {}

                    $fs('#dac_Monster1').cleanupBanner(cleanupObj);
                    try {
                    dacBanners["Monster1"]();
                    } catch(error) {}
                    },
                    dacBanners.callbackTimeout)
                    }
                    };

                    
                            $fs('#dac_Monster1').html('');
                            ADTECH.loadAd(6233316);
                        </script>
                    </div>
                </div>
            </div>
            <div id="bannerBoxVinkelL" class="bannerVinkelLPanel baPosition__vinkelPanel baPosition__vinkelPanel_left">
	                <!-- banner: finans2_erhverv/vinkel_l/
    true -->

    <!-- Vinkel left banner -->
			                <div id="Vinkel_LBanner" class="baPosition__vinkelPanel baPosition__vinkelPanel_left">
				                <div id="dac_vinkel_l" class="dac_vinkel_l">

                    <script>
                </script>
                    </div>
                <script>
					                if (!$fs.deviceInfo.isTablet) {
						                
                        window.adInfo && window.adInfo.show('dac_vinkel_l', 'vinkel_l', {sectionid: 3316});
                    

                    ADTECH.config.placements[6339249] = {
                    
                        sizeid: 276,
                    
                    adContainerId: 'dac_vinkel_l',
                    complete: function () {
                    setTimeout(function () {
                    var cleanupObj = {};
                    try {
                    cleanupObj = dacBanners["vinkel_l"].cleanupObj;
                    } catch(error) {}

                    $fs('#dac_vinkel_l').cleanupBanner(cleanupObj);
                    try {
                    dacBanners["vinkel_l"]();
                    } catch(error) {}
                    },
                    dacBanners.callbackTimeout)
                    }
                    };

                    
                            $fs('#dac_vinkel_l').html('');
                            ADTECH.loadAd(6339249);
                        
					                } else {
						                $fs('#bannerBoxVinkelL').hide();
					                }
				                </script>
			                </div>
			                <!--/Vinkel_LBanner-->
			                <div class="cB"></div>
		                <!-- banner: finans2_erhverv/Skyscraper1/
    true -->

    <div class="bannerStickyGap bannerBoxL baPosition__stickyGap"></div>
                        <div id="bannerBoxStickyL" class="bannerBoxL bannerBoxSticky baPosition__holder baPosition__holder_stickyLeft" style="visibility: hidden">
	                        <header class="baPosition__label">Annonce</header>
			                        <div id="dac_Skyscraper1" class="dac_Skyscraper1">

                    <script>
                </script>
                    </div>
                <script>
				                        if (!$fs.deviceInfo.isTablet) {
					                        
                        window.adInfo && window.adInfo.show('dac_Skyscraper1', 'Skyscraper1', {sectionid: 3316});
                    

                    ADTECH.config.placements[6233418] = {
                    
                        sizeid: 16,
                    
                    adContainerId: 'dac_Skyscraper1',
                    complete: function () {
                    setTimeout(function () {
                    var cleanupObj = {};
                    try {
                    cleanupObj = dacBanners["Skyscraper1"].cleanupObj;
                    } catch(error) {}

                    $fs('#dac_Skyscraper1').cleanupBanner(cleanupObj);
                    try {
                    dacBanners["Skyscraper1"]();
                    } catch(error) {}
                    },
                    dacBanners.callbackTimeout)
                    }
                    };

                    
                            $fs('#dac_Skyscraper1').html('');
                            ADTECH.loadAd(6233418);
                        
				                        } else {
					                        $fs('#bannerBoxStickyL').hide();
				                        }
			                        </script>
		                        </div>
                    </div>
                <div id="bannerBoxVinkelR"  class="bannerVinkelRPanel baPosition__vinkelPanel baPosition__vinkelPanel_right">
	                <!-- banner: finans2_erhverv/vinkel_r/
    true -->

    <!-- Vinkel left banner -->
			                <div id="Vinkel_RBanner" class="baPosition__vinkelBanner baPosition__vinkelBanner_right">
				                <div id="dac_vinkel_r" class="dac_vinkel_r">

                    <script>
                </script>
                    </div>
                <script>
					                if (!$fs.deviceInfo.isTablet) {
						                
                        window.adInfo && window.adInfo.show('dac_vinkel_r', 'vinkel_r', {sectionid: 3316});
                    

                    ADTECH.config.placements[6339250] = {
                    
                        sizeid: 242,
                    
                    adContainerId: 'dac_vinkel_r',
                    complete: function () {
                    setTimeout(function () {
                    var cleanupObj = {};
                    try {
                    cleanupObj = dacBanners["vinkel_r"].cleanupObj;
                    } catch(error) {}

                    $fs('#dac_vinkel_r').cleanupBanner(cleanupObj);
                    try {
                    dacBanners["vinkel_r"]();
                    } catch(error) {}
                    },
                    dacBanners.callbackTimeout)
                    }
                    };

                    
                            $fs('#dac_vinkel_r').html('');
                            ADTECH.loadAd(6339250);
                        
					                } else {
						                $fs('#bannerBoxVinkelR').hide();
					                }
				                </script>
			                </div>
			                <!--/Vinkel_LBanner-->
			                <div class="cB"></div>
		                <!-- banner: finans2_erhverv/Skyscraper2/
    true -->

    <div class="bannerStickyGap baPosition__stickyGap"></div>
                        <div id="bannerBoxStickyR" class="bannerBoxSticky baPosition__holder baPosition__holder_stickyRight" style="visibility: hidden">
	                        <header class="baPosition__label">Annonce</header>
			                        <div id="dac_Skyscraper2" class="dac_Skyscraper2">

                    <script>
                </script>
                    </div>
                <script>
				                        if (!$fs.deviceInfo.isTablet) {
					                        
                        window.adInfo && window.adInfo.show('dac_Skyscraper2', 'Skyscraper2', {sectionid: 3316});
                    

                    ADTECH.config.placements[6233373] = {
                    
                        sizeid: 16,
                    
                    adContainerId: 'dac_Skyscraper2',
                    complete: function () {
                    setTimeout(function () {
                    var cleanupObj = {};
                    try {
                    cleanupObj = dacBanners["Skyscraper2"].cleanupObj;
                    } catch(error) {}

                    $fs('#dac_Skyscraper2').cleanupBanner(cleanupObj);
                    try {
                    dacBanners["Skyscraper2"]();
                    } catch(error) {}
                    },
                    dacBanners.callbackTimeout)
                    }
                    };

                    
                            $fs('#dac_Skyscraper2').html('');
                            ADTECH.loadAd(6233373);
                        
				                        } else {
					                        $fs('#bannerBoxStickyR').hide();
				                        }
			                        </script>
		                        </div>
                    </div>
                <script>
	                    ADTECH.executeQueue();

	                    dacBanners.stickyBanners();
	                </script>
	            </div>
        <!-- END: Top banners -->
</section>
	<div class="hzHeader__group">
		<section class="hzHeader__section hzHeader__section_authMenu">
			<div id="loginTop"></div>

<script>
	if(!window.statefulElements){
		window.statefulElements = [];
	}

	function sefn_loginTop(){
		$fs.ajax({
			cache: false,
			async: true,
			dataType: 'html',
			type: 'GET',
			url:'/protected/?service=ajax&target=loginTop',
			success: function(data, textStatus, jqXHR){$fs('#loginTop').html(data); (function(){})(data, textStatus, jqXHR);},
			beforeSend: function(){},
			error: function(){}
		});
	}

	statefulElements.push(sefn_loginTop);
	
			(sefn_loginTop)();
		</script>
</section>
		<section class="hzHeader__main">
			<div class="hzHeader__main__spec">
					<span>Erhverv</span>
				</div>
			<div class="hzHeader__main__inner">

				<div class="hzHeader__main__inner__mainRow">
					<div class="hzHeader__myNewsIcon">
	<a href="/minenyheder/liste">
		<div class="hzHeader__myNewsIcon__in">
			<div class="hzHeader__myNewsIcon__icon">
				<i class="icon-tag2"></i>
			</div>
			<div class="hzHeader__myNewsIcon__text">
				Mine nyheder
			</div>
			<div class="hzHeader__myNewsIcon__count">
			</div>
		</div>
	</a>
	<div class="hzHeader__myNewsIcon__triangle"></div>
</div>
<div class="hzHeader__logo">
						<a href="//finans.dk/">
							<img class="hzHeader__logo__img" src="/img/logo/finansLogo.svg" onerror="this.onerror=null; this.src='/img/logo/finansLogo.png'" alt="Finans"/>
						</a>
					</div>

					<div class="hzHeader__burger">
						<!-- Burger Menu -->
<span class="hzHeader__burger__btn">
    <span>
        <i class="icon-burger"></i>
        <i class="icon-close"></i>
    </span>
</span>


<div class="hzHeader__burger__menu">

<ul id="burger_menu" class="hzHeader__burger__menu__in">
        <li data-sectionId="3367"><a href="https://finans.dk/nyeartikler/" >Nye artikler</a></li>
                <li data-sectionId="3265"><a href="https://finans.dk/forside/" >Forside</a></li>
                <li class=" isCurrent"data-sectionId="3316"><a href="https://finans.dk/erhverv/" >Erhverv</a></li>
                <li data-sectionId="3317"><a href="https://finans.dk/finans2/" >Finans</a></li>
                <li data-sectionId="3322"><a href="https://finans.dk/tech/" >Tech</a></li>
                <li data-sectionId="3321"><a href="https://finans.dk/politik/" >Politik</a></li>
                <li data-sectionId="3324"><a href="https://finans.dk/okonomi/" >Økonomi</a></li>
                <li data-sectionId="3320"><a href="https://finans.dk/privatokonomi/" >Privatøkonomi</a></li>
                <li data-sectionId="3318"><a href="https://finans.dk/karriere/" >Karriere</a></li>
                <li data-sectionId="3299"><a href="https://finans.dk/erhvervsjura/" >Erhvervsjura</a></li>
                <li data-sectionId="3315"><a href="https://finans.dk/debat/" >Debat</a></li>
                <li data-sectionId="3319"><a href="https://finans.dk/navne/" >Navne</a></li>
                <li data-sectionId="3286"><a href="https://finans.dk/serier/" >Serier</a></li>
                <li data-sectionId="3312"><a href="https://finans.dk/analyse/" >Analyse</a></li>
                <li data-sectionId="3288"><a href="https://finans.dk/indsigt/" >Indsigt</a></li>
                <li>
                        <div>
                            <a href="https://finans.dk/investor/" >Investor</a>
                            <span class="hzHeader__burger__menu__btnSub">
                                <i class="icon-arrowDown"></i>
                            </span>
                        </div>
                        <ul class="hzHeader__burger__menu__sub">
                            <li >
                                    <a href="https://finans.dk/investor/aktier/" >Aktier</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/obligationer/" >Obligationer</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/valuta/" >Valuta</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/investeringsfonde/" >Investeringsfonde</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/aktier?group=Indekser" >Indesker</a>
                                </li>
                            </ul>
                    </li>
                <li data-sectionId="3393"><a href="https://finans.dk/minenyheder/" >Mine nyheder</a></li>
                <li>
                        <div>
                            <a href="https://finans.dk/tools/" >Værktøjer</a>
                            <span class="hzHeader__burger__menu__btnSub">
                                <i class="icon-arrowDown"></i>
                            </span>
                        </div>
                        <ul class="hzHeader__burger__menu__sub">
                            <li >
                                    <a href="https://finans.dk/virksomhedsdata/" >Virksomhedsdata</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/andel/" >Andelsboliglån</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/bil/" >Billån</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/bolig/" >Boliglån</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/ind/" >Indlån</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/ud/" >Udlån</a>
                                </li>
                            <li >
                                    <a href="https://feeds.jp.dk/live/rss/" >RSS</a>
                                </li>
                            </ul>
                    </li>
                <li data-sectionId="2966"><a href="https://finans.dk/topjob/" >Top job</a></li>
                <li ><a href="http://update.finans.dk/" target="_blank">Update</a></li>
                <li data-sectionId="3323"><a href="https://finans.dk/weekend/" >Weekend</a></li>
                <li data-sectionId="3284"><a href="https://finans.dk/global/" >Global</a></li>
                <li>
                        <div>
                            <a href="https://finans.dk/nyhedsbreve/" >Nyhedsbreve</a>
                            <span class="hzHeader__burger__menu__btnSub">
                                <i class="icon-arrowDown"></i>
                            </span>
                        </div>
                        <ul class="hzHeader__burger__menu__sub">
                            <li >
                                    <a href="http://jp.peytzmail.com/latest/finans-briefing-morning" target="_blank">Briefing morgen</a>
                                </li>
                            <li >
                                    <a href="http://jp.peytzmail.com/latest/finans-briefing-noon" target="_blank">Briefing middag</a>
                                </li>
                            <li >
                                    <a href="http://jp.peytzmail.com/latest/finans-briefing-evening" target="_blank">Briefing eftermiddag</a>
                                </li>
                            <li >
                                    <a href="http://jp.peytzmail.com/latest/finans-briefing-saturday" target="_blank">Briefing lørdag</a>
                                </li>
                            <li >
                                    <a href="http://jp.peytzmail.com/latest/finans-briefing-sunday" target="_blank">Briefing søndag</a>
                                </li>
                            </ul>
                    </li>
                <li data-sectionId="2822"><a href="https://www.finans.dk/Om_os/" >Om os</a></li>
                </ul>
</div>
<!-- END: Burger Menu --></div>

					<div class="hzHeader__search">
						<span class="hzHeader__search__btnShow">Søg <i class="icon-search"></i></span>
						<div class="hzHeader__search__hidden">
							<form class="hzHeader__search__form" action="/arkiv/">
								<input class="hzHeader__search__form__input" type="text" name="q" autocomplete="off" autocapitalize="off" autocorrect="off">
								<button class="hzHeader__search__form__btnSubmit" type="submit">Søg</button>
							</form>
						</div>
					</div>
				</div>

				<div class="hzHeader__myNews" data-jp-track="_mynews-slider">
	<div class="hzHeader__myNews__slider">
		<ul class="hzHeader__myNews__topnav">
			<li>Finans anbefaler</li>
			<li>
				<a href="/minenyheder" data-jp-track="_seeall">Lav din egen nyhedsstrøm <i class="icon-arrowRight"></i></a>
			</li>
		</ul>

		<div class="hzHeader__myNews__slider__prev" data-jp-track="_prev"></div>
		<div class="hzHeader__myNews__slider__in">
		</div>

		<ul class="hzHeader__myNews__nav">
			<li><a href="/minenyheder/indstillinger" data-jp-track="_edit">Rediger</a></li>
			<li><a href="/minenyheder" data-jp-track="_seeall">Se alle <span class="hzHeader__myNews__nav__count"> </span></a>
			</li>
		</ul>

		<div class="hzHeader__myNews__slider__next" data-jp-track="_next"></div>
	</div>
</div>
<script>
						window.newFollowTagHeader = true;
						myNewsHeaderController.init();
						
						followTagTooltipController.init({
							
						});
						</script>
				</div>
		</section>


		<section class="hzHeader__section hzHeader__section_topMenu">
			<!-- Main menu -->
<ul id="main_menu" class="hzHeader__topMenu">
        <li class=" hasCount"data-sectionId="3265">
                <a href="https://finans.dk/forside/" >
                        Forside<span class="hzHeader__topMenu__count"></span>
                        </a>


                </li>
        <li class=" hasMegamenu"data-sectionId="3286"data-megaMenuEnabled="true"
                    data-megaMenuItemsCnt="15">
                <a href="https://finans.dk/serier/" >
                        Serier</a>


                <i class="icon-arrowDown"></i>
                </li>
        <li class=" hasMegamenu"data-sectionId="3312"data-megaMenuEnabled="true"
                    data-megaMenuItemsCnt="15">
                <a href="https://finans.dk/analyse/" >
                        Analyse</a>


                <i class="icon-arrowDown"></i>
                </li>
        <li class=" hasMegamenu"data-sectionId="3288"data-megaMenuEnabled="true"
                    data-megaMenuItemsCnt="15">
                <a href="https://finans.dk/indsigt/" >
                        Indsigt</a>


                <i class="icon-arrowDown"></i>
                </li>
        <li class=" hasSub"data-sectionId="3160">
                <a href="https://finans.dk/investor/" >
                        Investor</a>


                <i class="icon-arrowDown"></i>
                    <ul class="hzHeader__topMenu__sub">
                        <li >
                                <a href="https://finans.dk/investor/aktier/" >Aktier</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/obligationer/" >Obligationer</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/valuta/" >Valuta</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/investeringsfonde/" >Investeringsfonde</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/aktier?group=Indekser" >Indekser</a>
                            </li>
                        </ul>
                </li>
        <li data-sectionId="3315">
                <a href="https://finans.dk/debat/" >
                        Debat</a>


                </li>
        <li class=" hasSub"data-sectionId="3291">
                <a href="https://finans.dk/tools/" >
                        Værktøjer</a>


                <i class="icon-arrowDown"></i>
                    <ul class="hzHeader__topMenu__sub">
                        <li >
                                <a href="https://finans.dk/virksomhedsdata/" >Virksomhedsdata</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/tools/andel/" >Andelsboliglån</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/tools/bil/" >Billån</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/tools/bolig/" >Boliglån</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/tools/ind/" >Indlån</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/tools/ud/" >Udlån</a>
                            </li>
                        <li >
                                <a href="https://feeds.jp.dk/live/rss/" >RSS</a>
                            </li>
                        </ul>
                </li>
        <li data-sectionId="2966">
                <a href="https://finans.dk/topjob/" >
                        Top job</a>


                </li>
        <li >
                <a href="http://update.finans.dk/" >
                        Update</a>


                </li>
        <li data-sectionId="3320">
                <a href="https://finans.dk/privatokonomi/" >
                        Privatøkonomi</a>


                </li>
        </ul>
<!-- END: Main menu --><div class="hzHeader__megaMenu" data-jp-track-source="header_megamenu"></div>

<script>
    megaMenu.init();
</script>
</section>

		<div id="topStockBar" class="topStockBar">
				<header class="topStockBar__header">
					<div class="topStockBar__header__content">
						<div class="sixListing">
						</div>
					</div>
					<a id="c20PopulationBtn" href="javascript:void(0)" class="topStockBar__btn">
						<i class="icon-arrowDown topStockBar__btn__icon"></i>
						<i class="icon-close topStockBar__btn__icon"></i>
					</a>
				</header>
				<div class="topStockBar__content" id="c20PopulationTableContainer">
					<div class="sixTable sixTable_stock loadingSpinner loadingSpinner_light" id="c20PopulationTable">

					</div>
				</div>

				<script>
					(function ($) {
						var listings = {
							'1583876': {name: 'C25', url: '/investor/indekser/?listingId=1583876'},
							'94988': {name: 'DOW JONES', url: '/investor/indekser/?listingId=94988'},
							'143102': {name: 'NIKKEI', url: '/investor/indekser/?listingId=143102'},
							'1024831': {name: 'EURO', url: '/investor/valuta/?listingId=1024831'},
							'1024916': {name: 'USD', url: '/investor/valuta/?listingId=1024916'},
							'1024857': {name: 'GBP', url: '/investor/valuta/?listingId=1024857'}
						};

						var listingIds = [1583876, 94988, 143102, 1024831, 1024916, 1024857];
						getListingsQuotes(listingIds, 'https://finans.dk/apps/investor/auth/token/', 'https://finans.dk/apps/investor/sixproxy/get', function (listingsQuotes) {
							$fs.each(listingIds, function (i, listingId) {
								var quotes = listingsQuotes[listingId];

								if (quotes) {
									var value = quotes.lastPrice || quotes.lastValue,
										change = quotes.changeDay,
										changePrc = quotes.changePercentDay;
									name = listings[listingId].name,
										url = listings[listingId].url;

									html = [
										'<a href="', url, '" class="sixListing__item">',
										'<div class="sixListing__item__title">',
										name,
										'</div>',
										'<div class="sixListing__item__slider">',
										'<div class="sixListing__item__val">',
										'<span class="', (changePrc > 0 ? 'valueUp' : (changePrc < 0 ? 'valueDown' : '')), '">',
										(changePrc ? changePrc.toFixedDa(2) : '-'), (changePrc ? '%' : ''),
										'<i class="', (changePrc > 0 ? 'icon-up2' : (changePrc < 0 ? 'icon-down2' : '')), '"></i>',
										'</span>',
										'</div>',
										'<div class="sixListing__item__val">',
										'<span class="', (change > 0 ? 'valueUp' : (change < 0 ? 'valueDown' : '')), '">',
										(change ? change.toFixedDa(2) : '-'),
										'<i class="', (change > 0 ? 'icon-up2' : (change < 0 ? 'icon-down2' : '')), '"></i>',
										'</span>',
										'</div>',
										'<div class="sixListing__item__val">',
										(value ? value.toFixedDa(2) : '-'),
										'</div>',
										'</div>',
										'</a>'
									].join('');

									$fs('#topStockBar .sixListing').append(html);
								}
							});

							var state = 1,
								toggleState = function () {
									$fs('#topStockBar .sixListing').removeClass('sixListing_state_1 sixListing_state_2 sixListing_state_3').addClass('sixListing_state_' + state);
									state = state >= 3 ? 1 : state + 1;
								};

							toggleState();
							setInterval(toggleState, 10000);
						});

						var c20Populationloaded = false;
						$('#c20PopulationBtn').click(function () {
							if (!window.Six || !Six.Widgets || !Six.Widgets.Population) {
								return;
							}

							if (!c20Populationloaded) {
								loadPopulationTable('c20PopulationTable', 'OMXC25_STOCKS', 'https://finans.dk/apps/investor/auth/token/', function (listing) {
									location.href = 'https://finans.dk/investor/company/?listingId=' + listing.id;
								});
								c20Populationloaded = true;
							}
							$('#c20PopulationBtn').toggleClass('active');
							$('#c20PopulationTableContainer').toggle();
						});
					})($fs);
				</script>
			</div>
		</div>
</header>


<!--/wrapHeader-->


<script language="JavaScript">
	// its data and initialization of "new articles indicator" near section names
    window.latestArticlesEvent = document.createEvent('CustomEvent');
    if(!window.latestArticles){
        window.latestArticles = [];
    }

    window.addEventListener("showMegaMenu", function(e){
        var sectionId = e.detail.sectionId;
        $fs.cookie('lastTimeVisit_'+sectionId, new Date().getTime(), {expires: 365, path: '/'});
        var counterClass = clientInfo__.device == "desktop" ? ".hzHeader__topMenu__count" : ".userMenuNavItem__count";
        $fs("#main_menu li[data-sectionid = '" + sectionId + "'] " + counterClass).hide();
    }, false);

	

		window.latestArticles.push({
				"sectionId": 3367,
				"sectionURL": "https://finans.dk/nyeartikler/",
				"articles": []
			});

	


	setNewArticlesNumber();
</script><div class="wrapBody"  data-jp-track-source="3316_art_body"  >
			<div class="gridColGlobal ">
    </div><div class="gridColGlobalDesktop">
    </div>
<div class="highLightShare"  data-jp-track-source="3316_art_highLight" >
	<div class="dropBox">
		<div class="dropBoxPin"></div>
		<div class="dropBoxContent">
			<div class="highlightWordsCount"><span>0</span></div>

			<a aria-hidden="true" href="https://www.facebook.com/sharer/sharer.php?u={0}" target="_blank" class="icon-facebook bdrIcon" data-service="facebook" title="Facebook"></a>
		<a aria-hidden="true" href="https://twitter.com/share?text={0}&amp;url={1}" target="_blank" class="icon-twitter bdrIcon" data-service="twitter" title="Twitter"></a>
		<a aria-hidden="true" id="shareGooglePlus"  class="icon-google bdrIcon" data-service="google" title="Google Plus"></a>
	</div>
	</div>
</div>

<script >
	window.___gcfg = {
		lang: 'da',
		parsetags: 'explicit'
	};
</script>
<script src="https://apis.google.com/js/client:platform.js" async defer></script><div class="artView cfix skin_black">
	<div class="artViewBody">
		<div class="artViewBodySec"
				 data-article-holder="10527737"
				 data-loaded="true"
				 data-artindex="1"
				 data-article-protected="false"
			     data-title="Det gr&#229; guld stormer frem p&#229; arbejdsmarkedet"
				 data-url="https://finans.dk/erhverv/ECE10527737/det-graa-guld-stormer-frem-paa-arbejdsmarkedet/"
				 data-sitecontext = "general"
				 itemscope itemtype="http://schema.org/NewsArticle">
				<script>
			var jsSamplingRate = 1;
			function eaePageviewLoggerCall(eaeUrl) {
				if (jsSamplingRate == 1 || Math.floor(Math.random()*jsSamplingRate) == 0) {
					callEaeLogger(eaeUrl);
				}
			}
		</script>
	<script>
		var eaeUrl = 'https:\/\/statistik.jp.dk\/analysis-logger\/Logger?rt=1&objId=10527737&type=default&ctxId=3316&pubId=7&title=Det+gr%c3%a5+guld+stormer+frem+p%c3%a5+arbejdsmarkedet&url=https%3a%2f%2ffinans.dk%2ferhverv%2fECE10527737%2fdet-graa-guld-stormer-frem-paa-arbejdsmarkedet%2f&cat=Article&meta=desktop';
		if (!!window.articlesEAEUrls) {articlesEAEUrls[10527737] = eaeUrl;}
		
			eaePageviewLoggerCall(eaeUrl);
		</script>
<script type="text/javascript">
	if (!window.articlesDetails) {
		window.articlesDetails = {};
	}

	articlesDetails[10527737] = {
		adformScript: function () {
			<!-- Adform Tracking Code BEGIN -->
window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
	window._adftrack.push({
		pm: '1223320',
		divider: encodeURIComponent('|'),
		pagename: encodeURIComponent('Retargeting'),
		order: {
			sv1: window.location.href,
			sv2: 'Det gr\u00E5 guld stormer frem p\u00E5 arbejdsmarkedet',
			sv3: 'De \u00E6ldre er for alvor begyndt at komme ind p\u00E5 det danske arbejdsmarked, siger Kristian Jensen (V).',
			sv4: document.referrer || '',
			sv5: 'Arbejdsmarked, Kristian Jensen',
			sv6: 'Erhverv',
			sv7: ''
		}
	});
	(function () {
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = true;
		s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/';
		var x = document.getElementsByTagName('script')[0];
		x.parentNode.insertBefore(s, x);
	})();<!-- Adform Tracking Code END -->
		}
	};
</script>
<meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://finans.dk/erhverv/ECE10527737/det-graa-guld-stormer-frem-paa-arbejdsmarkedet/"/>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" itemname="Finans" style="display: none;">
	<meta itemprop="name"  content="Finans"/>
	<meta itemprop="url" content="https://finans.dk/">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://finans.dk/img/logo/finansLogo.png"/>
		<meta itemprop="width" content="294"/>
		<meta itemprop="height" content="59"/>
	</div>
</div>

<h1 itemprop="headline">
	Det grå guld stormer frem på arbejdsmarkedet</h1>

<p itemprop="description" class="artManchet">
	De ældre er for alvor begyndt at komme ind på det danske arbejdsmarked, siger Kristian Jensen (V).</p>
<div class="artDataV2">
	<div class="artDataV2__item" itemprop="articleSection"   data-jp-track-source="3316_art_sectionName"  >
		<a class="artSec" href="https://finans.dk/erhverv/" title="Erhverv">Erhverv</a>
			</div>
	<div class="artDataV2__item">
		<time itemprop="datePublished" class="artTime" content="2018-04-19T07:57:00+01:00">
			19.04.2018 kl. 07:57</time>
	</div>
	<div class="artDataV2__item">
		<span itemprop="dateModified" content="2018-04-19T07:57:00+01:00">
			</span>
	</div>
</div>

<div itemscope itemtype="http://schema.org/ImageObject" itemprop="image" class="artTopImgBox OneImg">
					<div class="fotorama fotoramaTop "
					     data-auto="false"
					     data-allowfullscreen="true"
					     data-keyboard="true"
					     data-arrows="true"
					     data-caption="true"
					     data-click="false"
					     data-width="100%"
					     data-fit="contain" >

						<meta itemprop="url" content="https://finans.dk/pictures/imagenicafree/image/9942127/nnjspu" />
							<meta itemprop="width" content="1280" />
							<meta itemprop="height" content="854" />
							<meta itemprop="caption" content="Foto: Joachim Lade Foged"/>

							<img  src="https://finans.dk/pictures/imagenicafree/image/9942127/nnjspu/ALTERNATES/f_a-5_2/doc6x2hs9sx1yp197n2sael.jpg"
							     alt="Foto: Joachim Lade Foged"
							     data-caption="Foto: Joachim Lade Foged"
							     data-full="https://finans.dk/pictures/imagenicafree/image/9942127/nnjspu/ALTERNATES/master-free/doc6x2hs9sx1yp197n2sael.jpg" />

						</div>
					<div class="artImgCaption"></div>
				</div>
			<div  itemscope itemtype="http://schema.org/Person" itemprop="author" class="bylineBox">
	<div class="mainBreaker"></div>
	<div class="bylineTable">
		<div class="bylineToolbar cfix">
			<div class="bylineAuthorBox"  data-jp-track-source="3316_art_followAuthor"  >
	<div class="bylineAuthorInfo">
                <div class="bylineAuthorName bylineArt">/ritzau/</div>
				</div>
		</div>
<div class="bylineTools"  data-jp-track-source="3316_art_shareArticle"  >

					<div class="dropBoxIcon dropBoxIconSavedArticle">
						<i class="icon-bookmark-o bdrIcon"></i>
						<div class="dropBoxHolder">
							<div class="dropBox">
								<div class="dropBoxPin"></div>
								<div class="dropBoxContent">
									<div id="sbb10527737">

	<div class="callToLogin">
			<div class="callToLogin__text">
						Som registreret bruger kan du gemme artiklen til senere læsning.
					</div>
					<div class="callToLogin__btn">
						<a class="loginBut" href="javascript: location.href = 'https://finans.dk/premium/service/user/login/?return=' + encodeURIComponent(location.href)">Log ind her</a> eller
					</div>
					<div class="callToLogin__btn">
						<a href="javascript: location.href = 'https://finans.dk/premium/service/user/create/?return=' + encodeURIComponent(location.href)">Registrer her</a>
					</div>
				</div>

	<div class="saveArticle">
		GEM ARTIKEL
	</div>

</div>

<script>
	initSaveButton('sbb10527737', 7, 10527737);

    window.addEventListener("saveArticle", function(e){
        if('10527737' == e.detail.articleId){
            var box = $fs('#sbb10527737');
            window.refreshSaveButton(box, e.detail.action == 'save');
		}
    }, false);
</script></div>
							</div>
						</div>
					</div>

					<div class="dropBoxIcon dropBoxIconResize" >
						<span aria-hidden="true" class="icon-textResize bdrIcon" title="Tekstst&#248;rrelse"><i>A</i><i>A</i></span>
						<div class="dropBoxHolder">
							<div class="dropBox">
								<div class="dropBoxPin"></div>
								<div class="dropBoxContent fontSlider"></div>
							</div>
						</div>
					</div>
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://finans.dk/s/10527737" aria-hidden="true" class="icon-facebook bdrIcon" target="_blank"></a>
		<div class="dropBoxIcon dropBoxIconShare">
			<span aria-hidden="true" class="icon-share bdrIcon" title="Del"></span>
			<div class="dropBoxHolder">
				<div class="dropBox">
					<div class="dropBoxPin"></div>
					<div class="dropBoxContent">
						<a href="http://twitter.com/share?text=Det%20gr%C3%A5%20guld%20stormer%20frem%20p%C3%A5%20arbejdsmarkedet&amp;url=https://finans.dk/s/10527737" title="Twitter" target="_blank" aria-hidden="true"><span aria-hidden="true" class="icon-twitterTweet bdrIcon"></span>Twitter</a>
						<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://finans.dk/s/10527737&amp;title=Det%20gr&%23229;%20guld%20stormer%20frem%20p&%23229;%20arbejdsmarkedet&amp;summary=De &#230;ldre er for alvor begyndt at komme ind p&#229; det danske arbejdsmarked, siger Kristian Jensen (V).&amp;source=" target="_blank"><span aria-hidden="true" class="icon-linkedin bdrIcon"></span>LinkedIn</a>
						<a href="https://plus.google.com/share?url=https://finans.dk/s/10527737" target="_blank"><span aria-hidden="true" class="icon-google bdrIcon"></span>Google +</a>
						<a href="mailto:?subject=Det gr&#229; guld stormer frem p&#229; arbejdsmarkedet%20https://finans.dk/s/10527737&amp;body=Det gr&#229; guld stormer frem p&#229; arbejdsmarkedet%20https://finans.dk/s/10527737%20De &#230;ldre er for alvor begyndt at komme ind p&#229; det danske arbejdsmarked, siger Kristian Jensen (V)."  data-jp-track-source="3316_art_mailto" ><span aria-hidden="true" class="icon-email bdrIcon"></span>Mail</a>
					</div>
				</div>
			</div>
		</div>
	<a href="javascript:void(0);" class="icon-print bdrIcon" title="Print" aria-hidden="true"  onclick="window.open('https://finans.dk/erhverv/ECE10527737/det-graa-guld-stormer-frem-paa-arbejdsmarkedet/?service=printversion','printversion','width=650,height=700,menubar=no,scrollbars=no'); return false;"  data-jp-track-source="3316_art_print" ></a>

					</div>
			</div>
	</div>
	<div class="mainBreaker"></div>
</div>

<section class="artBody" itemprop="articleBody"  data-jp-track-source="3316_art_broedtext"  >
	<div class="flwTagsList"  data-jp-track-source="3316_art_tags"  >
	<div class="flwTag flwTagsList__item"
			 data-tag-ext-id="tag:hele_sagen.jp.dk,2011:Arbejdsmarked"
			 data-tag-name="Arbejdsmarked"
			 data-tag-type="escenic_tag">
			<a class="flwTag__title" data-jp-track="_tag_name" href="https://finans.dk/erhverv/?tags=tag%3Ahele_sagen.jp.dk%2C2011%3AArbejdsmarked" title="Arbejdsmarked">Arbejdsmarked</a>
			<span class="flwTag__icon">
				<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
				<span class="flwTag__note">
					<span class="flwTag__note__arrow"></span>
					<span class="flwTag__note__in">
					</span>
				</span>
			</span>
		</div>

	<div class="flwTag flwTagsList__item"
			 data-tag-ext-id="tag:personer.jp.dk,2014:Kristian_Jensen"
			 data-tag-name="Kristian Jensen"
			 data-tag-type="escenic_tag">
			<a class="flwTag__title" data-jp-track="_tag_name" href="https://finans.dk/erhverv/?tags=tag%3Apersoner.jp.dk%2C2014%3AKristian_Jensen" title="Kristian Jensen">Kristian Jensen</a>
			<span class="flwTag__icon">
				<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
				<span class="flwTag__note">
					<span class="flwTag__note__arrow"></span>
					<span class="flwTag__note__in">
					</span>
				</span>
			</span>
		</div>

	</div>


<p itemprop="articleBody">I løbet af de seneste fire år er beskæftigelsen steget med 163.000 lønmodtagere. Heraf har næsten hver tredje rundet 60 år.</p><p itemprop="articleBody">Det viser en opgørelse fra Finansministeriet.</p><p itemprop="articleBody">Det grå guld har for alvor fået foden indenfor på det danske arbejdsmarked, konstaterer finansminister Kristian Jensen (V).</p><p itemprop="articleBody">- Det betyder, at vi har fået skabt en situation, hvor de danskere, der gerne vil blive længere på arbejdsmarkedet, også i højere grad har mulighed for det, siger han.</p><p itemprop="articleBody">Beskæftigelsen for dem, der er over 60 år, er steget med 52.000 lønmodtagere fra 2013 til 2017.</p><p itemprop="articleBody">Der er således tale om en markant fremgang i beskæftigelsen blandt de ældre personer.</p><p itemprop="articleBody">Beskæftigelsesfrekvensen for de 60-64-årige er vokset med 11 procentpoint i den periode, fremgår det af opgørelsen.</p><p itemprop="articleBody">Stigningen i de øvrige aldersgrupper har været væsentligt mindre.</p><p itemprop="articleBody">Ministeren tilskriver i høj grad fremgangen i de ældre generationer den gradvise forøgelse af efterlønsalderen.</p><p itemprop="articleBody">- Selv om efterlønsalderen bliver rykket op, så er de årgange, der ellers kunne gå på efterløn, mindst ligeså aktive på arbejdsmarkedet som tidligere.</p><p itemprop="articleBody">- Det betyder, at den myte, der var, om at en højere efterlønsalder vil give flere ledige, er manet til jorden med tallene her, siger han.</p><p itemprop="articleBody">Trods stigningen efterspørger danske virksomheder stadig mere arbejdskraft.</p><p itemprop="articleBody">Og der er mere at hente i det grå gul, vurderer Kristian Jensen.</p><p itemprop="articleBody">Han henviser til en aftale om opsat pension, hvor folk, der bliver på arbejdsmarkedet, selv om de kunne få folkepension, fremover kan få det som en sum.</p><p itemprop="articleBody">Det er stadig ved at rulle ud, påpeger ministeren. Og det, vurderer han, vil medføre, at der er endnu flere, der har lyst til at blive lidt længere på arbejdsmarkedet.</p><p itemprop="articleBody">Til efteråret skal regeringen og Dansk Folkeparti se på, hvordan folkepensionisters økonomi kan forbedres.</p><p itemprop="articleBody">Måske kan der være nye tiltag på vej, forudser Kristian Jensen.</p><aside class="artRightColumn">

				<div class="artRelatedColumn">
						<div class="artTopJobBox" data-jp-track="_topjobBoxMarket" id="artJobInfoBox10527737"></div>

<script>
	addJobMarketBlock(["tag:personer.jp.dk,2014:Kristian_Jensen","tag:hele_sagen.jp.dk,2011:Arbejdsmarked"], [], 3, 'artJobInfoBox10527737');
</script>
<!--
		debug: art_types: default,tv; excludeIds: [];
		result:  [dk.jp.escenic.decorator.OriginalUrlArticleDecorator@46121025, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@6fb48572, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@2a85d48f, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@50294be4, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@5811e580, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@425b1ae6, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@2a7e5070, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@8208d70, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@4824cafd, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@5d2b1f48, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@247df8c7, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@28baba35, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@2d7ba779, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@4373683e, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@75157370, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@6310f0d, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@66afcab6, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@1cf8eace, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@7ba9a4ee, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@727c6611, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@7ef62b24, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@1f8cb448, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@5250c920, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@5fa4c991, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@6229f4a7, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@177bc2d]
	-->
	<div class="artRelatedColumnCnt"  data-jp-track-source="3316_art_relatedArticles"  >
		<header>
			Relaterede Artikler
		</header>
		<ul>
			<li>
					<span class="artRightColumnDate">25.01.18</span>
					<span>
						<a href="https://finans.dk/protected/okonomi/ECE10238027/arbejdsmarkedet-har-kun-rekordjagten-til-faelles-med-2008/"  >
		 Arbejdsmarkedet har kun rekordjagten til fælles med 2008</a>

<i class="icon-key" aria-hidden="true"></i>



</span>
				</li>
			<li>
					<span class="artRightColumnDate">22.02.18</span>
					<span>
						<a href="https://finans.dk/erhverv/ECE10334593/danske-jobtal-er-en-millimeter-fra-rekord/"  >
		<span class="artKicker">Kun få jobs fra at slå rekorden:</span>
		 Beskæftigelsen fortsætter mod toppen</a>

</span>
				</li>
			<li>
					<span class="artRightColumnDate">19.04.18</span>
					<span>
						<a href="https://finans.dk/debat/ECE10522806/regeringens-erhvervsreform-bremser-vaeksten/"  >
		<span class="artKicker">Topøkonom i fagbevægelsen:</span>
		 Regeringens erhvervsreform bremser væksten</a>

</span>
				</li>
			<li>
					<span class="artRightColumnDate">18.04.18</span>
					<span>
						<a href="https://finans.dk/protected/erhverv/ECE10525268/energiselskaber-vil-laegge-direktoerloenninger-aabent-frem/"  >
		 Energiselskaber vil lægge direktørlønninger åbent frem</a>

<i class="icon-key" aria-hidden="true"></i>



</span>
				</li>
			<li>
					<span class="artRightColumnDate">18.04.18</span>
					<span>
						<a href="https://finans.dk/protected/politik/ECE10525580/forligsmanden-laegger-haardt-pres-paa-forhandlerne/"  >
		 Forligsmanden lægger hårdt pres på forhandlerne</a>

<i class="icon-key" aria-hidden="true"></i>



</span>
				</li>
			<li>
					<span class="artRightColumnDate">17.04.18</span>
					<span>
						<a href="https://finans.dk/protected/erhverv/ECE10523112/knald-eller-fald-i-forligsinstitutionen/"  >
		 Knald eller fald i forligsinstitutionen</a>

<i class="icon-key" aria-hidden="true"></i>



</span>
				</li>
			</ul>
	</div></div>
					</aside></section>

<section class="artShareButtons"  data-jp-track-source="3316_art_shareBottom"  >
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://finans.dk/s/10527737" target="_blank" aria-hidden="true" class="icon-facebook shareIcon" title="Facebook"></a>
		<a href="https://twitter.com/share?text=Det gr&#229; guld stormer frem p&#229; arbejdsmarkedet&amp;url=https://finans.dk/s/10527737" target="_blank" aria-hidden="true" class="icon-twitter shareIcon" title="Twitter"></a>
		<a href="mailto:?subject=Det gr&#229; guld stormer frem p&#229; arbejdsmarkedet%20https://finans.dk/s/10527737&amp;body=Det gr&#229; guld stormer frem p&#229; arbejdsmarkedet%20https://finans.dk/s/10527737%20De &#230;ldre er for alvor begyndt at komme ind p&#229; det danske arbejdsmarked, siger Kristian Jensen (V)." aria-hidden="true" class="icon-email shareIcon" title="Tip en ven"  data-jp-track-source="3316_art_mailTo_bottom" ></a>
		<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://finans.dk/s/10527737&amp;title=Det gr&#229; guld stormer frem p&#229; arbejdsmarkedet&amp;summary=De%20&%23230;ldre%20er%20for%20alvor%20begyndt%20at%20komme%20ind%20p&%23229;%20det%20danske%20arbejdsmarked,%20siger%20Kristian%20Jensen%20(V).&amp;source=" target="_blank" aria-hidden="true" class="icon-linkedin shareIcon" title="LinkedIn"></a>
	</section>

	<!--  Article bottom banners -->
	<div class="artBottomBanners">
		<div class="artBottomBannerWrapper__Left" id="bottomLBanner_10527737">
			</div>
		<div class="artBottomBannerWrapper__Right" id="bottomRBanner_10527737">
			</div>
	</div>
	<!--  END: Article bottom banners -->
	<!-- Article embed banner -->

	<!-- banner: finans2_erhverv/MediumRectangle1/
    true -->

    <!-- END: Article embed banner -->
	<!-- banner: finans2_erhverv/artikelIntext/
    true -->

    <section class="cs-sliderBox" data-jp-track="_cs_slider" id="csSlider10527737">
	<header class="cs-sliderBox__header">BRANCHENYT</header>
	<div class="cs-sliderBox__slider__prev" data-jp-track="_prev"></div>
	<div class="cs-sliderBox__slider">
		<div class="cs-sliderBox__slider__in" data-jp-track="_content">
		</div>
	</div>
	<div class="cs-sliderBox__slider__next" data-jp-track="_next"></div>
</section>

<script>
	(function($){
		var template = '{{#articles}}' +
							'<div class="cs-sliderBox__slider__item">'+
								'<article class="cs-article">' +
									'<a class="cs-article__text" href="{{url}}">' +
										'<div class="cs-article__text__title">{{title}}</div>' +
										'{{^imgUrl}}' +
										'<div class="cs-article__text__bodyText">' +
										'<div class="cs-article__text__bodyText__br"></div>' +
										'{{shortBodyText}}</div>{{/imgUrl}}' +
										'{{#locked}}<i class="icon-key"></i>{{/locked}}' +
									'</a>' +
									'{{#imgUrl}}' +
										'<a class="cs-article__img" href="{{url}}">' +
											'<img src="{{imgUrl}}">' +
										'</a>' +
									'{{/imgUrl}}' +
								'</article>' +
							'</div>'+
						'{{/articles}}';

		companyStateArticleService.getArticles(12, 'default,tv,feature').done(function (articles) {
			if(!articles || articles.length == 0){
				return;
			}

			articles = articles.map(function(art) {
				art.shortBodyText = $(art.bodyText).text().slice(0, 120);
				return art;
			});

			var box = $('#csSlider10527737');

			box.find('.cs-sliderBox__slider__in')
					.html(Mustache.render(template, {articles: articles}))
				.end()
				.show();

			box.find('.cs-sliderBox__slider__in').bxSlider({
				minSlides: 3,
				maxSlides: 3,
				moveSlides: 3,
				slideWidth: 300,
				slideMargin: 0,
				infiniteLoop: false,
				pager: true,
				controls: true,
				hideControlOnEnd: true,
				prevSelector: $fs('#csSlider10527737 .cs-sliderBox__slider__prev'),
				nextSelector: $fs('#csSlider10527737 .cs-sliderBox__slider__next'),
				nextText: '',
				prevText: '',
				onSliderLoad: function(currentIndex){
					box.find('.bx-pager-item').eq(currentIndex).addClass('active');
				}

			});

			box.find('.cs-article__text').trimText(70);
			
			box.nextAll('.artRelBottom').find('.artRelBottomHeader').hide();
		});
	})($fs);
</script>


<div class="mainBreaker" style="margin-left: -102px; margin-right: -102px;"></div>
<section class="artRelBottom"  data-jp-track-source="3316_art_readAlso"  >
	<header class="artRelBottomHeader">Læs også</header>
	<div id="contextRelations_10527737" class="gridRow artGridRow" data-articleid="10527737" data-toparticle="true"></div>
</section>

<section class="artBottom"  data-jp-track-source="3316_art_artBottom"  >
    <!-- Start widget: code-widget, id: 9684222 -->
	                    <div data-placeholderid="phWidget9684222_3316_10527737" class="phWidget"></div>
                                <script>
                                    renderStrategyService.registerComponent({"personaliation":{"userUnique":false,"userProfile":"Driveby","trafficSource":"","requiresAuthState":true,"personalized":true},"placeholderid":"phWidget9684222_3316_10527737","articleid":10527737,"templatename":"gridCol960","id":9684222,"sectionid":3316,"templatecontext":"art","type":"code-widget"});
                                </script>
                            <!-- End widget: code-widget, id: 9684222 --><!-- Start widget: code-widget, id: 9684227 -->
	                    <div data-placeholderid="phWidget9684227_3316_10527737" class="phWidget"></div>
                                <script>
                                    renderStrategyService.registerComponent({"personaliation":{"userUnique":false,"userProfile":"Returning","trafficSource":"","requiresAuthState":true,"personalized":true},"placeholderid":"phWidget9684227_3316_10527737","articleid":10527737,"templatename":"gridCol960","id":9684227,"sectionid":3316,"templatecontext":"art","type":"code-widget"});
                                </script>
                            <!-- End widget: code-widget, id: 9684227 --><!-- Start widget: code-widget, id: 9684238 -->
	                    <div data-placeholderid="phWidget9684238_3316_10527737" class="phWidget"></div>
                                <script>
                                    renderStrategyService.registerComponent({"personaliation":{"userUnique":false,"userProfile":"Fan","trafficSource":"","requiresAuthState":true,"personalized":true},"placeholderid":"phWidget9684238_3316_10527737","articleid":10527737,"templatename":"gridCol960","id":9684238,"sectionid":3316,"templatecontext":"art","type":"code-widget"});
                                </script>
                            <!-- End widget: code-widget, id: 9684238 --></section>
<div class="artBreaker"></div>
<div class="bannerWrapper" id="articleBanner_10527737">   
	<!-- banner: finans2_erhverv/Monster2/
    true -->

    </div>
<script>
    
    followTagController.updateUI();
    </script>

<script>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</script>

<script type="text/javascript">
	$fs(document).ready(function () {
		var artBody = $fs(".artViewBodySec[data-article-holder='10527737'] .artBody");
		var artRightCol = $fs(".artViewBodySec[data-article-holder='10527737'] .artRightColumn");
		var artComments = $fs(".artViewBodySec[data-article-holder='10527737'] .commentsHolder");

        var p;
        artBody.children('p').each(function(){
            if($fs.trim($fs(this).text()) != ''){
                p = this;
                return false;
            }
        });
		artBody.find('table').each(function(){
			$fs(this).wrap("<div class='inlineTable inlineTable_solid inlineTable_hZebra'></div>");
		});

        if(artRightCol.length == 0 ){
			if(p) {
				artRightCol = $fs("<div class='artRightColumn'></div>");
				artRightCol.insertAfter(p);
			}
		}
		if (p) {
			artRightCol.detach().insertAfter(p);
		}
		artComments.detach().appendTo(artRightCol);
	});
</script>


</div>

			<script>
				window.topArticles = [10527737];
			</script>

			<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10519262"
					     data-artindex="2"
					     data-title="Dansk IT-virksomhed bliver millionforretning p&#229; blot to &#229;r"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10519262/dansk-itvirksomhed-bliver-millionforretning-paa-blot-to-aar/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10418505"
					     data-artindex="3"
					     data-title="Try before you buy: Dansk betalingsfirma etablerer sig i USA "
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10418505/try-before-you-buy-dansk-betalingsfirma-etablerer-sig-i-usa/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10527513"
					     data-artindex="4"
					     data-title="Lundbeckfonden forts&#230;tter v&#230;ksten trods Falck-ridser i lakken"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10527513/lundbeckfonden-fortsaetter-vaeksten-trods-falckridser-i-lakken/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10527474"
					     data-artindex="5"
					     data-title="Starbucks&apos; kaffekonge skammer sig over racismesag"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10527474/starbucks-kaffekonge-skammer-sig-over-racismesag/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10525406"
					     data-artindex="6"
					     data-title="California Dreamin? 8 ud af USA&apos;s 10 mest luftforurenede byer findes her"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10525406/california-dreamin-8-ud-af-usas-10-mest-luftforurenede-byer-findes-her/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10527398"
					     data-artindex="7"
					     data-title="Norwegian tjekker motorer efter fatal ulykke i USA"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10527398/norwegian-tjekker-motorer-efter-fatal-ulykke-i-usa/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10525697"
					     data-artindex="8"
					     data-title="Staten kr&#230;vede mere fleksibel arbejdstid til geng&#230;ld for en betalt frokostpause"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10525697/staten-kraevede-mere-fleksibel-arbejdstid-til-gengaeld-for-en-betalt-frokostpause/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10525553"
					     data-artindex="9"
					     data-title="Nordjyske Bank er ombejlet: Jyske Bank fors&#248;gte et tvangs&#230;gteskab - nu er der indg&#229;et en forlovelse med Ringkj&#248;bing Landbobank"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10525553/nordjyske-bank-er-ombejlet-jyske-bank-forsoegte-et-tvangsaegteskab-nu-er-der-indgaaet-en-forlovelse-med-ringkjoebing-landbobank/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10525509"
					     data-artindex="10"
					     data-title="Tv-status: TV 2 &#248;gede forspringet til konkurrenterne i f&#248;rste kvartal"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10525509/tvstatus-tv-2-oegede-forspringet-til-konkurrenterne-i-foerste-kvartal/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10526140"
					     data-artindex="11"
					     data-title="Novo Nordisk indg&#229;r partnerskab med R&#248;de Kors: Skal levere insulin til kriseomr&#229;der"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10526140/novo-nordisk-indgaar-partnerskab-med-roede-kors-skal-levere-insulin-til-kriseomraader/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10525696"
					     data-artindex="12"
					     data-title="Lykkepakker er vejen frem"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10525696/lykkepakker-er-vejen-frem/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10525268"
					     data-artindex="13"
					     data-title="Energiselskaber vil l&#230;gge direkt&#248;rl&#248;nninger &#229;bent frem"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10525268/energiselskaber-vil-laegge-direktoerloenninger-aabent-frem/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10526337"
					     data-artindex="14"
					     data-title="Mobilselskab  med 85 millioner kunder  er bankerot "
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10526337/mobilselskab-med-85-millioner-kunder-er-bankerot/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10524884"
					     data-artindex="15"
					     data-title="Ukendte br&#248;dre tjener millioner p&#229; plastikemballage"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10524884/ukendte-broedre-tjener-millioner-paa-plastikemballage/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10526010"
					     data-artindex="16"
					     data-title="Danmark skal hj&#230;lpe Indien med at &#248;ge f&#248;devaresikkerheden"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10526010/danmark-skal-hjaelpe-indien-med-at-oege-foedevaresikkerheden/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10525274"
					     data-artindex="17"
					     data-title="Dramatisk fald i ophugning truer s&#229;rbart opsving"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10525274/dramatisk-fald-i-ophugning-truer-saarbart-opsving/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10521311"
					     data-artindex="18"
					     data-title="Bone&apos;s satser p&#229; gamle dyder og f&#229;r fremgang i konkurrencepr&#230;get marked "
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10521311/bones-satser-paa-gamle-dyder-og-faar-fremgang-i-konkurrencepraeget-marked/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10525492"
					     data-artindex="19"
					     data-title="Jagt p&#229; pirat-tv f&#248;rer til ransagninger af husstande og anholdelse"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10525492/jagt-paa-pirattv-foerer-til-ransagninger-af-husstande-og-anholdelse/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10525428"
					     data-artindex="20"
					     data-title="Nedrivningsfirmaer tiltales i kartelsag"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10525428/nedrivningsfirmaer-tiltales-i-kartelsag/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10521183"
					     data-artindex="21"
					     data-title="En hedgefond kan v&#230;re et godt supplement til aktier"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10521183/en-hedgefond-kan-vaere-et-godt-supplement-til-aktier/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10522519"
					     data-artindex="22"
					     data-title="Grundfos s&#230;tter rekordstort prisskilt p&#229; sig selv: H&#230;ver v&#230;rdien med over 5 mia. kr."
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10522519/grundfos-saetter-rekordstort-prisskilt-paa-sig-selv-haever-vaerdien-med-over-5-mia-kr/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10524881"
					     data-artindex="23"
					     data-title="Tesla-ansatte skal nu bygge biler 24 timer i d&#248;gnet"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10524881/teslaansatte-skal-nu-bygge-biler-24-timer-i-doegnet/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10524869"
					     data-artindex="24"
					     data-title="Facebook lod apps h&#248;ste private data indtil for nylig"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10524869/facebook-lod-apps-hoeste-private-data-indtil-for-nylig/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10524597"
					     data-artindex="25"
					     data-title="Leget&#248;jsmilliard&#230;r f&#229;r nej til at redde Toys&apos;R&apos;Us"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10524597/legetoejsmilliardaer-faar-nej-til-at-redde-toysrus/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10521148"
					     data-artindex="26"
					     data-title="Coop skal samle millioner ind til nye investeringer"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10521148/coop-skal-samle-millioner-ind-til-nye-investeringer/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10524374"
					     data-artindex="27"
					     data-title="Bill Clinton til erhvervsledere: Bliv nu ikke magelige"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10524374/bill-clinton-til-erhvervsledere-bliv-nu-ikke-magelige/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10521151"
					     data-artindex="28"
					     data-title="Stadil-familiens shippingfirma skifter navn"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10521151/stadilfamiliens-shippingfirma-skifter-navn/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10513303"
					     data-artindex="29"
					     data-title="Energihandel gjorde Henrik Lind til milliard&#230;r - nu vil hans gamle l&#230;rlinge have deres del af kagen"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10513303/energihandel-gjorde-henrik-lind-til-milliardaer-nu-vil-hans-gamle-laerlinge-have-deres-del-af-kagen/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10513228"
					     data-artindex="30"
					     data-title="Henrik Linds guld&#230;g under angreb: Tidligere Danske Commodities-boss g&#229;r ind i ny konkurrent"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10513228/henrik-linds-guldaeg-under-angreb-tidligere-danske-commoditiesboss-gaar-ind-i-ny-konkurrent/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10524377"
					     data-artindex="31"
					     data-title="Ber&#248;mt tv-kok k&#230;mper for sit forretningsimperium: Nu m&#229; han opgive i Australien"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10524377/beroemt-tvkok-kaemper-for-sit-forretningsimperium-nu-maa-han-opgive-i-australien/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10524331"
					     data-artindex="32"
					     data-title="Starbucks sender 175.000 medarbejdere p&#229; fordomskursus "
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10524331/starbucks-sender-175000-medarbejdere-paa-fordomskursus/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10524083"
					     data-artindex="33"
					     data-title="900.000 Airbnb-g&#230;ster fandt vej til Danmark sidste &#229;r"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10524083/900000-airbnbgaester-fandt-vej-til-danmark-sidste-aar/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10523653"
					     data-artindex="34"
					     data-title="ALK-topchefs vej til ny strategi: Drop fem&#229;rsplaner og luk ledelsen uden for d&#248;ren "
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10523653/alktopchefs-vej-til-ny-strategi-drop-femaarsplaner-og-luk-ledelsen-uden-for-doeren/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10522175"
					     data-artindex="35"
					     data-title="Novo Nordisk og Lundbeck blandt verdens st&#248;rste medicinalselskaber"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10522175/novo-nordisk-og-lundbeck-blandt-verdens-stoerste-medicinalselskaber/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10523112"
					     data-artindex="36"
					     data-title="Knald eller fald i forligsinstitutionen"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10523112/knald-eller-fald-i-forligsinstitutionen/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10522479"
					     data-artindex="37"
					     data-title="Dansk flyselskab fordobler oms&#230;tningen"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10522479/dansk-flyselskab-fordobler-omsaetningen/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10522330"
					     data-artindex="38"
					     data-title="Danske tech-selskaber h&#230;lder i stor stil til b&#248;rsnotering i jagten p&#229; kapital"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10522330/danske-techselskaber-haelder-i-stor-stil-til-boersnotering-i-jagten-paa-kapital/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10522424"
					     data-artindex="39"
					     data-title="Dansk vindeksport ramt af svagt, tysk marked"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10522424/dansk-vindeksport-ramt-af-svagt-tysk-marked/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10522385"
					     data-artindex="40"
					     data-title="Professor om anklager mod Hesalight: &#187;H&#248;rer til i gruppen af de st&#248;rste kendte sager om regnskabsmanipulation i Danmark&#171;"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10522385/professor-om-anklager-mod-hesalight-hoerer-til-i-gruppen-af-de-stoerste-kendte-sager-om-regnskabsmanipulation-i-danmark/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10522818"
					     data-artindex="41"
					     data-title="Salgstal g&#248;r dansk medicinalk&#230;mpe 6 mia. mere v&#230;rd"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10522818/salgstal-goer-dansk-medicinalkaempe-6-mia-mere-vaerd/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10521439"
					     data-artindex="42"
					     data-title="Chef i milliard-forretning: Man skal aldrig samle alle &#230;g i &#233;n kurv"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10521439/chef-i-milliardforretning-man-skal-aldrig-samle-alle-aeg-i-en-kurv/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10518258"
					     data-artindex="43"
					     data-title="Kontorm&#248;belproducent firedobler resultat "
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10518258/kontormoebelproducent-firedobler-resultat/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10521976"
					     data-artindex="44"
					     data-title="MAN vinder stor ordre for 11 af MSC&apos;s nye k&#230;mpeskibe"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10521976/man-vinder-stor-ordre-for-11-af-mscs-nye-kaempeskibe/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10521966"
					     data-artindex="45"
					     data-title="Senest tirsdag ved midnat ved vi, om storkonflikten rammer Danmark"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10521966/senest-tirsdag-ved-midnat-ved-vi-om-storkonflikten-rammer-danmark/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10522407"
					     data-artindex="46"
					     data-title="Brand p&#229; DFDS-skib - et bes&#230;tningsmedlem fl&#248;jet til hospitalet"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10522407/brand-paa-dfdsskib-et-besaetningsmedlem-floejet-til-hospitalet/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10522257"
					     data-artindex="47"
					     data-title="Jens Kramer Mikkelsen forlader By &amp; Havn"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10522257/jens-kramer-mikkelsen-forlader-by-havn/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10521645"
					     data-artindex="48"
					     data-title="Facebook afsl&#248;rer l&#248;nninger: Ansatte tjener millioner"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10521645/facebook-afsloerer-loenninger-ansatte-tjener-millioner/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10520800"
					     data-artindex="49"
					     data-title="Dansk verdenssucces i ny optur: Ejere bel&#248;nnes med 100 mio."
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10520800/dansk-verdenssucces-i-ny-optur-ejere-beloennes-med-100-mio/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10521366"
					     data-artindex="50"
					     data-title="Bagmandspolitiet: Hesalight-stifter forfalskede k&#230;mpekontrakter og k&#248;bte Louis Vuitton-luksus p&#229; firmaets regning"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10521366/bagmandspolitiet-hesalightstifter-forfalskede-kaempekontrakter-og-koebte-louis-vuittonluksus-paa-firmaets-regning/"
					     data-sitecontext = "general"></div>
				</div>
	<!--/artViewBody-->

<script src="https://static.jyllands-posten.dk/app/data/jp/guestaccess/1.5.5/guest.js"></script>
</div>
<!--/artView-->
<script type="text/javascript">
    var infScrollState = {timeStamp: 0, scroll: 0, depth: 0 };
	var bannersTimeoutId;
	var trackedArticleIds = [10527737];
	var articlesEAEUrls = {};

	$fs(window).on('unload', function () {
		$fs(window).scrollTop(0);
	});

	articleSequenceController.init(10527737);

	articleSequenceController.onArticleLoaded(function(holder){
		//Init textsize slider and setup current text size for loaded article

		updateArticleBody(holder);

		//Enable Fotorama plugin
		enableFotorama(holder);

		ebToolboxInitializerObj.doInit();

		//	HighlightText in article
		turnOnHighLight(holder);
	});
    window.inSequenceBannersMap && inSequenceBannersMap['10527737'] && inSequenceBannersMap['10527737']();

	
		followTagService.viewArticle(10527737);

		articleSequenceController.onScroll(function (holder, event) {
			if(holder.size() == 0){
				return;
			}

			var element = holder.find('.artBody');

			var windowScroll = $fs(document).scrollTop(),
					windowHeight = $fs(window).height(),
					windowBottom = windowScroll + windowHeight;

			var elementHeight = $fs(element).height(),
					elementTop = $fs(element).offset().top,
					elementBottom = elementTop + elementHeight;

			var elementInView = elementTop < windowScroll < elementBottom;

			var scrollDepth = (1 - (elementBottom - windowBottom) / elementHeight);
			var mesureUnit = 20 / 100;
			// round down to nearest
			scrollDepth = scrollDepth > 1 ? 1 : ~~(scrollDepth / mesureUnit) * mesureUnit;

			if (( event.timeStamp - infScrollState.timeStamp > 150) && (infScrollState.depth < scrollDepth)) {
				var result = {
					articleID: holder.data('article-holder'),
					scrolldepth: Math.round(scrollDepth * 100),
					timestamp: event.timeStamp,
					viewportHeight: windowHeight,
					elementHeight: elementHeight
				};

				if (elementInView) {
					infScrollResult = result;
				}

				infScrollState.depth = scrollDepth;
			}
			infScrollState.timeStamp = event.timeStamp;
			infScrollState.scroll = windowScroll;
		});
	

	/* add tracking after init to avoid tracking of the first article twice */
	articleSequenceController.onArticleChange(function (holder) {
		var prevUrl = location.href;
		var siteContext = holder.data('sitecontext');
		var articleId = holder.data('article-holder');
		var articleProtected = holder.data('article-protected');
		var articleTitle = holder.data('title');
		var articleUrl = holder.data('url');

		try {
			if (decodeURIComponent(prevUrl) != decodeURIComponent(articleUrl)) {
				if(window.history && window.history.pushState){
					history.pushState({articleId: articleId}, articleTitle, articleUrl);
					document.title = articleTitle;
				}
			}
		}
		catch (e) {
			console.log(e);
		}

		//update ClientInfo since article is changed
		updateClientInfoArt({'articleId': articleId, 'refferer': ''});
		

			followTagService.viewArticle(articleId);

			window.articlesDetails && articlesDetails[articleId] && articlesDetails[articleId].adformScript();

			//Clear scrollDepth and InView values
			infScrollResult = null;
			infScrollState.timeStamp = 0;
			infScrollState.scroll = 0;
			infScrollState.depth = 0;

			// init InDepth plugin for next article

			// track open new article
			if ($fs.inArray(articleId, trackedArticleIds) == -1) {
				if (window.jpTrackingPlugin) {
					jpTrackingPlugin.tracker.events.fireInfinitiveScrollContextEvent();
					jpTrackingPlugin.tracker.events.fireContentSeqNoIncreaseEvent();
					jpTrackingPlugin.tracker.events.fireDataUpdateEvent();
					jpTrackingPlugin.tracker.events.fireVirtualPageviewEvent();
				}
				trackedArticleIds.push(articleId);
				//Eae multicall
				eaePageviewLoggerCall(articlesEAEUrls[articleId]);
			}

			// attach click events  tracking
			holder.find('a').off('mousedown', clickEventTracking).on('mousedown', clickEventTracking);
		

		if (!!window.pSUPERFLY) {
			pSUPERFLY.virtualPage(holder.data('url').replace('https://finans.dk', ''), holder.data('title'));
		}

		//fill bottom articles
		window.addRelatedBottom && window.addRelatedBottom('contextRelations_' + articleId, siteContext, articleProtected);

		clearTimeout(bannersTimeoutId);

		bannersTimeoutId = setTimeout(function () {
			window.stickyBannersMap && stickyBannersMap[articleId] && stickyBannersMap[articleId]();
		}, 200);

		window.inSequenceBannersMap && inSequenceBannersMap[articleId] && inSequenceBannersMap[articleId]();
	});

	window.addEventListener("popstate", function(e) {
		// we should  do something then go back
		//if correspond page in the infinitive scroll then scroll to it if not - reload the page
		var $artContainer = $fs('body');
		if(!!e.state && !!e.state.articleId){
			var requestID = e.state.articleId;
			var $targetArt = $fs('.artViewBody .artViewBodySec[data-article-holder=' + requestID + ']');
			document.title = $targetArt.data('title');

			if ($targetArt.length > 0) {
				$artContainer.animate({scrollTop: $targetArt.offset().top - 74});
			} else {
				location.reload();
			}
		}
	});
</script>



</div>
	</div>
	</div>
	<footer class="footer"  data-jp-track-source="3316_art_footer" >
	<div class="footer__header">
		<div class="footer__logo">
		   <i class="icon-Finans footer__logo__icon"></i>
		</div>
	</div>
	<div class="footer__content">
		<!-- Start widget: code-widget, id: 8998877 -->
	                    <div class="footer__col">
  <div class="footer__section">
    <ul class="footer__list">
      <li><strong>Finans</strong></li>
      <li>Rådhuspladsen 37</li>
      <li>1785 København V</li>
      <li>TLF.: 33 30 31 31</li>
      <li>CVR-nr.: 26933676</li>
      <li>ISSN: 2246-7963</li>
      <li>
        <a href="mailto:finans@finans.dk">Kontakt Redaktionen</a>
      </li>
      <li>
        <a href="mailto:kundecenter@finans.dk">Kontakt Kundeservice</a>
      </li>
    </ul>
  </div>
  <div class="footer__section">
    <ul class="footer__list footer__list_sales">
      <li>Prøv Finans gratis i 7 dage eller <a href="http://mit.finans.dk/landingpages/finans_marketing.aspx?ns_mchannel=Forsidebanner&ns_source=Forsidebanner&ns_campaign=fm_jan17_finans%2Bentrypriser&ns_linkname=7%2Bdage%2Bog%2Bk%C3%B8b=FINANS_LOCKED&source={0}&ssoid={1}&articleid={2}&referrer={3}"><strong>Køb abonnement her</strong></a>
      </li>
    </ul>
  </div>
</div>
<div class="footer__col">
  <div class="footer__section">
    <ul class="footer__list">
      <li><strong>Ansv. Chefredaktør</strong> <span class="footer__list__name">Jacob Nybroe</span></li>
      <li><strong>Chefredaktør</strong> <span class="footer__list__name">Steen Rosenbak</span></li>     
      <li><strong>Erhvervsredaktør</strong> <span class="footer__list__name">Morten Bundgaard</span></li>
      <li><strong>Digital udviklingsredaktør</strong> <span class="footer__list__name">Christian Venderby</span></li>  
    </ul>
  </div>
</div>
<div class="footer__col">
  <div class="footer__section">
    <ul class="footer__nav">
      <li>
        <a href="//finans.dk/Om_os/">Om Finans</a>
      </li>
      <li>
        <a href="//finans.dk/Presse/">Presse</a>
      </li>
      <li>
        <a href="//finans.dk/Job/">Job</a>
      </li><!--<li><a href="">KUNDESERVICE</a></li>-->
      <li class="footer__mobHidden">
        <a href="//finans.dk/arkiv/artikelarkiv/">Artikelarkiv</a>
      </li>
      <li>
        <a href="//finans.dk/tags/">Tag-oversigt</a>
      </li>
      <li>
        <a href="//finans.dk/sektioner/">Sektionsoversigt</a>
      </li>
      <li>
        <a href="//finans.dk/rettelser/">Rettelser</a>
      </li>
      <li class="footer__nav__policy">
        <a href="//finans.dk/om/cookies/">Persondatapolitik <i class="icon-attention footer__icon_attention"></i></a>
      </li>
    </ul>
  </div>
</div>
<div class="footer__col">
  <div class="footer__section footer__section_visability2">
    <ul class="footer__list footer__list_break">
      <li>Modtag breaking på vores APP</li>
      <li>Download den <a href="https://itunes.apple.com/dk/app/finans-danmarks-digitale-erhvervsavis/id917630254?l=da&mt=8"><strong>her</strong></a></li>     
    </ul>
  </div>
  <div class="footer__section">
    <header class="footer__section__header">
      <strong>Følg Finans</strong>
    </header>
    <ul class="footer__list footer__list_soMe">
      <li>
        <a href="https://www.facebook.com/finans.dk/?fref=ts" target="_blank"><i class="icon-facebook footer__icon icon_round"></i></a>
      </li>
      <li>
        <a href="https://twitter.com/Finansdk" target="_blank"><i class="icon-twitter footer__icon icon_round"></i></a>
      </li>
      <li>
        <a href="https://www.linkedin.com/company/5303458" target="_blank"><i class="icon-linkedin footer__icon icon_round"></i></a>
      </li>
      <li>
        <a href="https://plus.google.com/+FinansDkbiz" target="_blank"><i class="icon-google footer__icon icon_round"></i></a>
      </li>
      <li>
        <a href="https://www.instagram.com/finansdk/" target="_blank"><i class="icon-instagram footer__icon icon_round"></i></a>
      </li>
    </ul>
  </div>
</div><!-- End widget: code-widget, id: 8998877 --></div>
	<div class="footer__copyright">
		<div class="footer__section footer__section_copyright">
			<p>Copyright © Finans 2017 alt materiale på denne side er omfattet af gældende lov om ophavsret <a href="//finans.dk/service/ophavsret">her</a></p>
		</div>
	</div>
</footer>
<!-- Start widget: code-widget, id: 6951616 -->
	                    <div id="cookiePolicy" class="cookiePopupBox popupBottomBar" style="display:none">
	<div class="cookiePopup popupBarContent">
		<div class="cookiePopupText">
			<i class="icon-attention"><span></span></i>Finans.dk anvender cookies til at huske dine indstillinger, statistik og målrette annoncer. Når du fortsætter med at bruge websitet accepterer du samtidig brugen af cookies. <a href="http://finans.dk/om/cookies/">Læs mere om vores brug her</a></div>
		<i class="icon-close cookiePopupCloseBtn"></i>
	</div>
</div>
<!-- End widget: code-widget, id: 6951616 --><div id="tvOverlay">
		<div class="basicOverlay"></div>
		<div class="videoOverlayContentBox cfix">
			<div class="videoOverlayExit"></div>
			<div class="videoOverlayContent"></div>
		</div>
	</div>

	<script>
		addUsedArticleIds([]);
	</script>


	<script>
	var ebToolboxInitializerObj = new ebToolboxInitializer({
		toolboxBaseUrl: "https://tools.jp.dk/works/",
		excludedModulesStr: '',
		modulesLabelsStr: '',
		modulesExcludedMessage: 'Denne artikel indeholder et grafisk element, som er tilpasset computerskærme, og som ikke kan ses på en mobiltelefon eller en tablet.',
		articleUrl: 'https://finans.dk/erhverv/ECE10527737/det-graa-guld-stormer-frem-paa-arbejdsmarkedet/',
		deferredLoad: true
	});
</script>

<script type="text/javascript"> (function() {
var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;
scr.src = '/js/tracking/spring.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(scr, s);
})();
</script>
<noscript>
<img src="//finans.tns-gallup.dk/j0=,,,;+,cp=finans%2Fnoscript+url=http%3A%2F%2Ffinans.dk%2Fnoscript;;;" alt=""/>
</noscript>

<script type="text/javascript">
    function clickEventTracking(e){

        var debug = false;
        

        var el = $fs(e.target);
        var category = '';
        var click = 'Click';
        var tmpHref = "";
        var label = '';

        tmpHref = el.attr('href');
        //if no href , we will add work around for google plus
        if (!tmpHref){
            if(el.attr('id') == 'shareGooglePlus'){
                tmpHref = 'https://plus.google.com';
            }
        }
        var bodyEl = $fs('body')[0];
        do {
            if( debug ){
                window.console.log( 'el ' + el[0].nodeName + ' ' + el[0].className );
            }
            if (el[0] == bodyEl) {
                break;
            }
            if (el.data("jp-track")) {
                category = el.data("jp-track") + category;
            }
            if (el.data("jp-track-label")) {
                label = el.data("jp-track-label") + label;
            }
            if (el.data("jp-track-source")) {
                category = el.data("jp-track-source") + category;
                break;
            }
            el = el.parent();
        } while (true);
        if( label == ''){
            label = 'none';
        }

        if( debug ){
            window.console.log( 'category: ' + category + ' label: ' + label  + ' click: ' + click );
        }
    };

$fs(function() {
	$fs(document).on('mousedown', 'body', clickEventTracking);
});
</script>
<script src="/js/lib/jquery.highlighter.js?ver=6.0.17"></script><script src="/js/lib/ebtools.js?ver=6.0.17"></script><script src="/js/lib/jquery.jsonSuggest.js?ver=6.0.17"></script><script src="/js/lib/jquery.lazyload.js?ver=6.0.17"></script><script src="/js/popup.js?ver=6.0.17"></script>
<script src="https://cdn.six.se/js/react/15/react.min.js"></script>
<script src="https://cdn.six.se/js/react/15/react-dom.min.js"></script>
<script src="https://cdn.six.se/js/six-sdk/1/six-sdk.min.js"></script>
<script src="https://cdn.six.se/js/six-population-widget/2/six-population-widget.min.js"></script>
<script async src="https://cdn.six.se/js/six-chart-widget/2/six-chart-widget.min.js"></script>
<script>
	ADTECH.executeQueue();
</script>

<script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.fireNormalPageviewEvent();
	}
</script><script>
		(function(basePath, email, context) {
			if(email) {
				var bundleNamePath = basePath + 'bundle-name.txt?_=' + Math.floor((new Date()).getTime() / 300000),
					xhr = new XMLHttpRequest();

				xhr.open('get', bundleNamePath, true);
				xhr.onreadystatechange = function () {
					if(xhr.readyState === XMLHttpRequest.DONE && xhr.status === 200) {
						var oScript = document.createElement("script");
						oScript.onload = function() {
							if(window.ENB && ENB.EngagementBarPlugin) {
								ENB.EngagementBarPlugin.build({
									email: email,
									context: context,
									refreshIntervalMs: 60000
								});
							}
						};
						(document.head || document.getElementsByTagName("head")[0]).appendChild(oScript);
						oScript.src = basePath + xhr.responseText;
					}
				};
				xhr.send();
			}
		})('//static.jyllands-posten.dk/app/data/jp/engagement-bar-plugin/',
			window.clientInfo__ && clientInfo__.isAuthenticated? clientInfo__.email: '',
			'finans');
	</script>
</body>
</html>

