<!DOCTYPE html>
<html lang="da" class="">
<head>
	<!-- Finans-6.12.123@cronus033-engine1.jp-prod - 20.02.2020 - 13:30:29 -->
<title>Danske Bank indfører negative renter for privatkunder - FINANS</title>
		<meta itemprop="name" content="Danske Bank indfører negative renter for privatkunder"/>
	<meta property="article:published_time" content="2020-02-20 13:05:07.0"/>
		<meta name="description" content="Danske Bank indfører til juni negative renter for privatkunder, oplyser banken. Grænsen kommer til at ligge ved 1,5 mio. kr. og 750.00 kr. afhængig af kundens kontotype." />
		<meta itemprop="description" content="Danske Bank indfører til juni negative renter for privatkunder, oplyser banken. Grænsen kommer til at ligge ved 1,5 mio. kr. og 750.00 kr. afhængig af kundens kontotype."/>

		<meta name="author" content="Rasmus Bendtsen" />
				<meta name="robots" content="index, follow" />
		<link rel="image_src" type="image/jpeg" href="https://jyllands-posten.dk/pictures/image/11728493/yy538c/ALTERNATES/f_i-5_3/besoeg-paa-danske-banks-nye-hovedkvarter-paa-sydhavnen" />
			<meta itemprop="image" content="https://jyllands-posten.dk/pictures/image/11728493/yy538c/ALTERNATES/f_i-5_3/besoeg-paa-danske-banks-nye-hovedkvarter-paa-sydhavnen"/>
		<meta charset="utf-8">
<meta name="robots" content="noodp, noydir" />
<meta name="keywords" content="Finanstilsynet, hvidvaskskandale,fleksfinte,stævnet,oliemarkedet,">

<meta property="fb:app_id" content="385240214964255 "/>
<meta property="fb:pages" content="267396436797511">
<meta property="article:publisher" content="https://www.facebook.com/finans.dk"/>

<meta property="og:image" content="https://jyllands-posten.dk/pictures/image/11728493/yy538c/ALTERNATES/f_a-s/besoeg-paa-danske-banks-nye-hovedkvarter-paa-sydhavnen"/>
		<meta property="og:title" content="Danske Bank indfører negative renter for privatkunder"/>
<meta property="og:description" content="Danske Bank indfører til juni negative renter for privatkunder, oplyser banken. Grænsen kommer til at ligge ved 1,5 mio. kr. og 750.00 kr. afhængig af kundens kontotype."/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://finans.dk/finans2/ECE11955448/danske-bank-indfoerer-negative-renter-for-privatkunder/"/>
<meta property="og:locale" content="da_DK"/>
<meta property="og:site_name" content="FINANS"/>
<link rel="canonical" href="https://finans.dk/finans2/ECE11955448/danske-bank-indfoerer-negative-renter-for-privatkunder/">



<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Finansdk" />
<meta name="twitter:creator" content="@Finansdk" />
<meta name="twitter:title" content="Danske Bank indfører negative renter for privatkunder" />
<meta name="twitter:description" content="Danske Bank indfører til juni negative renter for privatkunder, oplyser banken. Grænsen kommer til at ligge ved 1,5 mio. kr. og 750.00 kr. afhængig af kundens kontotype." />
<meta name="twitter:image:src" content="https://jyllands-posten.dk/pictures/image/11728493/yy538c/ALTERNATES/f_a-s/besoeg-paa-danske-banks-nye-hovedkvarter-paa-sydhavnen">
		<meta name="dcterms.rightsHolder" content="Copyright © FINANS"/>
	<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1"/>
	<link rel="icon" type="image/gif" href="/img/logo/favicon.gif"/>
<link rel="shortcut icon" href="/favicon.ico"/>
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"/>
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"/>

<link rel="apple-touch-icon" sizes="192x192" href="/img/logo/finans-icon-192x192.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/img/logo/finans-icon-180x180.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/img/logo/finans-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/img/logo/finans-icon-72x72.png" />
<link rel="apple-touch-icon" href="/img/logo/finans-icon-57x57.png" />
<link rel="mask-icon" href="/img/logo/finans-f-icon.svg" color="#a70a2c">
<meta name="apple-mobile-web-app-title" content="FINANS" />

<meta name="application-name" content="FINANS" />
<meta name="msapplication-TileColor" content="#000"/>
<meta name="msapplication-square70x70logo" content="/img/logo/finans-icon-70x70.png"/>
<meta name="msapplication-square150x150logo" content="/img/logo/finans-icon-150x150.png"/>
<meta name="msapplication-TileImage" content="/img/logo/finans-icon-72x72.png"/>
<meta name="msapplication-config" content="none"/>

<link rel="manifest" href="/manifest.json">
<meta name="theme-color" content="#a70a2c"/><meta name="google-site-verification" content="9KsExeJVG7o7yGLSeng-3tbywqc25EV7RDhKC1H0oD8" />
	<meta http-equiv="x-dns-prefetch-control" content="on">
		<link rel="dns-prefetch" href="//jyllands-posten.dk" />
			<link rel="dns-prefetch" href="//www.jyllands-posten.dk" />
			<link rel="dns-prefetch" href="//cdn.krxd.net" />
			<link type="text/css" rel="stylesheet" href="/css/min/desktop_top.min.css?ver=6.12.123"/>
<script>
	(function(jppolCMP) {
		jppolCMP.customLogo = '/img/logo/finansLogo.svg';
	})(window.jppolCMP = window.jppolCMP || {});
</script>
<style>
    #qc_choice_3pc_frame {
        display: none;
    }
</style>
<script rel="preload" src="https://consent.dk/consent-cmpg/bootstrap.js"></script>
<!--[if gte IE 9]>
<script rel="prefetch" src="/js/lib/jquery-2.1.1.min.js"></script>
<![endif]-->
<!--[if !IE]>-->
<script rel="preconnect" src="/js/lib/jquery-2.1.1.min.js"></script>
<!--<![endif]-->
<!--[if lt IE 9]>
<script rel="prefetch" src="/js/lib/jquery-1.11.1.min.js"></script>
<script rel="prefetch" src="/js/lib/modernizr.js"></script>
<script rel="prefetch" src="/js/lib/selectivizr-min.js"></script>

<noscript>
<link type="text/css" rel="stylesheet" href="/css/lib/selectivizr.css"/>
</noscript>
<![endif]-->

<script>
	var $fs = jQuery.noConflict();
</script>

<script type="text/javascript">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</script>
<script src="/js/min/desktop_top.min.js?ver=6.12.123"></script>
<script>
	(function ($) {
		window.getAdformSegments = function () {
			if (!window.adformSegmentsPromise) {
				var def = $.Deferred(),
					url = '//dmp.adform.net/audiencetag/cookiesegments?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.' +
						'eyJBZGZvcm0uRE1QLkNsYWltczo6RGF0YVByb3ZpZGVycyI6IlsxMDU5M10iLCJpc3MiOiJkbXAtYXBpLmFkZm9y' +
						'bS5jb20iLCJhdWQiOiJhdWRpZW5jZV90YWdfY29uc3VtZXJfdjEiLCJleHAiOjE4MzI3NzM3MTYsIm5iZiI6MTUx' +
						'NzQxMzY1Nn0.KNmNNgmq7N1YDohcTRLdyvwqqu_Qfe9Ll0e2mq298xo';

				window.adformSegmentsPromise = def.promise();

				$.ajax({
					url: url,
					crossDomain: true,
					dataType: 'json',
					error: function (err) {
						def.reject(err);
					},
					success: function (json) {
						def.resolve(json.map(function (s) {
							return s.RefID;
						}));
					},
					xhrFields: {
						withCredentials: true
					}
				});
			}

			return window.adformSegmentsPromise;
		};
	}($fs));
</script><script src="https://static.jyllands-posten.dk/app/data/jp/banners/banner-plugin/bannerPlugin.bundle.d50584d2a61eb27bdb1d.js"></script>

	<script>
		window.bannerPlugin = JPBanners.BannerPlugin.build({
			initialContext: {
				publicationName: 'finans',
				sectionId: 3317,
				profile: ''
			},
			bannerAdminApiEndpoint: '/api/banneradmin',
			trackingEndpoint: '' ? '' : '//cfb02-test.aws.finans.dk/i',
			processingRules: new JPBanners.ProcessingRulesBuilder()
				.setWallpaperSelector('#wallpaperBackground')
				.setVSpace(15)
				.setHSpace(15)
				.setDebugEnabled(false)
				.setTablet($fs.deviceInfo.isTablet)
				.build(),
			debugEnabled: false,
            previewEnabled: false,
			appnexusConfiguration: {
				member: +('9290' || 9290),
				publisherId: +('1410925' || 1395445),

				defineStrategy: '' || 'onthefly',
				maxWaitingTags: +('12' || 6),
				waitingTagsTimeout: +('300' || 1000),

				rubiconAccountId: '' || '10093',
				pubmaticPublisherId: '' || '156010',
				prebidTimeout: +('' || 900),

				completeDelay: 500,
				completeAttempts: 3
			},
			bannerLoaderStrategy: 'appnexus' || 'appnexus'
			});
		</script>
	<script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.a89216e1-b674-4a8b-972f-03b59979c200.js'></script>
<script>
	var adsmtag = adsmtag || {};
	adsmtag.cmd = adsmtag.cmd || [];
</script><!-- Start widget: code-widget, id: 9944732 -->
	                    <style>
@media only screen and (min-width: 768px)  {
.mainBreaker:last-of-type {
	display: none;
}
.artArchive .mainBreaker:last-of-type,
.artArchive .mainBreaker:last-child {
	display: block;
}
.aboutPersons .mainBreaker:last-of-type,
.aboutPersons .mainBreaker:last-child {
	display: block;
}
.artTopJobBoxSeneste .mainBreaker:last-of-type,
.artTopJobBoxSeneste .mainBreaker:last-child{
	display: block;
}
.moreBtnBox .mainBreaker:last-of-type,
.moreBtnBox .mainBreaker:last-child {
	display: block;
}
.threeCol300x3 > .mainBreaker:last-of-type,
.threeCol300x3 > .mainBreaker:last-child {
	display: block;
}
}
</style><!-- End widget: code-widget, id: 9944732 --><!-- Start widget: code-widget, id: 10016041 -->
	                    <style>
.annonce .artBody li:before, 
.annonce .articleListFakta li:before,
.annonce .artBody li:before, .articleListFakta li:before {
color: #079
}
.annonce .hzHeader__main__spec span {
color: #079;
}
div.artViewBodySec div.annonceByline{
background:url('https://finans.dk/annoncering/image/11134162/e6nfrx/BINARY/aifinansdesktoparticle.png')no-repeat;
display: inline-block;
background-size: contain;
width:226px;
padding-top: 10px;
}
.annonceSection{
cursor: pointer;
    width: 300px;
    height: 30px;
    background: url(https://jyllands-posten.dk/incoming/image/11143100/usqfu4/BINARY/aifinansdesktopsection.png) no-repeat;
background-size: contain;
}
@media only screen and (max-width:768px){
.annonceSection{
width: 100%;
}
}
/*annonce-direkte*/
.annonceringDirekte .artBody p a, .skin_annonce .artViewMenuItem.active .artViewMenuLink:before{
color: #fd8c0f;
}

.annonceringDirekte .artBoxAnn.artWidget940 .artHd, .artBoxAnn.artWidget620 .artHd, .artBoxAnn.artWidget532 .artHd{
font-weight:normal;
}
annonceringDirekte figure{
display:none;
}
span div.annonceDirekteSection {
cursor: pointer;
    height: 26px;
    width: 326px;
    background: url(https://jyllands-posten.dk/annoncering/direkte/image/11128436/fxrs6n/BINARY/aiddesktopsektion.png) no-repeat;
    background-position: center;
    background-size: contain;
}
.annonceringDirekte .annoncePartner {
display: none;
}
.annonceringDirekte .annonceByline {
    height: 17px!important;
    background: url(https://jyllands-posten.dk/annoncering/image/11134656/4w9ce8/BINARY/aidirektemobileflow.png) no-repeat!important;
    background-size: contain!important;
    width: 300px!important;
    margin-bottom: 10px;
    padding-top: 0!important;
}
annonceringDirekte .annSec{
display: none;
}
annonceringDirekte .annPrefix{
height: 12px!important;
    width: 300px!important;
    background: url(https://jyllands-posten.dk/annoncering/image/11134656/4w9ce8/BINARY/aidirektemobileflow.png)     no-repeat!important;
    background-size: contain!important;
}
annonceringDirekte .bylineAuthorInfo{
    height: 17px;
    background: url(https://jyllands-posten.dk/annoncering/direkte/image/11128436/fxrs6n/BINARY/aiddesktopsektion.png)     no-repeat;
    background-size: contain;
}
annonceringDirekte .directByline {
    display: none;
}
annonceringDirekte .annonceringBox.artBox620 .artAnnonce {
margin-bottom: 0!important;
}
annonceringDirekte .annonceringBox .artTitle {
margin-top: 0!important;
}
.annonceringDirekte .artBody{
background: url(https://jyllands-posten.dk/annoncering/image/11153324/1uzqd/BINARY/annoncoerbetaltindholddisclaimerdesktop.png)no-repeat;
    background-size: unset;
    padding-top: 50px;
    background-size: contain;
}
@media only screen and (max-width: 500px) {
.annonceringDirekte .artBody{
background: url(https://jyllands-posten.dk/annoncering/image/11153994/hmd24u/BINARY/annoncoerbetaltindholddisclaimermobile.png)no-repeat;
    background-size: contain;
    padding-top: 100px;
}
}
@media only screen and (max-width: 568px) and (orientation: landscape) {
.annonceringDirekte .artBody{
background-size: 100%!important;
}}

.annonceringDirekte .baPosition{
display: none;
}
</style><!-- End widget: code-widget, id: 10016041 --><!-- Start widget: code-widget, id: 9073877 -->
	                    <style>
/* HUSK AT FJERNE/TILFØJE  ID:7002204 */

/* START Should stay in hotfix widget */
.relatedBlockBottom .artKicker,
.ideer .hzHeader__main__spec,
.ideer .hzHeader__ftNotifications,
.ideer.hzHeader__search,
.ideer.hzHeader__section_serviceMenu,
.ideer .hzHeader__section,
.ideer .hzHeader__section_topMenu,
.ideer .topStockBar,
[name="__cmpLocator"] {
display: none!important;
}
img[src^="https://dmp.adform.net/serving/cookie/"] {
height: 1px;
display: block;
}
.hzHeader__topMenu>li {
padding: 0 8px;
}
/* END Should stay in hotfix widget */

/* START Temporary style */
.finans__tools__img img {
    width: 100%;
}
.finans__tools__text {
padding: 0 10px;
margin-top: 20px;
text-align: left;
line-height: 20px;
}
.artBox_secIndsigt .artTema {
display: none;
}
.artBox .artTema {
margin-top: 5px;
padding-left: 0;
line-height: 1.2;
display: none;
}
.hzHeader__burger__menu__in>li>a[href^="https://finans.dk/10ideer/"],
.hzHeader__topMenu>li>a[href^="https://finans.dk/10ideer/"] {
background: url(https://static.jyllands-posten.dk/app/data/finans/editorial/10ideer/10.svg) left center no-repeat;
padding-left: 35px;
background-size: 30px;
}
.hzHeader__topMenu {
-webkit-box-align: center;
-ms-flex-align: center;
align-items: center;
}
.hzHeader__burger__menu__in>li>a,
.hzHeader__topMenu>li>a {
display: -webkit-box;
display: -ms-flexbox;
display: flex;
-webkit-box-align: center;
-ms-flex-align: center;
align-items: center;
}
.idéer {
padding-left: 23px;
background: url(https://static.jyllands-posten.dk/app/data/finans/editorial/10ideer/10.svg) 10px 10px no-repeat;
background-size: 24px 21px;
box-sizing: border-box;
}
.artBoxIndsigt.imgPortrait .artData {
top: 52%;
}
.gridRow {
width: auto;
}
/* END Temporary style */

/* START Move to project */

/* Move to desktop epn2 */
@media screen and (min-width: 1024px) {
.msgBar {
margin-top: 0;
}
.artBox.artWidget300.artBox_secIndsigt .artHd {
text-align: left;
}
.gridCol465 .artBox.artBox_secIndsigt {
margin-top: 23px;
}
.gridCol630 .artBox.artBox_secIndsigt:first-child{
margin-top: 0;
}
}
/* END Move to project */

/* Can be deleted */
.jpga__getLink__btn ,
.hzHeader__authMenu__ip__sub,
.hzHeader__authMenu__ip {
display:none!important;
}
</style><!-- End widget: code-widget, id: 9073877 --></head>

<body class="generalPage black">
	<style>
	.loadSpinner.loadSpinner--autologin {
		position: fixed;
		top: 0;
		left: 0;
		width: 100%;
		height: 100%;
		background-color: #fff;
		z-index: 12000;
		display: none;
	}
</style>

<div id="authLoadSpinner" class="loadSpinner loadSpinner--autologin"></div>

<script rel="preload" src="/oauth2/min/oauth2ImplicitClient.bundle.7281fb378d3bb5abba43.js"></script>

<script>
	document.cookie = 'aud-id=; path=/; domain=.finans.dk; expires=Thu, 01-Jan-70 00:00:01 GMT;';
	document.cookie = 'ejpsaud=; path=/; domain=.finans.dk; expires=Thu, 01-Jan-70 00:00:01 GMT;';

	JP.oauth2.init({
		authority: 'https://auth.medielogin.dk',
		clientId: 'c420d7c08f514448b635b441f7ccfe22',
		loginRedirectUri: location.origin + '/oauth2/login-landing.jsp',
		silentLoginRedirectUri: location.origin + '/oauth2/silent-login-landing.jsp',
		accessTokenRefreshThreshold: 2548800,
		logoutRedirectUriFunc: function () {
			return 'https://auth.medielogin.dk/account/logout?redirect=' + encodeURIComponent(location.href);
		},
		scopes: ['SAAPI', 'userservice', 'access-features'],
		userInfoUrl: '/api/oauth2/user/info?ncc=1&_=' + Date.now(),
		singleSignOut: false,
		disableAutologin: false
	});
</script>


<script>
	(function() {
		JP.oauth2.events.subscribe(function (e) {
			if(e.message === 'Attempting immediate login') {
				var authLoadSpinner = document.getElementById('authLoadSpinner');
				authLoadSpinner && (authLoadSpinner.style.display = 'block');
			}

			if(e.message === 'Error starting immediate login') {
				var authLoadSpinner = document.getElementById('authLoadSpinner');
				authLoadSpinner && (authLoadSpinner.style.display = '');
			}
		});

		JP.oauth2.user.subscribe(function (user) {
			if(window.clientInfo__ && user) {
				clientInfo__.g_uid = clientInfo__.userid = clientInfo__.ssoId = user.id;
				clientInfo__.name = user.name;
				clientInfo__.email = user.email;
			}
		});

		var reloginRegEx = /.*relogin=([^&]+).*/i;
		if(reloginRegEx.test(location.search)) {
			var url = decodeURIComponent(location.search.replace(reloginRegEx, '$1'));
			history.replaceState({}, document.title, url);
			JP.oauth2.login();
			return;
		}

		JP.oauth2.processAutologin();
	})();
</script>
<script rel="prefetch" src="//static.jyllands-posten.dk/app/data/jp/trackingPlugin/js/trackingPlugin/trackingPlugin.js"></script>
	<script>
		if (window.jpTrackingPlugin) {
			jpTrackingPlugin.tracker.vendors.priorityVendors();
		}
	</script>
<script>
	if (window.jpTrackingPlugin) {
		
	}
</script><script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.fireDataUpdateEvent();
	}
</script><script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.firePriorityPageviewEvent();
	}
</script><div id="wallpaperBackground" class="wallpaperBackground"></div>
	<!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
			window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
	window._adftrack.push({
		pm: '1223320',
		divider: encodeURIComponent('|'),
		pagename: encodeURIComponent('Retargeting'),
		order: {
			sv1: window.location.href,
			sv2: 'Danske Bank indf\u00F8rer negative renter for privatkunder',
			sv3: 'Danske Bank indf\u00F8rer til juni negative renter for privatkunder, oplyser banken. Gr\u00E6nsen kommer til at ligge ved 1,5 mio. kr. og 750.00 kr. afh\u00E6ngig af kundens kontotype.',
			sv4: document.referrer || '',
			sv5: 'Danske Bank, Banker',
			sv6: 'Finans',
			sv7: ''
		}
	});
	(function () {
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = true;
		s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/';
		var x = document.getElementsByTagName('script')[0];
		x.parentNode.insertBefore(s, x);
	})();</script>
		<noscript>
			<p>
				<img src="https://track.adform.net/Serving/TrackPoint/?pm=1223320&ADFPageName=Retargeting&ADFdivider=|" width="1" height="1" alt="adform tracking"/>
			</p>
		</noscript>
	<!-- Adform Tracking Code END --><script>
		if (!$fs.deviceInfo.isTablet) {
			$fs('body').addClass('desktop');
		} else {
			$fs('body').addClass('tablet');
		}
	</script>

	<!-- facebook sdk integration -->
<!-- ( async load should not influence on page or another elements in the page )  -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : 385240214964255 ,
      xfbml      : false, // disable will increase page load time if plugins not used
      version    : 'v2.2'
    });
    //place here code hat should starts after sdk is loaded
  };

  (function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/da_DK/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
<!-- END: facebook sdk integration --><div id="wrapperOut">
	<div id="wrapper">
		<header class="hzHeader"  data-jp-track-source="3317_art_header" >
	<section class="hzHeader__section hzHeader__section_serviceMenu">
		<!-- Top menu -->
<ul class="hzHeader__serviceMenu">
        <li><a href="https://finans.dk/forside/">Finans</a></li>
                <li><a href="https://jyllands-posten.dk/">Jyllands-Posten</a></li>
                <li><a href="https://watchmedier.dk/">Watch Medier</a></li>
                <li><a href="https://finans.dk/om-os/">Om Finans</a></li>
                <li><a href="https://finans.dk/erhvervsabonnement/">Erhvervsabonnement</a></li>
                <li class="hasIcon"><a href="https://finans.dk/om/cookies/">Persondatapolitik<i class="icon-attention"></i></a></li>
                <li><a href="javascript:void(0)"><span id="jppolConsentButton" style="cursor: pointer; display: none; font-size: 11px;color:#888;">   <svg version="1.1" id="Layer_1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"   	 viewBox="0 0 162.1 169.3" style="display: inline-block; height: 13px; vertical-align: bottom; width: 13px;" xml:space="preserve">     <g>     	<path d="M159.9,105.1c0.9,0.5,1.5,1.1,1.9,2c0.3,0.9,0.4,1.8,0.2,2.7c-3.9,12.1-10.1,22.8-18.8,32.1c-0.7,0.7-1.5,1.1-2.4,1.4     		c-0.9,0.2-1.8,0.1-2.7-0.3l-14.3-8.5c-6.1,5.2-13.1,9.2-20.8,11.9v16.7c0,0.9-0.3,1.8-0.9,2.6s-1.3,1.3-2.2,1.5     		c-12.5,2.7-25,2.7-37.6,0c-0.9-0.2-1.6-0.7-2.2-1.5s-0.9-1.6-0.9-2.6v-16.7c-7.7-2.7-14.7-6.7-20.8-11.9L24,143     		c-0.9,0.5-1.8,0.6-2.7,0.3s-1.7-0.7-2.4-1.4c-8.6-9.3-14.9-20-18.8-32.1c-0.2-0.9-0.2-1.8,0.2-2.7s1-1.6,1.9-2l14.3-8.5     		c-1.4-8-1.4-15.9,0-23.9L2.2,64.2c-0.9-0.5-1.5-1.1-1.9-2c-0.3-0.9-0.4-1.8-0.2-2.7C4,47.3,10.3,36.6,18.9,27.3     		c0.7-0.7,1.5-1.1,2.4-1.4c0.9-0.2,1.8-0.1,2.7,0.3l14.3,8.5c6.1-5.2,13.1-9.2,20.8-11.9V6.1c0-0.9,0.3-1.8,0.9-2.6s1.3-1.3,2.2-1.5     		c12.5-2.7,25-2.7,37.6,0c0.9,0.2,1.6,0.7,2.2,1.5s0.9,1.6,0.9,2.6v16.7c7.7,2.7,14.7,6.7,20.8,11.9l14.3-8.5     		c0.9-0.5,1.8-0.6,2.7-0.3c0.9,0.2,1.7,0.7,2.4,1.4c8.6,9.3,14.9,20,18.8,32.1c0.2,0.9,0.2,1.8-0.2,2.7c-0.3,0.9-1,1.6-1.9,2     		l-14.3,8.5c1.4,8,1.4,15.9,0,23.9L159.9,105.1z M100.3,65.4c-5.3-5.3-11.8-8-19.3-8s-13.9,2.7-19.3,8s-8,11.8-8,19.3     		c0,7.5,2.7,13.9,8,19.3c5.3,5.3,11.8,8,19.3,8s13.9-2.7,19.3-8c5.3-5.3,8-11.8,8-19.3C108.4,77.1,105.7,70.7,100.3,65.4z"/>     </g>   </svg>   Administrér samtykke </span></a></li>
                </ul>
<!-- END: Top menu --></section>
	<section class="hzHeader__section hzHeader__section_bnr">
		<!-- Top banners: top + vinkels -->
        <div class="bannerTop baPosition">

            <div class="bannerBox baPosition baPosition__monster">
                <div class="bannerContent baPosition__holder">
					<div id="bp_Monster_Top" class="bpPlacementMonster_Top"></div>
	<script>
		bannerPlugin.loadBanner('bp_Monster_Top', 'Monster_Top');
	</script>
<div class="bp-scraper-anchor"></div>
                </div>
            </div>
				<div id="bannerBoxVinkelL" class="bannerVinkelLPanel baPosition__vinkelPanel baPosition__vinkelPanel_left">
				<!-- banner: finans2_finans/Halfpage1/
true -->
<div class="bannerStickyGap bannerBoxL baPosition__stickyGap"></div>
					<div id="bannerBoxStickyL" class="bannerBoxL bannerBoxSticky baPosition__holder baPosition__holder_stickyLeft">
						<div id="bp_Halfpage1" class="bpPlacementHalfpage1"></div>
	<script>
		bannerPlugin.loadBanner('bp_Halfpage1', 'Halfpage1');
	</script>
</div>
				</div>
			<div id="bannerBoxVinkelR"  class="bannerVinkelRPanel baPosition__vinkelPanel baPosition__vinkelPanel_right">
				<!-- banner: finans2_finans/Halfpage2/
true -->
<div class="bannerStickyGap baPosition__stickyGap"></div>
					<div id="bannerBoxStickyR" class="bannerBoxSticky baPosition__holder baPosition__holder_stickyRight"}">
						<div id="bp_Halfpage2" class="bpPlacementHalfpage2"></div>
	<script>
		bannerPlugin.loadBanner('bp_Halfpage2', 'Halfpage2');
	</script>
</div>
				</div>
			</div>
        <!-- END: Top banners -->
</section>
	<div class="hzHeader__group">
		<section class="hzHeader__section hzHeader__section_authMenu">
			<script>
         loginIp('\/j_spring_ip_security_check?returnSuccess=https:\/\/finans.dk\/authSuccess.jsp&returnFailure=https:\/\/finans.dk\/authFailure.jsp', function(){location.replace(location.href);}, function(){if(window.console && window.console.log){window.console.log('Error while IP login');}});
    </script>
<ul class="hzHeader__authMenu">
	<li><a href="#" class="kobAbonementLink">køb abonnement</a></li>
    <li class="hzHeader__authMenu__highlight">
				<a href="javascript: JP.oauth2.login()">Log ind</a>
			</li>
		</ul>

<script>
	JP.oauth2.user.subscribe(function (user) {
		if(user) {
			$fs('#authMenuUserName').text(user.name || user.email || '');
		}
	});

	if(clientInfo__.ssoId) {
		$fs.get('/api/jps/user/subscription_info/' + clientInfo__.ssoId + '/?ncc=1&email=' + encodeURIComponent(clientInfo__.email), function(info) {
			if(info.sos) {
				var $mySideLink = $fs('#mySideLink');
				$mySideLink.attr('href', 'http://minkonto.finans.dk/');
				$mySideLink.html('Min konto');
			}
		});
	}
</script>



</section>
		<section class="hzHeader__main">
			<div class="hzHeader__main__spec">
						<span>Finans</span>
					</div>
				<div class="hzHeader__main__inner">

				<div class="hzHeader__main__inner__mainRow">
					<div class="hzHeader__myNewsIcon">
	<a href="/minenyheder/liste">
		<div class="hzHeader__myNewsIcon__in">
			<div class="hzHeader__myNewsIcon__icon">
				<i class="icon-tag2"></i>
			</div>
			<div class="hzHeader__myNewsIcon__text">
				Mine nyheder
			</div>
			<div class="hzHeader__myNewsIcon__count">
			</div>
		</div>
	</a>
	<div class="hzHeader__myNewsIcon__triangle"></div>
</div>
<div class="hzHeader__logo">
						<a href="/">
							<img class="hzHeader__logo__img" src="/img/logo/finansLogo.svg" onerror="this.onerror=null; this.src='/img/logo/finansLogo.png'" alt="Finans"/>
						</a>
					</div>

					<div class="hzHeader__burger">
						<!-- Burger Menu -->
<span class="hzHeader__burger__btn">
    <span>
        <i class="icon-burger"></i>
        <i class="icon-close"></i>
    </span>
</span>


<div class="hzHeader__burger__menu">

<ul id="burger_menu" class="hzHeader__burger__menu__in">
        <li data-sectionId="3367"><a href="https://finans.dk/nyeartikler/" >Seneste nyt</a></li>
                <li data-sectionId="3265"><a href="https://finans.dk/forside/" >Forside</a></li>
                <li data-sectionId="3316"><a href="https://finans.dk/erhverv/" >Erhverv</a></li>
                <li class=" isCurrent"data-sectionId="3317"><a href="https://finans.dk/finans2/" >Finans</a></li>
                <li data-sectionId="3322"><a href="https://finans.dk/tech/" >Tech</a></li>
                <li data-sectionId="3321"><a href="https://finans.dk/politik/" >Politik</a></li>
                <li data-sectionId="3324"><a href="https://finans.dk/okonomi/" >Økonomi</a></li>
                <li data-sectionId="3320"><a href="https://finans.dk/privatokonomi/" >Privatøkonomi</a></li>
                <li ><a href="https://finans.dk/10ideer/serien" >idéer</a></li>
                <li ><a href="https://finans.dk/e-avis/" >E-avis</a></li>
                <li data-sectionId="3525"><a href="https://finans.dk/podcast/" >Podcast</a></li>
                <li data-sectionId="3318"><a href="https://finans.dk/karriere/" >Karriere</a></li>
                <li data-sectionId="3299"><a href="https://finans.dk/erhvervsjura/" >Erhvervsjura</a></li>
                <li data-sectionId="3315"><a href="https://finans.dk/debat/" >Debat</a></li>
                <li data-sectionId="3319"><a href="https://finans.dk/navne/" >Navne</a></li>
                <li data-sectionId="3286"><a href="https://finans.dk/serier/" >Serier</a></li>
                <li data-sectionId="3312"><a href="https://finans.dk/analyse/" >Analyse</a></li>
                <li data-sectionId="3288"><a href="https://finans.dk/indsigt/" >Indsigt</a></li>
                <li>
                        <div>
                            <a href="https://finans.dk/investor/" >Investor</a>
                            <span class="hzHeader__burger__menu__btnSub">
                                <i class="icon-arrowDown"></i>
                            </span>
                        </div>
                        <ul class="hzHeader__burger__menu__sub">
                            <li >
                                    <a href="https://finans.dk/investor/aktier/" >Aktier</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/obligationer/" >Obligationer</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/valuta/" >Valuta</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/investeringsfonde/" >Investeringsfonde</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/aktier?group=Indekser" >Indesker</a>
                                </li>
                            </ul>
                    </li>
                <li data-sectionId="3393"><a href="https://finans.dk/minenyheder/" >Mine nyheder</a></li>
                <li data-sectionId="2966"><a href="https://finans.dk/topjob/" >Top job</a></li>
                <li data-sectionId="3323"><a href="https://finans.dk/weekend/" >Weekend</a></li>
                <li data-sectionId="3284"><a href="https://finans.dk/global/" >Global</a></li>
                <li>
                        <div>
                            <a href="https://finans.dk/nyhedsbreve/" >Nyhedsbreve</a>
                            <span class="hzHeader__burger__menu__btnSub">
                                <i class="icon-arrowDown"></i>
                            </span>
                        </div>
                        <ul class="hzHeader__burger__menu__sub">
                            <li >
                                    <a href="https://jp.peytzmail.com/latest/finans-briefing-morning" target="_blank">Briefing morgen</a>
                                </li>
                            <li >
                                    <a href="https://jp.peytzmail.com/latest/finans-briefing-noon" target="_blank">Briefing middag</a>
                                </li>
                            <li >
                                    <a href="https://jp.peytzmail.com/latest/finans-briefing-evening" target="_blank">Briefing eftermiddag</a>
                                </li>
                            <li >
                                    <a href="https://jp.peytzmail.com/latest/finans-briefing-saturday" target="_blank">Briefing lørdag</a>
                                </li>
                            <li >
                                    <a href="https://jp.peytzmail.com/latest/finans-briefing-sunday" target="_blank">Briefing søndag</a>
                                </li>
                            </ul>
                    </li>
                <li data-sectionId="2822"><a href="https://finans.dk/om-os/" >Om os</a></li>
                <li ><a href="https://finans.dk/erhvervsabonnement/" >Erhvervsabonnement</a></li>
                <li data-sectionId="3723"><a href="https://finans.dk/blivabonnent/" >Bliv abonnent</a></li>
                <li data-sectionId="3724"><a href="https://finans.dk/indhold/" >Indhold</a></li>
                <li>
                        <div>
                            <a href="https://finans.dk/annoncering/annoncoerbetaltindhold/" >Annoncørbetalt Indhold</a>
                            <span class="hzHeader__burger__menu__btnSub">
                                <i class="icon-arrowDown"></i>
                            </span>
                        </div>
                        <ul class="hzHeader__burger__menu__sub">
                            <li >
                                    <a href="https://finans.dk/annoncering/direkte/" >Direkte</a>
                                </li>
                            </ul>
                    </li>
                </ul>
</div>
<!-- END: Burger Menu --></div>

					<div class="hzHeader__search">
						<span class="hzHeader__search__btnShow">Søg <i class="icon-search"></i></span>
						<div itemscope itemtype="https://schema.org/WebSite" class="hzHeader__search__hidden">
							<meta itemprop="url" content="https://finans.dk/"/>
							<form itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" class="hzHeader__search__form" action="/arkiv/">
								<meta itemprop="target" content="https://finans.dk/arkiv/?q={q}"/>
								<input itemprop="query-input" class="hzHeader__search__form__input" type="text" name="q" autocomplete="off" autocapitalize="off" autocorrect="off" required>
								<button type="submit" class="hzHeader__search__form__btnSubmit" type="submit">Søg</button>
							</form>
						</div>
					</div>
				</div>

				<div class="hzHeader__myNews" data-jp-track="_mynews-slider">
	<div class="hzHeader__myNews__slider">
		<ul class="hzHeader__myNews__topnav">
			<li>Finans anbefaler</li>
			<li>
				<a href="/minenyheder" data-jp-track="_seeall">Lav din egen nyhedsstrøm <i class="icon-arrowRight"></i></a>
			</li>
		</ul>

		<div class="hzHeader__myNews__slider__prev" data-jp-track="_prev"></div>
		<div class="hzHeader__myNews__slider__in">
		</div>

		<ul class="hzHeader__myNews__nav">
			<li><a href="/minenyheder/indstillinger" data-jp-track="_edit">Rediger</a></li>
			<li><a href="/minenyheder" data-jp-track="_seeall">Se alle <span class="hzHeader__myNews__nav__count"> </span></a>
			</li>
		</ul>

		<div class="hzHeader__myNews__slider__next" data-jp-track="_next"></div>
	</div>
</div>
<script>
						window.newFollowTagHeader = true;
						myNewsHeaderController.init();
						
						followTagTooltipController.init({
							
						});
						</script>
				</div>
		</section>


		<section class="hzHeader__section hzHeader__section_topMenu">
			<!-- Main menu -->
<ul id="main_menu" class="hzHeader__topMenu">
        <li class=" hasCount"data-sectionId="3265">
                <a href="https://finans.dk/forside/" >
                        Forside<span class="hzHeader__topMenu__count"></span>
                        </a>


                </li>
        <li class=" hasMegamenu"data-sectionId="3286"data-megaMenuEnabled="true"
                    data-megaMenuItemsCnt="15">
                <a href="https://finans.dk/serier/" >
                        Serier</a>


                <i class="icon-arrowDown"></i>
                </li>
        <li class=" hasMegamenu"data-sectionId="3312"data-megaMenuEnabled="true"
                    data-megaMenuItemsCnt="15">
                <a href="https://finans.dk/analyse/" >
                        Analyse</a>


                <i class="icon-arrowDown"></i>
                </li>
        <li class=" hasMegamenu"data-sectionId="3288"data-megaMenuEnabled="true"
                    data-megaMenuItemsCnt="15">
                <a href="https://finans.dk/indsigt/" >
                        Indsigt</a>


                <i class="icon-arrowDown"></i>
                </li>
        <li class=" hasSub"data-sectionId="3160">
                <a href="https://finans.dk/investor/" >
                        Investor</a>


                <i class="icon-arrowDown"></i>
                    <ul class="hzHeader__topMenu__sub">
                        <li >
                                <a href="https://finans.dk/investor/aktier/" >Aktier</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/obligationer/" >Obligationer</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/valuta/" >Valuta</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/investeringsfonde/" >Investeringsfonde</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/aktier?group=Indekser" >Indekser</a>
                            </li>
                        </ul>
                </li>
        <li data-sectionId="3315">
                <a href="https://finans.dk/debat/" >
                        Debat</a>


                </li>
        <li data-sectionId="2966">
                <a href="https://finans.dk/topjob/" >
                        Top job</a>


                </li>
        <li data-sectionId="3525">
                <a href="https://finans.dk/podcast/" >
                        Podcast</a>


                </li>
        <li >
                <a href="https://finans.dk/protected/?service=ajax&target=epaper_newflow" >
                        E-avis</a>


                </li>
        <li data-sectionId="3367">
                <a href="https://finans.dk/nyeartikler/" >
                        Seneste nyt</a>


                </li>
        <li >
                <a href="https://finans.dk/10ideer/serien/" >
                        idéer</a>


                </li>
        </ul>
<!-- END: Main menu --><div class="hzHeader__megaMenu" data-jp-track-source="header_megamenu"></div>

<script>
    megaMenu.init();
</script>
</section>

		<div id="topStockBar" class="topStockBar">
				<header class="topStockBar__header">
					<div class="topStockBar__header__content">
						<div class="sixListing">
						</div>
					</div>
					<a aria-label="Udvid akiteoverblik" id="c20PopulationBtn" href="javascript:void(0)" class="topStockBar__btn">
						<i class="icon-arrowDown topStockBar__btn__icon"></i>
						<i class="icon-close topStockBar__btn__icon"></i>
					</a>
				</header>
				<div class="topStockBar__content" id="c20PopulationTableContainer">
					<div class="sixTable sixTable_stock loadingSpinner loadingSpinner_light" id="c20PopulationTable">

					</div>
				</div>

				<script>
					(function ($) {
						var listings = {
							'1583876': {name: 'C25', url: '/investor/indekser/?listingId=1583876'},
							'94988': {name: 'DOW JONES', url: '/investor/indekser/?listingId=94988'},
							'143102': {name: 'NIKKEI', url: '/investor/indekser/?listingId=143102'},
							'1024831': {name: 'EURO', url: '/investor/valuta/?listingId=1024831'},
							'1024916': {name: 'USD', url: '/investor/valuta/?listingId=1024916'},
							'1024857': {name: 'GBP', url: '/investor/valuta/?listingId=1024857'}
						};

						var listingIds = [1583876, 94988, 143102, 1024831, 1024916, 1024857];
						getListingsQuotes(listingIds, 'https://finans.dk/apps/investor/auth/token/', 'https://finans.dk/apps/investor/sixproxy/get', function (listingsQuotes) {
							$fs.each(listingIds, function (i, listingId) {
								var quotes = listingsQuotes[listingId];

								if (quotes) {
									var value = quotes.lastPrice || quotes.lastValue,
										change = quotes.changeDay,
										changePrc = quotes.changePercentDay;
									name = listings[listingId].name,
										url = listings[listingId].url;

									html = [
										'<a href="', url, '" class="sixListing__item">',
										'<div class="sixListing__item__title">',
										name,
										'</div>',
										'<div class="sixListing__item__slider">',
										'<div class="sixListing__item__val">',
										'<span class="', (changePrc > 0 ? 'valueUp' : (changePrc < 0 ? 'valueDown' : '')), '">',
										(changePrc ? changePrc.toFixedDa(2) : '-'), (changePrc ? '%' : ''),
										'<i class="', (changePrc > 0 ? 'icon-up2' : (changePrc < 0 ? 'icon-down2' : '')), '"></i>',
										'</span>',
										'</div>',
										'<div class="sixListing__item__val">',
										'<span class="', (change > 0 ? 'valueUp' : (change < 0 ? 'valueDown' : '')), '">',
										(change ? change.toFixedDa(2) : '-'),
										'<i class="', (change > 0 ? 'icon-up2' : (change < 0 ? 'icon-down2' : '')), '"></i>',
										'</span>',
										'</div>',
										'<div class="sixListing__item__val">',
										(value ? value.toFixedDa(2) : '-'),
										'</div>',
										'</div>',
										'</a>'
									].join('');

									$fs('#topStockBar .sixListing').append(html);
								}
							});

							var state = 1,
								toggleState = function () {
									$fs('#topStockBar .sixListing').removeClass('sixListing_state_1 sixListing_state_2 sixListing_state_3').addClass('sixListing_state_' + state);
									state = state >= 3 ? 1 : state + 1;
								};

							toggleState();
							setInterval(toggleState, 10000);
						});

						var c20Populationloaded = false;
						$('#c20PopulationBtn').click(function () {
							if (!window.Six || !Six.Widgets || !Six.Widgets.Population) {
								return;
							}

							if (!c20Populationloaded) {
								loadPopulationTable('c20PopulationTable', 'OMXC25_STOCKS', 'https://finans.dk/apps/investor/auth/token/', function (listing) {
									location.href = '/investor/company/?listingId=' + listing.id;
								});
								c20Populationloaded = true;
							}
							$('#c20PopulationBtn').toggleClass('active');
							$('#c20PopulationTableContainer').toggle();
						});
					})($fs);
				</script>
			</div>
		</div>
</header>


<!--/wrapHeader-->


<script language="JavaScript">
	// its data and initialization of "new articles indicator" near section names
    window.latestArticlesEvent = document.createEvent('CustomEvent');
    if(!window.latestArticles){
        window.latestArticles = [];
    }

    window.addEventListener("showMegaMenu", function(e){
        var sectionId = e.detail.sectionId;
        $fs.cookie('lastTimeVisit_'+sectionId, new Date().getTime(), {expires: 365, path: '/'});
        var counterClass = clientInfo__.device == "desktop" ? ".hzHeader__topMenu__count" : ".userMenuNavItem__count";
        $fs("#main_menu li[data-sectionid = '" + sectionId + "'] " + counterClass).hide();
    }, false);

	

		window.latestArticles.push({
				"sectionId": 3367,
				"sectionURL": "https://finans.dk/nyeartikler/",
				"articles": []
			});

	


	setNewArticlesNumber();
</script><div class="wrapBody"  data-jp-track-source="3317_art_body"  >
			<div class="gridColGlobal ">
    <!-- Start widget: toolbox-widget, id: 11900594 -->
	                    <div class="toolboxContainer otherTool">
	<style>.fullTakeover{position:absolute;left:0;clear:both;top:0;z-index:999999;max-width:940px;width:100%;height:0;}.fullTakeover--in{position:fixed;left:0;bottom:-177px;width:100%;height:100px;box-sizing:border-box;-webkit-animation-name:slideup;animation-name:slideup;-webkit-animation:slide .5s forwards;-webkit-animation-delay:9s;animation:slide .5s forwards;-webkit-animation-delay:5s;animation-delay:5s;animation-name:slideup;-webkit-animation-duration:2s;animation-duration:2s;-webkit-animation-fill-mode:forwards;animation-fill-mode:forwards;-webkit-animation-timing-function:ease-out;animation-timing-function:ease-out;background:url(https://finans.dk/10ideer/image/11910476/6d99dc/ALTERNATES/h-free/bgmobil.jpg) left top no-repeat;color:#fff;background-size:cover;box-sizing:border-box;text-transform:uppercase}@-webkit-keyframes slideup{0%{bottom:-100px;position:fixed}100%{bottom:0;position:fixed}}@keyframes slideup{0%{bottom:-100px;position:fixed}100%{bottom:0;position:fixed}}.fullTakeover--cnt{position:relative;height:100%}.fullTakeover--cnt:before{content:"";position:absolute;bottom:10px;left:-25px;width:180px;height:118px;z-index:999999;background:url(https://finans.dk/10ideer/image/11924696/bdg2be/ALTERNATES/h-free/grafikelementermobil.png) center top no-repeat;background-size:contain}.fullTakeover--bnCnt{max-width:600px;margin:0 auto;text-align:left}.fullTakeover--cnt h2{font-size:18px;line-height:1.34;text-transform:uppercase;margin-top:auto;padding:20px 10px 0 40vw}.fullTakeover .fullTakeover--btn{border:1px solid #ccc;font-size:17px;font-family:Arial,serif;padding:12px 15px 12px;background:#fff;color:#a70a2c;line-height:1}.fullTakeover--link{cursor:pointer;display:block;position:relative;z-index:1;height:100%;color:#fff;max-width:500px;margin:0 auto}.fullTakeover--splash{position:absolute;top:2px;left:74px;color:#fff;font:bold 13px/1.2 Arial,sans-serif;cursor:pointer;text-transform:uppercase;width:84px;z-index:9999999999;text-align:center}.fullTakeover--closeBtn{position:absolute;top:-25px;right:0;color:#000;cursor:pointer;padding:5px;cursor:pointer;z-index:999999}.fullTakeover--closeBtn .icon-close{padding:9px;box-shadow:0 0 4px 1px rgba(0,0,0,0.4);color:#000;border-radius:50%;cursor:pointer;font-size:18px;width:18px;background:#fff}.fullTakeover--cnt a:hover .fullTakeover--btn{text-decoration:underline}@media screen and (max-width:320px){.fullTakeover--cnt{max-width:500px}.fullTakeover--cnt h2{font-size:15px;padding:20px 10px 0 50vw}}@media screen and (min-width:767px){.fullTakeover--cnt{max-width:500px}.fullTakeover--cnt h2{padding:20px 10px 0 22vw}.fullTakeover--splash{top:2px;left:72px}}@media screen and (min-width:1024px){.fullTakeover{position:fixed;left:0;overflow:visible;clear:both;bottom:-177px;z-index:999999;max-width:940px;width:100%;height:0}.fullTakeover--in{background:url(https://finans.dk/10ideer/image/11910475/1p1j9r/ALTERNATES/h-free/bgdesktop.jpg) left top no-repeat;background-size:cover}@-webkit-keyframes slideup{0%{bottom:-100px}100%{bottom:0}}@keyframes slideup{0%{bottom:-100px}100%{bottom:0}}.fullTakeover--cnt{max-width:none}.fullTakeover--cnt:before{content:"";position:absolute;bottom:10px;right:auto;left:50%;margin-left:-417px;width:95px;height:75px;z-index:1;Background:url(https://finans.dk/10ideer/image/11938024/1kdpjd/ALTERNATES/c-free/10.png) left top no-repeat;background-size:contain}.fullTakeover--cnt:after{content:"";position:absolute;bottom:0;right:48px;width:255px;height:177px;z-index:1;background:url(https://finans.dk/10ideer/image/11938025/o5fqmt/BINARY/tabletsplat.png) center top no-repeat;background-size:contain}.fullTakeover--bnCnt{max-width:633px;margin:0 auto;text-align:left}.fullTakeover--cnt h2{margin-bottom:20px;font-size:30px;line-height:1.2;padding:15px 85px 0 10px}.fullTakeover--closeBtn{position:absolute;top:10px;right:50%;left:auto;color:#000;margin-right:-522px}.fullTakeover .fullTakeover--btn{border:1px solid #ccc;font-size:17px;font-family:Arial,serif;padding:12px 15px 12px;background:#fff;color:#a70a2c;line-height:1}.fullTakeover--link{max-width:940px;margin:0 auto}.fullTakeover--splash{position:absolute;top:-32px;right:54px;left:auto;color:#fff;font:bold 16px/1.2 Arial,sans-serif;cursor:pointer;width:100px}}@media screen and (max-width:939px) and (orientation:landscape){.fullTakeover--cnt{max-width:500px}.fullTakeover--cnt h2{padding:20px 10px 0 28vw}}</style> <script src="//static.jyllands-posten.dk/app/data/jp/js/floatingBanner/FloatingBanner_new.js"></script> <div id="premiumFloatingBanner" class="fullTakeover" style="display:none"> <div class="fullTakeover--in"> <a href="javascript:void(0)" class="fullTakeover--closeBtn closeBtn" title="Luk" data-jp-track-label="10ideer_overlay_close"> <i class="icon-close"></i></a> <a class="fullTakeover--link" href="https://finans.dk/10ideer/" data-jp-track-label="10ideer_floating_link"> <div class="fullTakeover--cnt"> <span class="fullTakeover--splash">Se mere her</span> <div class="fullTakeover--bnCnt"> <h2>Få e-magasinet om 10 idéer, der kan ændre Danmark</h2> </div> </div> </a> </div> </div> <script>var floatingBanner=new FloatingBanner.Banner({container:document.getElementById("premiumFloatingBanner"),campaign:"03-02-20_10ideerFloating",hideForeverOnClick:true,premiumCampaign:false,commonCampaign:false});floatingBanner.show();</script></div><!-- End widget: toolbox-widget, id: 11900594 --></div><div class="gridColGlobalDesktop">
    </div>
<div class="artView cfix skin_black">
	<div class="artViewBody">
		<div class="artViewBodySec"
				 data-article-holder="11955448"
				 data-loaded="true"
				 data-artindex="1"
				 data-article-protected="false"
			     data-title="Danske Bank indf&#248;rer negative renter for privatkunder"
				 data-url="https://finans.dk/finans2/ECE11955448/danske-bank-indfoerer-negative-renter-for-privatkunder/"
				 data-sitecontext = "general"
				 itemscope itemtype="http://schema.org/NewsArticle">
				<script>
			var jsSamplingRate = 1;
			function eaePageviewLoggerCall(eaeUrl) {
				if (jsSamplingRate == 1 || Math.floor(Math.random()*jsSamplingRate) == 0) {
					callEaeLogger(eaeUrl);
				}
			}
		</script>
	<script>
		var eaeUrl = 'https:\/\/statistik.jp.dk\/analysis-logger\/Logger?rt=1&objId=11955448&type=default&ctxId=3317&pubId=7&title=Danske+Bank+indf%c3%b8rer+negative+renter+for+privatkunder&url=https%3a%2f%2ffinans.dk%2ffinans2%2fECE11955448%2fdanske-bank-indfoerer-negative-renter-for-privatkunder%2f&cat=Article&meta=desktop';
		if (!!window.articlesEAEUrls) {articlesEAEUrls[11955448] = eaeUrl;}
		
			eaePageviewLoggerCall(eaeUrl);
		</script>
<script type="text/javascript">
	if (!window.articlesDetails) {
		window.articlesDetails = {};
	}

	articlesDetails[11955448] = {
		adformScript: function () {
			<!-- Adform Tracking Code BEGIN -->
window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
	window._adftrack.push({
		pm: '1223320',
		divider: encodeURIComponent('|'),
		pagename: encodeURIComponent('Retargeting'),
		order: {
			sv1: window.location.href,
			sv2: 'Danske Bank indf\u00F8rer negative renter for privatkunder',
			sv3: 'Danske Bank indf\u00F8rer til juni negative renter for privatkunder, oplyser banken. Gr\u00E6nsen kommer til at ligge ved 1,5 mio. kr. og 750.00 kr. afh\u00E6ngig af kundens kontotype.',
			sv4: document.referrer || '',
			sv5: 'Danske Bank, Banker',
			sv6: 'Finans',
			sv7: ''
		}
	});
	(function () {
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = true;
		s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/';
		var x = document.getElementsByTagName('script')[0];
		x.parentNode.insertBefore(s, x);
	})();<!-- Adform Tracking Code END -->
		}
	};
</script>
<meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://finans.dk/finans2/ECE11955448/danske-bank-indfoerer-negative-renter-for-privatkunder/"/>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display: none;">
	<meta itemprop="name" content="FINANS"/>
	<link itemprop="url" href="https://finans.dk/">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<link itemprop="url" href="https://finans.dk/img/gfx/Finans_F_192x192.png"/>
		<meta itemprop="width" content="192"/>
		<meta itemprop="height" content="192"/>
	</div>
</div>
<meta itemprop="inLanguage" content="da-DK"/>
<meta itemprop="url" content="https://finans.dk/finans2/ECE11955448/danske-bank-indfoerer-negative-renter-for-privatkunder/"/>
<h1 itemprop="headline">
	Danske Bank indfører negative renter for privatkunder</h1>

<p itemprop="description" class="artManchet">
	Danske Bank indfører til juni negative renter for privatkunder, oplyser banken. Grænsen kommer til at ligge ved 1,5 mio. kr. og 750.00 kr. afhængig af kundens kontotype.</p>
<div class="artDataV2">
	<div class="artDataV2__item" itemprop="articleSection"   data-jp-track-source="3317_art_sectionName"  >
		<a class="artSec" href="https://finans.dk/finans2/" title="Finans">Finans</a>
			</div>
	<div class="artDataV2__item">
		<time itemprop="datePublished" class="artTime" content="2020-02-20T13:05:00+01:00">
			20.02.2020 kl. 13:05</time>
	</div>
	<div class="artDataV2__item">
		<span itemprop="dateModified" content="2020-02-20T13:05:00+01:00">
			<time class="artUpdTime">Artiklen opdateres</time>
		</span>
	</div>
</div>

<div itemscope itemtype="http://schema.org/ImageObject" itemprop="image" class="artTopImgBox OneImg">
					<div class="fotorama fotoramaTop "
					     data-auto="false"
					     data-allowfullscreen="true"
					     data-keyboard="true"
					     data-arrows="true"
					     data-caption="true"
					     data-click="false"
					     data-width="100%"
					     data-fit="contain" >

						<meta itemprop="url" content="https://jyllands-posten.dk/pictures/image/11728493/yy538c" />
							<meta itemprop="width" content="7216" />
							<meta itemprop="height" content="4811" />
							<meta itemprop="caption" content="Facaden p&#229; Danske Banks nye hovedkvarter i Aarhus. Foto: Casper Dalhoff"/>

							<img  src="https://jyllands-posten.dk/pictures/image/11728493/yy538c/ALTERNATES/f_a-5_2/besoeg-paa-danske-banks-nye-hovedkvarter-paa-sydhavnen"
							     alt="Facaden p&#229; Danske Banks nye hovedkvarter i Aarhus. Foto: Casper Dalhoff"
							     data-caption="Facaden p&#229; Danske Banks nye hovedkvarter i Aarhus. Foto: Casper Dalhoff"
							     data-full="https://jyllands-posten.dk/pictures/image/11728493/yy538c/ALTERNATES/master-free/besoeg-paa-danske-banks-nye-hovedkvarter-paa-sydhavnen" />

						</div>
					<div class="artImgCaption"></div>
				</div>
			<div  itemscope itemtype="http://schema.org/Person" itemprop="author" class="bylineBox">
	<div class="bylineTable">
		<div class="bylineToolbar cfix">
			<div class="bylineAuthorBox"  data-jp-track-source="3317_art_followAuthor"  >
	<div class="bylineAuthor cfix">
							<img src="https://jyllands-posten.dk/pictures/image/11240973/otrybe/ALTERNATES/b-4_3/rasmus-lindkvist-bendtsen.jpg" alt="Rasmus Bendtsen" class="bylineAuthorImg"/><div class="bylineAuthorInfo hasImage">
								<div class="flwTag flwTag_byline"
									 data-tag-ext-id="rasmus bendtsen"
									 data-tag-name="Rasmus Bendtsen"
									 data-tag-type="author_tag">
									<a itemprop="name" data-popup-id="auth_11955448_1978" class="flwTag__title bylineAuthorFollow popupCaller" data-jp-track="_tag_name">Rasmus Bendtsen</a>
										<span class="flwTag__icon">
											<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
											<span class="flwTag__note">
												<span class="flwTag__note__arrow"></span>
												<span class="flwTag__note__in"></span>
											</span>
										</span>
									</div>

								</div>
						</div>
						<div id="auth_11955448_1978" class="popupBox">
								<article class="bylineAuthorFollowOverlay popupBoxIn tabsContainer">
											<div class="dropBoxPin"></div>
											<div class="tabLabels bylineFollowOverlayHd cfix">
												<a class="tabLabel active" href="#">Seneste artikler</a>
												<a class="tabLabel" href="#">Biografi</a>
												<i class="icon-close bdrIcon overlayCloseBtn"></i>
											</div>

											<div>
												<aside class="bylineFollowLeftCol">
													<div class="bylineFollowAuthor">
														<img  src="https://jyllands-posten.dk/pictures/image/11240973/otrybe/ALTERNATES/b-4_3/rasmus-lindkvist-bendtsen.jpg" alt="Rasmus Bendtsen"/>
														<p itemprop="name">Rasmus Bendtsen</p>
														</div>
													<header class="bylineCoreAreas">Skriver Om:
															<p>Makroøkonomi, Erhvervspolitik</p>
														</header>
													<p class="bylineAuthorMail"><a href="mailto:rasmus.bendtsen@finans.dk" itemprop="email">Email</a></p>
													<p class="bylineAuthorMail"><a href="https://twitter.com/rasmus_bendtsen" target="_blank" rel="noopener">Twitter</a></p>
													</aside>
												<section class="bylineFollowRightCol">
													<article class="tabContent bylineFollowLatestArt">
														<ul>
										<li>
																<span>20.02</span>
																<a href="https://finans.dk/finans2/ECE11955448/danske-bank-indfoerer-negative-renter-for-privatkunder/" >Danske Bank indfører negative renter for privatkunder</a>
															</li>
															<li>
																<span>20.02</span>
																<a href="https://finans.dk/erhverv/ECE11954091/bavarian-nordic-ramt-af-nyt-underskud-men-ser-stor-omsaetningsvaekst-i-2020/" >Bavarian Nordic ramt af nyt underskud - men ser stor omsætningsvækst i 2020</a>
															</li>
															<li>
																<span>19.02</span>
																<a href="https://finans.dk/erhverv/ECE11953303/iss-ramt-af-cyberangreb/" >ISS ramt af cyberangreb</a>
															</li>
															<li>
																<span>19.02</span>
																<a href="https://finans.dk/erhverv/ECE11947948/hotelaegtepar-laver-nyt-stort-millionoverskud/" >Hotelægtepar laver nyt stort millionoverskud</a>
															</li>
															<li>
																<span>19.02</span>
																<a href="https://finans.dk/forside/ECE11950693/podcast-storfusion-kan-afgoere-vaabenkaploebet-mellem-lobbygiganter/" >Podcast: Storfusion kan afgøre våbenkapløbet mellem lobbygiganter</a>
															</li>
															</ul></article>
													<article class="tabContent dN bylineFollowBiography">
														<p>Rasmus Lindkvist Bendtsen, f. 1986, er politisk-økonomisk journalist på Finans. Rasmus kommer fra Danmarks Medie- og Journalisthøjskole i Aarhus, hvor det undervejs også blev til et semester på Cardiff University i Wales.
<br  />&nbsp;
<br  />Rasmus tilbragte sin praktiktid på dagbladet Børsen, hvor han primært sad på avisens finans- og Christiansborg-redaktion. På Finans skal han være med til at dække det økonomiske og erhvervspolitiske område.
<br  />&nbsp;
<br  />Privat er han glad for styrketræning, Bruce Springsteen og Brøndby IF.</p>
</article>
												</section>
											</div>
										</article>
									</div>
						</div>
<div class="bylineTools"  data-jp-track-source="3317_art_shareArticle"  >

					<div class="dropBoxIcon dropBoxIconSavedArticle">
						<i class="icon-bookmark-o bdrIcon"></i>
						<div class="dropBoxHolder">
							<div class="dropBox">
								<div class="dropBoxPin"></div>
								<div class="dropBoxContent">
									<div id="sbb11955448">

	<div class="callToLogin">
			<div class="callToLogin__text">
						Som registreret bruger kan du gemme artiklen til senere læsning.
					</div>
					<div class="callToLogin__btn">
						<a class="loginBut" href="javascript: JP.oauth2.login()">Log ind her</a> eller
					</div>
					<div class="callToLogin__btn">
						<a href="javascript: createUser()">Registrer her</a>
					</div>
				</div>

	<div class="saveArticle">
		GEM ARTIKEL
	</div>

</div>

<script>
	initSaveButton('sbb11955448', 7, 11955448);

    window.addEventListener("saveArticle", function(e){
        if('11955448' == e.detail.articleId){
            var box = $fs('#sbb11955448');
            window.refreshSaveButton(box, e.detail.action == 'save');
		}
    }, false);
</script></div>
							</div>
						</div>
					</div>

					<div class="dropBoxIcon dropBoxIconResize" >
						<span aria-hidden="true" class="icon-textResize bdrIcon" title="Tekstst&#248;rrelse"><i>A</i><i>A</i></span>
						<div class="dropBoxHolder">
							<div class="dropBox">
								<div class="dropBoxPin"></div>
								<div class="dropBoxContent fontSlider"></div>
							</div>
						</div>
					</div>
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://finans.dk/s/11955448" aria-hidden="true" class="icon-facebook bdrIcon" target="_blank" rel="noopener"></a>
		<div class="dropBoxIcon dropBoxIconShare">
			<span aria-hidden="true" class="icon-share bdrIcon" title="Del"></span>
			<div class="dropBoxHolder">
				<div class="dropBox">
					<div class="dropBoxPin"></div>
					<div class="dropBoxContent">
						<a href="http://twitter.com/share?text=Danske%20Bank%20indf%C3%B8rer%20negative%20renter%20for%20privatkunder&amp;url=https://finans.dk/s/11955448" title="Twitter" target="_blank" rel="noopener" aria-hidden="true"><span aria-hidden="true" class="icon-twitterTweet bdrIcon"></span>Twitter</a>
						<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://finans.dk/s/11955448&amp;title=Danske%20Bank%20indf&%23248;rer%20negative%20renter%20for%20privatkunder&amp;summary=Danske Bank indf&#248;rer til juni negative renter for privatkunder, oplyser banken. Gr&#230;nsen kommer til at ligge ved 1,5 mio. kr. og 750.00 kr. afh&#230;ngig af kundens kontotype.&amp;source=" target="_blank" rel="noopener" rel="noopener"><span aria-hidden="true" class="icon-linkedin bdrIcon"></span>LinkedIn</a>
						<a href="mailto:?subject=Danske Bank indf&#248;rer negative renter for privatkunder%20https://finans.dk/s/11955448&amp;body=Danske Bank indf&#248;rer negative renter for privatkunder%20https://finans.dk/s/11955448%20Danske Bank indf&#248;rer til juni negative renter for privatkunder, oplyser banken. Gr&#230;nsen kommer til at ligge ved 1,5 mio. kr. og 750.00 kr. afh&#230;ngig af kundens kontotype."  data-jp-track-source="3317_art_mailto" ><span aria-hidden="true" class="icon-email bdrIcon"></span>Mail</a>
					</div>
				</div>
			</div>
		</div>
	<a href="javascript:void(0);" class="icon-print bdrIcon" title="Print" aria-hidden="true"  onclick="window.open('https://finans.dk/finans2/ECE11955448/danske-bank-indfoerer-negative-renter-for-privatkunder/?service=printversion','printversion','width=650,height=700,menubar=no,scrollbars=no'); return false;"  data-jp-track-source="3317_art_print" ></a>

					</div>
			</div>
	</div>
</div>

<section class="artBody"  data-jp-track-source="3317_art_broedtext"  >
	<div class="flwTagsList"  data-jp-track-source="3317_art_tags"  >
	<div class="flwTag flwTagsList__item"
			 data-tag-ext-id="tag:organisationer.jp.dk,2014:Danske_Bank"
			 data-tag-name="Danske Bank"
			 data-tag-type="escenic_tag">
			<a class="flwTag__title" data-jp-track="_tag_name" href="https://finans.dk/finans2/?tags=tag%3Aorganisationer.jp.dk%2C2014%3ADanske_Bank" title="Danske Bank">Danske Bank</a>
			<span class="flwTag__icon">
				<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
				<span class="flwTag__note">
					<span class="flwTag__note__arrow"></span>
					<span class="flwTag__note__in">
					</span>
				</span>
			</span>
		</div>

	<div class="flwTag flwTagsList__item"
			 data-tag-ext-id="tag:brancher.jp.dk,2014:Banker"
			 data-tag-name="Banker"
			 data-tag-type="escenic_tag">
			<a class="flwTag__title" data-jp-track="_tag_name" href="https://finans.dk/finans2/?tags=tag%3Abrancher.jp.dk%2C2014%3ABanker" title="Banker">Banker</a>
			<span class="flwTag__icon">
				<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
				<span class="flwTag__note">
					<span class="flwTag__note__arrow"></span>
					<span class="flwTag__note__in">
					</span>
				</span>
			</span>
		</div>

	</div>


<p itemprop="articleBody">Danske Bank følger nu efter flere af landets øvrige banker og indfører negative renter for privatkunder.</p><p itemprop="articleBody">Fra og med 1. juni indfører Danske Bank en minusrente på 0,75 pct. for kunder, der har en Nemkonto i banken med et indlån på over 1,5 mio. kr.</p><p itemprop="articleBody">Kunder, der ikke har en Nemkonto, vil blive ramt af de negative renter, hvis de har mere end 750.000 kr. stående i banken.</p><p itemprop="articleBody">Det oplyser banken i en pressemeddelelse.</p><p itemprop="articleBody">Det er ikke mere end en uge siden, at Danske Bank over for Finans understregede, at banken ikke var på vej med negative renter rettet mod privatkunderne.</p><p itemprop="articleBody">Men nu har piben fået en anden lyd.</p><p itemprop="articleBody">»Vi må indstille os på, at det usædvanligt lave renteniveau og de negative renter vil fortsætte i de kommende år. Samtidig kan vi konstatere, at vi oplever en øget interesse for at placere penge hos os fra kunder, som vi ikke ellers har andre bankforretninger med,« udtaler Danske Banks chef for privatkunder, Thomas Mitchell.</p><p itemprop="articleBody">Dermed følger Danske Bank efter landets øvrige store banker som Nordea, Jyske Bank, Sydbank og Nykredit, der alle har indført negative renter på 0,75 pct. for kunder med indlån på mere end 750.000.</p><p itemprop="articleBody">Jyske Bank var tilbage i august den første bank i Danmark, der træf beslutningen om, at det skulle koste at have penge stående i banken. I første omgang skulle det gælde Jyske Bank-kunder med mere end 7,5 mio. kr. stående på en konto.</p><p itemprop="articleBody">Der gik dog ikke mere end en måned, inden der blev ændret på vilkårene for, hvornår man som privatkunde skulle betale negative renter. I slutningen af september blev loftet i Jyske Bank sænket til 750.000 kr., og rentesatsen blev sat til minus 0,75 pct.</p><aside class="artRightColumn">

				<div class="artRelatedColumn">
						<div class="artTopJobBox" data-jp-track="_topjobBoxMarket" id="artJobInfoBox11955448"></div>

<script>
	addJobMarketBlock(["tag:organisationer.jp.dk,2014:Danske_Bank","tag:brancher.jp.dk,2014:Banker"], [], 3, 'artJobInfoBox11955448');
</script>
<!--
		debug: art_types: default,tv; excludeIds: [];
		result:  [dk.jp.escenic.decorator.OriginalUrlArticleDecorator@7cacba5, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@630e53f9, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@7daee2bd, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@63c9c7bf, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@4761f859, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@51460d6f, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@56b203be, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@110740ad, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@119df2, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@28d63e20, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@68fbcb62, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@4296b4ac, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@4bea89c8, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@4d448761, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@305bbb85, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@753db317, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@678e1c1d, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@19b667e3, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@22f89f66, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@3a979a75, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@336302f7, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@22d2e49c, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@6e28858d, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@5fad8c2f, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@73a5d2e9, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@6e52fa9e, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@35bfcdb8, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@3f73f575, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@3fd66520, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@5c954b46, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@4055b93a, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@70d6bbbe, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@926d78e, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@77a8d3f2]
	-->
	<div class="artRelatedColumnCnt"  data-jp-track-source="3317_art_relatedArticles"  >
		<header>
			Relaterede Artikler
		</header>
		<ul>
			<li>
					<span class="artRightColumnDate">14.02.20</span>
					<span>
						<a href="https://finans.dk/privatokonomi/ECE11937935/danske-bank-siger-nej-til-bare-at-vaere-parkeringsplads-for-indlaan/"  >
		 Danske Bank siger nej til bare at være parkeringsplads for indlån</a>

<i class="icon-key" aria-hidden="true"></i>



</span>
				</li>
			<li>
					<span class="artRightColumnDate">19.02.20</span>
					<span>
						<a href="https://finans.dk/privatokonomi/ECE11949743/snart-er-der-laan-med-negativ-rente-for-800-mia-kr/"  >
		 Snart er der lån med negativ rente for 800 mia. kr.</a>

<i class="icon-key" aria-hidden="true"></i>



</span>
				</li>
			<li>
					<span class="artRightColumnDate">20.02.20</span>
					<span>
						<a href="https://finans.dk/finans2/ECE11954483/var-taet-paa-krak-banken-leverer-nu-det-bedste-regnskab-i-dens-146aarige-historie/"  >
		<span class="artKicker">En af finanskrisens mest konkurstruede banker leverer topresultat:</span>
		 »Det er det bedste regnskab i bankens 146-årige historie«</a>

<i class="icon-key" aria-hidden="true"></i>



</span>
				</li>
			<li>
					<span class="artRightColumnDate">19.02.20</span>
					<span>
						<a href="https://finans.dk/finans2/ECE11951556/finans-danmark-tilslutter-sig-opraab-om-modstridende-lovkrav-for-banker/"  >
		 Finans Danmark tilslutter sig opråb om modstridende lovkrav for banker</a>

</span>
				</li>
			<li>
					<span class="artRightColumnDate">18.02.20</span>
					<span>
						<a href="https://finans.dk/finans2/ECE11950577/nordfyns-bank-hoejt-aktivitetsniveau-bliver-svaert-at-fastholde/"  >
		 Nordfyns Bank: Højt aktivitetsniveau bliver svært at fastholde</a>

</span>
				</li>
			<li>
					<span class="artRightColumnDate">18.02.20</span>
					<span>
						<a href="https://finans.dk/finans2/ECE11948989/italiensk-bank-paa-frierfoedder-med-milliardbud-paa-rival/"  >
		 Italiensk bank på frierfødder med milliardbud på rival</a>

</span>
				</li>
			</ul>
	</div></div>
					</aside></section>

<div id="artTextbox_11955448">
		</div>

	<section class="artShareButtons"  data-jp-track-source="3317_art_shareBottom"  >
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://finans.dk/s/11955448" target="_blank" rel="noopener" aria-hidden="true" class="icon-facebook shareIcon" title="Facebook"></a>
		<a href="https://twitter.com/share?text=Danske Bank indf&#248;rer negative renter for privatkunder&amp;url=https://finans.dk/s/11955448" target="_blank"  rel="noopener" aria-hidden="true" class="icon-twitter shareIcon" title="Twitter"></a>
		<a href="mailto:?subject=Danske Bank indf&#248;rer negative renter for privatkunder%20https://finans.dk/s/11955448&amp;body=Danske Bank indf&#248;rer negative renter for privatkunder%20https://finans.dk/s/11955448%20Danske Bank indf&#248;rer til juni negative renter for privatkunder, oplyser banken. Gr&#230;nsen kommer til at ligge ved 1,5 mio. kr. og 750.00 kr. afh&#230;ngig af kundens kontotype." aria-hidden="true" class="icon-email shareIcon" title="Tip en ven"  data-jp-track-source="3317_art_mailTo_bottom" ></a>
		<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://finans.dk/s/11955448&amp;title=Danske Bank indf&#248;rer negative renter for privatkunder&amp;summary=Danske%20Bank%20indf&%23248;rer%20til%20juni%20negative%20renter%20for%20privatkunder,%20oplyser%20banken.%20Gr&%23230;nsen%20kommer%20til%20at%20ligge%20ved%201,5%20mio.%20kr.%20og%20750.00%20kr.%20afh&%23230;ngig%20af%20kundens%20kontotype.&amp;source=" target="_blank" rel="noopener" aria-hidden="true" class="icon-linkedin shareIcon" title="LinkedIn"></a>
	</section>

	<!--  Article bottom banners -->
	<div class="artBottomBanners">
		<div class="artBottomBannerWrapper__Left" id="bottomLBanner_11955448">
			</div>
		<div class="artBottomBannerWrapper__Right" id="bottomRBanner_11955448">
			</div>
	</div>
	<!--  END: Article bottom banners -->
	<!-- Article embed banner -->
	<!-- banner: finans2_finans/MediumRectangle1/
true -->
<!-- END: Article embed banner -->
	<!-- banner: finans2_finans/Inread/
true -->
<section class="cs-sliderBox" data-jp-track="_cs_slider" id="csSlider11955448">
	<header class="cs-sliderBox__header">BRANCHENYT</header>
	<div class="cs-sliderBox__slider__prev" data-jp-track="_prev"></div>
	<div class="cs-sliderBox__slider">
		<div class="cs-sliderBox__slider__in" data-jp-track="_content">
		</div>
	</div>
	<div class="cs-sliderBox__slider__next" data-jp-track="_next"></div>
</section>

<script>
	(function($){
	  var artHeight = 70;
		var template = '{{#articles}}' +
							'<div class="cs-sliderBox__slider__item">'+
								'<article class="cs-article" style="height:'+artHeight+'px">' +
									'<a class="cs-article__text" href="{{url}}">' +
										'<div class="cs-article__text__title">{{title}}</div>' +
										'{{^imgUrl}}' +
										'<div class="cs-article__text__bodyText">' +
										'<div class="cs-article__text__bodyText__br"></div>' +
										'{{shortBodyText}}</div>{{/imgUrl}}' +
										'{{#locked}}<i class="icon-key"></i>{{/locked}}' +
									'</a>' +
									'{{#imgUrl}}' +
										'<a class="cs-article__img" href="{{url}}">' +
											'<img src="{{imgUrl}}">' +
										'</a>' +
									'{{/imgUrl}}' +
								'</article>' +
							'</div>'+
						'{{/articles}}';

		companyStateArticleService.getArticles(12, 'default,tv,feature').done(function (articles) {
			if(!articles || articles.length == 0){
				return;
			}

			articles = articles.map(function(art) {
				art.shortBodyText = $(art.bodyText).text().slice(0, 120);
				return art;
			});

			var box = $('#csSlider11955448');

			box.find('.cs-sliderBox__slider__in')
					.html(Mustache.render(template, {articles: articles}))
				.end()
				.show();

			box.find('.cs-sliderBox__slider__in').bxSlider({
				minSlides: 3,
				maxSlides: 3,
				moveSlides: 3,
				slideWidth: 300,
				slideMargin: 0,
				infiniteLoop: false,
				pager: true,
				controls: true,
				hideControlOnEnd: true,
				prevSelector: $fs('#csSlider11955448 .cs-sliderBox__slider__prev'),
				nextSelector: $fs('#csSlider11955448 .cs-sliderBox__slider__next'),
				nextText: '',
				prevText: '',
				onSliderLoad: function(currentIndex){
					box.find('.bx-pager-item').eq(currentIndex).addClass('active');
				}

			});

			box.find('.cs-article__text').trimText(artHeight);
			
			box.nextAll('.artRelBottom').find('.artRelBottomHeader').hide();
		});
	})($fs);
</script>


<div class="mainBreaker" style="margin-left: -102px; margin-right: -102px;"></div>
<section class="artRelBottom"  data-jp-track-source="3317_art_readAlso"  >
	<header class="artRelBottomHeader">Læs også</header>
	<div id="contextRelations_11955448" class="gridRow artGridRow" data-articleid="11955448" data-toparticle="true"></div>
</section>

<section class="artBottom"  data-jp-track-source="3317_art_artBottom"  >
    </section>
<div class="artBreaker"></div>
<div class="bannerWrapper" id="articleBanner_11955448">   
	<!-- banner: finans2_finans/MegaBoard_Midt/
true -->
</div>
<script>
    
    followTagController.updateUI();
    </script>

<script>
	(function($){
		if(!window.stickyBannersMap) window.stickyBannersMap = {};

		stickyBannersMap['11955448'] = function(){
			if(!$.deviceInfo.isTablet) {
				if (window.bannerPlugin) {
        bannerPlugin.loadBanner('bp_Halfpage1', 'Halfpage1', {sectionId: 3317});
    }if (window.bannerPlugin) {
        bannerPlugin.loadBanner('bp_Halfpage2', 'Halfpage2', {sectionId: 3317});
    }
			}
		};

		if(!window.inSequenceBannersMap) window.inSequenceBannersMap = {};

		var loadedInSequence = false;
		inSequenceBannersMap['11955448'] = function(){
			if(!loadedInSequence){
				loadedInSequence = true;

				$('.artViewBodySec[data-article-holder=' + 11955448 + '] .artBody [itemprop="articleBody"]:eq(1)').after('<div class=\"artEmbedBannerWrapper\">\n\t\t\t\t\t<!-- Start widget: bannerAd-widget, id: 9113600 -->\n\t                    <div data-placeholderid=\"phWidget9113600_3317_11955448\" class=\"phWidget\"><\/div>\n                                <script>\n                                    renderStrategyService.registerComponent({\"personaliation\":{\"userUnique\":false,\"userProfile\":\"\",\"trafficSource\":\"\",\"requiresAuthState\":true,\"personalized\":true},\"placeholderid\":\"phWidget9113600_3317_11955448\",\"articleid\":11955448,\"templatename\":null,\"id\":9113600,\"sectionid\":3317,\"templatecontext\":\"art\",\"type\":\"bannerAd-widget\"});\n                                <\/script>\n                            <!-- End widget: bannerAd-widget, id: 9113600 --><\/div>');
				$('.artViewBodySec[data-article-holder=' + 11955448 + '] .artBody [itemprop="articleBody"]:eq(4)').after('<div class=\"artEmbedBannerWrapper artEmbedBannerWrapper_intextVideo\">\n\t\t\t\t\t<!-- Start widget: bannerAd-widget, id: 9756725 -->\n\t                    <div class=\"baPosition\" id=\"Inread\" >\r\n<div class=\"baPosition__holder\">\r\n\t\t<div id=\"bp_Inread_11955448\" class=\"bpPlacementInread\"><\/div>\n\t<script>\n\t\tbannerPlugin.loadBanner(\'bp_Inread_11955448\', \'Inread\');\n\t<\/script>\n<\/div>\r\n\r\n<\/div>\r\n<!-- End widget: bannerAd-widget, id: 9756725 --><\/div>');
				$('#bottomLBanner_11955448').html('<!-- Start widget: bannerAd-widget, id: 9113609 -->\n\t                    <div data-placeholderid=\"phWidget9113609_3317_11955448\" class=\"phWidget\"><\/div>\n                                <script>\n                                    renderStrategyService.registerComponent({\"personaliation\":{\"userUnique\":false,\"userProfile\":\"\",\"trafficSource\":\"\",\"requiresAuthState\":true,\"personalized\":true},\"placeholderid\":\"phWidget9113609_3317_11955448\",\"articleid\":11955448,\"templatename\":null,\"id\":9113609,\"sectionid\":3317,\"templatecontext\":\"art\",\"type\":\"bannerAd-widget\"});\n                                <\/script>\n                            <!-- End widget: bannerAd-widget, id: 9113609 -->');
				$('#bottomRBanner_11955448').html('<!-- Start widget: bannerAd-widget, id: 9113612 -->\n\t                    <div data-placeholderid=\"phWidget9113612_3317_11955448\" class=\"phWidget\"><\/div>\n                                <script>\n                                    renderStrategyService.registerComponent({\"personaliation\":{\"userUnique\":false,\"userProfile\":\"\",\"trafficSource\":\"\",\"requiresAuthState\":true,\"personalized\":true},\"placeholderid\":\"phWidget9113612_3317_11955448\",\"articleid\":11955448,\"templatename\":null,\"id\":9113612,\"sectionid\":3317,\"templatecontext\":\"art\",\"type\":\"bannerAd-widget\"});\n                                <\/script>\n                            <!-- End widget: bannerAd-widget, id: 9113612 -->');
				$('#articleBanner_11955448').html('<div class=\"bannerBoxArt\">\n\t\t\t\t<section class=\"baPosition\">\n\t\t\t\t\t<div class=\"baPosition__holder\">\n\t\t\t\t\t\t<div id=\"bp_MegaBoard_Midt_11955448\" class=\"bpPlacementMegaBoard_Midt\"><\/div>\n\t<script>\n\t\tbannerPlugin.loadBanner(\'bp_MegaBoard_Midt_11955448\', \'MegaBoard_Midt\');\n\t<\/script>\n<\/div>\n\t\t\t\t\t<div class=\"artBreaker\"><\/div>\n\t\t\t\t<\/section>\n\t\t\t<\/div>');
			}
		};
	})($fs);

</script>

<script type="text/javascript">
	$fs(document).ready(function () {
		var artBody = $fs(".artViewBodySec[data-article-holder='11955448'] .artBody");
		var artRightCol = $fs(".artViewBodySec[data-article-holder='11955448'] .artRightColumn");
		var artComments = $fs(".artViewBodySec[data-article-holder='11955448'] .commentsHolder");

        var p;
        artBody.children('p').each(function(){
            if($fs.trim($fs(this).text()) != ''){
                p = this;
                return false;
            }
        });
		artBody.find('table').each(function(){
			$fs(this).wrap("<div class='inlineTable inlineTable_solid inlineTable_hZebra'></div>");
		});

        if(artRightCol.length == 0 ){
			if(p) {
				artRightCol = $fs("<div class='artRightColumn'></div>");
				artRightCol.insertAfter(p);
			}
		}
		if (p) {
			artRightCol.detach().insertAfter(p);
		}
		artComments.detach().appendTo(artRightCol);
	});
</script>


</div>

			<script>
				window.topArticles = [11955448];
			</script>

			<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11954483"
					     data-artindex="2"
					     data-title="Var t&#230;t p&#229; krak: Banken leverer nu det bedste regnskab i dens 146-&#229;rige historie"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/finans2/ECE11954483/var-taet-paa-krak-banken-leverer-nu-det-bedste-regnskab-i-dens-146aarige-historie/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11735473"
					     data-artindex="3"
					     data-title="Tech-giganterne er bekymrede: Derfor vil Margrethe Vestager nu regulere kunstig intelligens"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/finans2/ECE11735473/techgiganterne-er-bekymrede-derfor-vil-margrethe-vestager-nu-regulere-kunstig-intelligens/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11952320"
					     data-artindex="4"
					     data-title="Christian Hyldahl bliver chef for Blackrocks europ&#230;iske afdeling"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/finans2/ECE11952320/christian-hyldahl-bliver-chef-for-blackrocks-europaeiske-afdeling/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11950503"
					     data-artindex="5"
					     data-title="S&#229;dan har investorernes frygt &#230;ndret sig de seneste m&#229;neder"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/finans2/ECE11950503/saadan-har-investorernes-frygt-aendret-sig-de-seneste-maaneder/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11951556"
					     data-artindex="6"
					     data-title="Finans Danmark tilslutter sig opr&#229;b om modstridende lovkrav for banker"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/finans2/ECE11951556/finans-danmark-tilslutter-sig-opraab-om-modstridende-lovkrav-for-banker/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11949746"
					     data-artindex="7"
					     data-title="Opr&#248;ret i Nykredit begyndte for fire &#229;r siden: Nu fors&#248;ger rebellerne at blive valgt igen"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/finans2/ECE11949746/oproeret-i-nykredit-begyndte-for-fire-aar-siden-nu-forsoeger-rebellerne-at-blive-valgt-igen/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11949169"
					     data-artindex="8"
					     data-title="Fyldt pengekasse kan give Nykredits boligejere nye milliardrabatter"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/finans2/ECE11949169/fyldt-pengekasse-kan-give-nykredits-boligejere-nye-milliardrabatter/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11950577"
					     data-artindex="9"
					     data-title="Nordfyns Bank: H&#248;jt aktivitetsniveau bliver sv&#230;rt at fastholde"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/finans2/ECE11950577/nordfyns-bank-hoejt-aktivitetsniveau-bliver-svaert-at-fastholde/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11948989"
					     data-artindex="10"
					     data-title="Italiensk bank p&#229; frierf&#248;dder med milliardbud p&#229; rival"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/finans2/ECE11948989/italiensk-bank-paa-frierfoedder-med-milliardbud-paa-rival/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11948834"
					     data-artindex="11"
					     data-title="Storbank varsler fyringer: Op mod 35.000 job kan forsvinde"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/finans2/ECE11948834/storbank-varsler-fyringer-op-mod-35000-job-kan-forsvinde/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11948757"
					     data-artindex="12"
					     data-title="Dansk pengeinstitut vil nedl&#230;gge sig selv"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/finans2/ECE11948757/dansk-pengeinstitut-vil-nedlaegge-sig-selv/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11943648"
					     data-artindex="13"
					     data-title="Omstridt Nykredit-aftale blev aldrig belyst af Konkurrence- og Forbrugerstyrelsen: &#187;Vi gjorde opm&#230;rksom p&#229;, at den m&#229;ske kunne v&#230;re problematisk&#171;"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/finans2/ECE11943648/omstridt-nykreditaftale-blev-aldrig-belyst-af-konkurrence-og-forbrugerstyrelsen-vi-gjorde-opmaerksom-paa-at-den-maaske-kunne-vaere-problematisk/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11826390"
					     data-artindex="14"
					     data-title="Magtfulde aktion&#230;rer eller egenr&#229;dige ledelser? Der er uenighed om den bedste opskrift til at undg&#229; bankkrak"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/finans2/ECE11826390/magtfulde-aktionaerer-eller-egenraadige-ledelser-der-er-uenighed-om-den-bedste-opskrift-til-at-undgaa-bankkrak/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11861050"
					     data-artindex="15"
					     data-title="Ny rapport forsvarer aktion&#230;rv&#230;rn i banker: St&#230;rke bankledelser mindsker risikoen for et krak"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/finans2/ECE11861050/ny-rapport-forsvarer-aktionaervaern-i-banker-staerke-bankledelser-mindsker-risikoen-for-et-krak/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11948159"
					     data-artindex="16"
					     data-title="60 medarbejdere har takket ja til frivillig fratr&#230;delse i Danske Bank"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/finans2/ECE11948159/60-medarbejdere-har-takket-ja-til-frivillig-fratraedelse-i-danske-bank/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11947209"
					     data-artindex="17"
					     data-title="Jutlander Bank sp&#229;r lavere resultat efter historisk overskud"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/finans2/ECE11947209/jutlander-bank-spaar-lavere-resultat-efter-historisk-overskud/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11946090"
					     data-artindex="18"
					     data-title="Overenskomst p&#229; plads for 43.000 ansatte i finanssektoren"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/finans2/ECE11946090/overenskomst-paa-plads-for-43000-ansatte-i-finanssektoren/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11939304"
					     data-artindex="19"
					     data-title="Derfor er it-aktiernes optur anderledes end under dot.com-boblen"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/finans2/ECE11939304/derfor-er-itaktiernes-optur-anderledes-end-under-dotcomboblen/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11939299"
					     data-artindex="20"
					     data-title="Investorer skal eksponere sig mere mod it-aktier, hvis de vil v&#230;re med p&#229; v&#230;kstsporet"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/finans2/ECE11939299/investorer-skal-eksponere-sig-mere-mod-itaktier-hvis-de-vil-vaere-med-paa-vaekstsporet/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11943130"
					     data-artindex="21"
					     data-title="293 &#229;r gammel bank skifter navn"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/finans2/ECE11943130/293-aar-gammel-bank-skifter-navn/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11942649"
					     data-artindex="22"
					     data-title="Fransk bank fik et st&#248;rre overskud end ventet i fjerde kvartal"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/finans2/ECE11942649/fransk-bank-fik-et-stoerre-overskud-end-ventet-i-fjerde-kvartal/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11941340"
					     data-artindex="23"
					     data-title="H&#229;rd kritik af Nykredit: Hemmelig klausul binder banker i fem &#229;r"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/finans2/ECE11941340/haard-kritik-af-nykredit-hemmelig-klausul-binder-banker-i-fem-aar/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11938442"
					     data-artindex="24"
					     data-title="Overbelaster danskerne hjernen? Hjernerystelser fylder mere hos pensionsgigant"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/finans2/ECE11938442/overbelaster-danskerne-hjernen-hjernerystelser-fylder-mere-hos-pensionsgigant/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11920488"
					     data-artindex="25"
					     data-title="Jyske Bank vil k&#248;be k&#230;mpe vindm&#248;lle for at blive CO2-neutral"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/finans2/ECE11920488/jyske-bank-vil-koebe-kaempe-vindmoelle-for-at-blive-co2neutral/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11940221"
					     data-artindex="26"
					     data-title="Stine Bosse stopper som bankformand"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/finans2/ECE11940221/stine-bosse-stopper-som-bankformand/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11938196"
					     data-artindex="27"
					     data-title="Over halvdelen af amerikanske aktier tilh&#248;rer de allerrigeste"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/finans2/ECE11938196/over-halvdelen-af-amerikanske-aktier-tilhoerer-de-allerrigeste/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11939924"
					     data-artindex="28"
					     data-title="Tysk storbank overg&#229;r forventninger til driften - men udbyttet skuffer"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/finans2/ECE11939924/tysk-storbank-overgaar-forventninger-til-driften-men-udbyttet-skuffer/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11939920"
					     data-artindex="29"
					     data-title="Schweizisk bankk&#230;mpe leverer st&#230;rke indt&#230;gter - overskuddet skuffer"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/finans2/ECE11939920/schweizisk-bankkaempe-leverer-staerke-indtaegter-overskuddet-skuffer/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11939020"
					     data-artindex="30"
					     data-title="Ung &#248;konom satte millioner til - nu str&#248;mmer de igen ind"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/finans2/ECE11939020/ung-oekonom-satte-millioner-til-nu-stroemmer-de-igen-ind/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11935768"
					     data-artindex="31"
					     data-title="Nordea skaffer tusindvis af kundeemner til Topdanmark"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/finans2/ECE11935768/nordea-skaffer-tusindvis-af-kundeemner-til-topdanmark/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11934983"
					     data-artindex="32"
					     data-title="Prisfesten p&#229; boligmarkedet forts&#230;tter - her er forklaringen"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/finans2/ECE11934983/prisfesten-paa-boligmarkedet-fortsaetter-her-er-forklaringen/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11932643"
					     data-artindex="33"
					     data-title="Investerings&#248;konom: Kravene til Tesla og Elon Musk vokser"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/finans2/ECE11932643/investeringsoekonom-kravene-til-tesla-og-elon-musk-vokser/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11933042"
					     data-artindex="34"
					     data-title="Coronavirus har ramt dollaren og skaber problemer for virksomhedernes indtjening"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/finans2/ECE11933042/coronavirus-har-ramt-dollaren-og-skaber-problemer-for-virksomhedernes-indtjening/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11932504"
					     data-artindex="35"
					     data-title="Forsikringsselskaber slap billigt fra s&#248;ndagsstormen"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/finans2/ECE11932504/forsikringsselskaber-slap-billigt-fra-soendagsstormen/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11932038"
					     data-artindex="36"
					     data-title="Spk. Sj&#230;lland Fyn l&#248;fter overskuddet: Mange konverteringer tr&#230;kker op"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/finans2/ECE11932038/spk-sjaelland-fyn-loefter-overskuddet-mange-konverteringer-traekker-op/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11926783"
					     data-artindex="37"
					     data-title="De &#248;konomiske konsekvenser af coronavirus spreder sig - men investorerne er ligeglade"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/finans2/ECE11926783/de-oekonomiske-konsekvenser-af-coronavirus-spreder-sig-men-investorerne-er-ligeglade/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11927732"
					     data-artindex="38"
					     data-title="PFA taber milliarder p&#229; kunders helbred: &#187;Folk bliver markant mere syge, end de gjorde tidligere&#171;"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/finans2/ECE11927732/pfa-taber-milliarder-paa-kunders-helbred-folk-bliver-markant-mere-syge-end-de-gjorde-tidligere/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11927729"
					     data-artindex="39"
					     data-title="PFA laver milliardunderskud p&#229; forsikringer - forst&#229; regnskabet p&#229; 2 minutter"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/finans2/ECE11927729/pfa-laver-milliardunderskud-paa-forsikringer-forstaa-regnskabet-paa-2-minutter/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11919016"
					     data-artindex="40"
					     data-title="ATP&apos;s l&#248;nekspert: Vi er tilh&#230;ngere af variabel l&#248;n, men den skal kunne forst&#229;s og forklares"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/finans2/ECE11919016/atps-loenekspert-vi-er-tilhaengere-af-variabel-loen-men-den-skal-kunne-forstaas-og-forklares/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11924514"
					     data-artindex="41"
					     data-title="Rekordregnskab skal fejres med othellolagkage: Lasse Nyby har ikke opgivet tanken om opk&#248;b"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/finans2/ECE11924514/rekordregnskab-skal-fejres-med-othellolagkage-lasse-nyby-har-ikke-opgivet-tanken-om-opkoeb/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11919907"
					     data-artindex="42"
					     data-title="ATP-topchef Bo Foged forsvarer bonusprogram"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/finans2/ECE11919907/atptopchef-bo-foged-forsvarer-bonusprogram/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11925254"
					     data-artindex="43"
					     data-title="Efter fem &#229;r med kundeafgang i Danmark: Nordea tror p&#229; en snarlig vending"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/finans2/ECE11925254/efter-fem-aar-med-kundeafgang-i-danmark-nordea-tror-paa-en-snarlig-vending/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11925645"
					     data-artindex="44"
					     data-title="Storsvindleren over dem alle vil ud: &#187;Jeg har lidt nok&#171;"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/finans2/ECE11925645/storsvindleren-over-dem-alle-vil-ud-jeg-har-lidt-nok/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11922846"
					     data-artindex="45"
					     data-title="Millionerne str&#248;mmer igen ind hos kendt bankekspert"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/finans2/ECE11922846/millionerne-stroemmer-igen-ind-hos-kendt-bankekspert/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11924565"
					     data-artindex="46"
					     data-title="Omdiskuteret ATP-bonusprogram blev 102 mio. kr. mere v&#230;rd i 2019"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/finans2/ECE11924565/omdiskuteret-atpbonusprogram-blev-102-mio-kr-mere-vaerd-i-2019/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11924487"
					     data-artindex="47"
					     data-title="Spar Nord s&#230;tter rekord - bundlinjen runder 1 mia. kr."
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/finans2/ECE11924487/spar-nord-saetter-rekord-bundlinjen-runder-1-mia-kr/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11919866"
					     data-artindex="48"
					     data-title="Bedste afkast nogensinde, men en forretningsmodel under pres - forst&#229; ATP&apos;s regnskab p&#229; to minutter"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/finans2/ECE11919866/bedste-afkast-nogensinde-men-en-forretningsmodel-under-pres-forstaa-atps-regnskab-paa-to-minutter/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11923817"
					     data-artindex="49"
					     data-title="Nordea er p&#229; vej, men ikke i m&#229;l - forst&#229; Nordeas regnskab p&#229; 2 minutter"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/finans2/ECE11923817/nordea-er-paa-vej-men-ikke-i-maal-forstaa-nordeas-regnskab-paa-2-minutter/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11924334"
					     data-artindex="50"
					     data-title="ATP afleverer bedste &#229;rsresultat nogensinde"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/finans2/ECE11924334/atp-afleverer-bedste-aarsresultat-nogensinde/"
					     data-sitecontext = "general"></div>
				</div>
	<!--/artViewBody-->

</div>
<!--/artView-->
<script type="text/javascript">
    var infScrollState = {timeStamp: 0, scroll: 0, depth: 0 };
	var bannersTimeoutId;
	var trackedArticleIds = [11955448];
	var articlesEAEUrls = {};

	$fs(window).on('unload', function () {
		$fs(window).scrollTop(0);
	});

	articleSequenceController.init(11955448);

	articleSequenceController.onArticleLoaded(function(holder){
		//Init textsize slider and setup current text size for loaded article

		updateArticleBody(holder);

		//Enable Fotorama plugin
		enableFotorama(holder);
	});
    window.inSequenceBannersMap && inSequenceBannersMap['11955448'] && inSequenceBannersMap['11955448']();

	
		followTagService.viewArticle(11955448);

		articleSequenceController.onScroll(function (holder, event) {
			if(holder.size() == 0){
				return;
			}

			var element = holder.find('.artBody');

			var windowScroll = $fs(document).scrollTop(),
					windowHeight = $fs(window).height(),
					windowBottom = windowScroll + windowHeight;

			var elementHeight = $fs(element).height(),
					elementTop = $fs(element).offset().top,
					elementBottom = elementTop + elementHeight;

			var elementInView = elementTop < windowScroll < elementBottom;

			var scrollDepth = (1 - (elementBottom - windowBottom) / elementHeight);
			var mesureUnit = 20 / 100;
			// round down to nearest
			scrollDepth = scrollDepth > 1 ? 1 : ~~(scrollDepth / mesureUnit) * mesureUnit;

			if (( event.timeStamp - infScrollState.timeStamp > 150) && (infScrollState.depth < scrollDepth)) {
				var result = {
					articleID: holder.data('article-holder'),
					scrolldepth: Math.round(scrollDepth * 100),
					timestamp: event.timeStamp,
					viewportHeight: windowHeight,
					elementHeight: elementHeight
				};

				if (elementInView) {
					infScrollResult = result;
				}

				infScrollState.depth = scrollDepth;
			}
			infScrollState.timeStamp = event.timeStamp;
			infScrollState.scroll = windowScroll;
		});
	

	/* add tracking after init to avoid tracking of the first article twice */
	articleSequenceController.onArticleChange(function (holder) {
		var prevUrl = location.href;
		var siteContext = holder.data('sitecontext');
		var articleId = holder.data('article-holder');
		var articleProtected = holder.data('article-protected');
		var articleTitle = holder.data('title');
		var articleUrl = holder.data('url');

		try {
			if (decodeURIComponent(prevUrl) != decodeURIComponent(articleUrl)) {
				if(window.history && window.history.pushState){
					history.pushState({articleId: articleId}, articleTitle, articleUrl);
					document.title = articleTitle;
				}
			}
		}
		catch (e) {
			console.log(e);
		}

		//update ClientInfo since article is changed
		updateClientInfoArt({'articleId': articleId, 'refferer': ''});
		

			followTagService.viewArticle(articleId);

			window.articlesDetails && articlesDetails[articleId] && articlesDetails[articleId].adformScript();

			//Clear scrollDepth and InView values
			infScrollResult = null;
			infScrollState.timeStamp = 0;
			infScrollState.scroll = 0;
			infScrollState.depth = 0;

			// init InDepth plugin for next article

			// track open new article
			if ($fs.inArray(articleId, trackedArticleIds) == -1) {
				if (window.jpTrackingPlugin) {
					jpTrackingPlugin.tracker.events.fireInfinitiveScrollContextEvent();
					jpTrackingPlugin.tracker.events.fireContentSeqNoIncreaseEvent();
					jpTrackingPlugin.tracker.events.fireDataUpdateEvent();
					jpTrackingPlugin.tracker.events.fireVirtualPageviewEvent();
				}
				trackedArticleIds.push(articleId);
				//Eae multicall
				eaePageviewLoggerCall(articlesEAEUrls[articleId]);
			}

			// attach click events  tracking
			holder.find('a').off('mousedown', clickEventTracking).on('mousedown', clickEventTracking);
		

		if (!!window.pSUPERFLY) {
			pSUPERFLY.virtualPage(holder.data('url').replace('https://finans.dk', ''), holder.data('title'));
		}

		//fill bottom articles
		window.addRelatedBottom && window.addRelatedBottom('contextRelations_' + articleId, siteContext, articleProtected);

		clearTimeout(bannersTimeoutId);

		bannersTimeoutId = setTimeout(function () {
			window.stickyBannersMap && stickyBannersMap[articleId] && stickyBannersMap[articleId]();
		}, 200);

		window.inSequenceBannersMap && inSequenceBannersMap[articleId] && inSequenceBannersMap[articleId]();
	});

	window.addEventListener("popstate", function(e) {
		// we should  do something then go back
		//if correspond page in the infinitive scroll then scroll to it if not - reload the page
		var $artContainer = $fs('body');
		if(!!e.state && !!e.state.articleId){
			var requestID = e.state.articleId;
			var $targetArt = $fs('.artViewBody .artViewBodySec[data-article-holder=' + requestID + ']');
			document.title = $targetArt.data('title');

			if ($targetArt.length > 0) {
				$artContainer.animate({scrollTop: $targetArt.offset().top - 74});
			} else {
				location.reload();
			}
		}
	});
</script>



</div>
	</div>
	</div>
	<footer class="footer"  data-jp-track-source="3317_art_footer" >
	<div class="footer__header">
		<div class="footer__logo">
		   <i class="icon-Finans footer__logo__icon"></i>
		</div>
	</div>
	<div class="footer__content">
		<!-- Start widget: code-widget, id: 8998877 -->
	                    <div class="footer__col">
  <div class="footer__section">
    <ul class="footer__list">
      <li><strong>FINANS</strong></li>
      <li>Rådhuspladsen 37</li>
      <li>1785 København V</li>
      <li>TLF.: 33 30 31 31</li>
      <li>CVR-nr.: 26933676</li>
      <li>ISSN: 2246-7963</li>
      <li>
        <a href="mailto:finans@finans.dk">Kontakt Redaktionen</a>
      </li>
      <li>
        <a href="mailto:kundecenter@finans.dk">Kontakt Kundeservice</a>
      </li>
      <li>
        <a href="mailto:salgssupport@finans.dk">Kontakt Salgsafdelingen</a>
      </li>
    </ul>
  </div>

</div>
<div class="footer__col">
  <div class="footer__section">
    <ul class="footer__list">
      <li><strong>Ansv. Chefredaktør</strong> <span class="footer__list__name">Jacob Nybroe</span></li>
      <li><strong>Chefredaktør</strong> <span class="footer__list__name">Steen Rosenbak</span></li>     
      <li><strong>Erhvervsredaktør</strong> <span class="footer__list__name">Morten Bundgaard</span></li>
      <li><strong>Digital udviklingsredaktør</strong> <span class="footer__list__name">Christian Venderby</span></li>  
    </ul>
  </div>
</div>
<div class="footer__col">
  <div class="footer__section">
    <ul class="footer__nav">
      <li>
        <a href="//finans.dk/om-os/">Om FINANS</a>
      </li>
      <li>
        <a href="//finans.dk/Presse/">Presse</a>
      </li>
      <li>
        <a href="//finans.dk/Job/">Job</a>
      </li><!--<li><a href="">KUNDESERVICE</a></li>-->
      <li class="footer__mobHidden">
        <a href="//finans.dk/arkiv/artikelarkiv/">Artikelarkiv</a>
      </li>
      <li>
        <a href="//finans.dk/tags/">Tag-oversigt</a>
      </li>
      <li>
        <a href="//finans.dk/sektioner/">Sektionsoversigt</a>
      </li>
      <li>
        <a href="https://finans.dk/erhvervsabonnement/">Erhvervsabonnement</a>
      </li>
      <li>
        <a href="//finans.dk/rettelser/">Rettelser</a>
      </li>
      <li class="footer__nav__policy">
        <a href="//finans.dk/om/cookies/">Persondatapolitik <i class="icon-attention footer__icon_attention"></i></a>
      </li>
    </ul>
  </div>
</div>
<div class="footer__col">
  <div class="footer__section footer__section_visability2">
    <ul class="footer__list footer__list_break">
      <li>Modtag breaking på vores APP</li>
      <li>Download til
	<span itemscope itemtype="https://schema.org/SoftwareApplication">
	<meta itemprop="name" content="FINANS"/>
	<meta itemprop="operatingSystem" content="iOS"/>
	<meta itemprop="applicationCategory" content="News"/>
	<span itemprop="offers" itemscope itemtype="http://schema.org/Offer">
	<meta itemprop="price" content="0.00"/>
	<meta itemprop="priceCurrency" content="DKK"/>                        
	</span>
                        <span itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
                        <meta itemprop="ratingValue" content="4,5"/>
                        <meta itemprop="bestRating" content="5"/>
                        <meta itemprop="ratingCount" content="2"/>
                        </span> 
	<a itemprop="downloadUrl" href="https://itunes.apple.com/dk/app/finans-danmarks-digitale-erhvervsavis/id917630254?l=da&mt=8"><strong>iOS</strong></a>
	</span> eller
	<span itemscope itemtype="https://schema.org/SoftwareApplication">
	<meta itemprop="name" content="FINANS"/>
	<meta itemprop="operatingSystem" content="Android"/>
	<meta itemprop="applicationCategory" content="News"/>
	<span itemprop="offers" itemscope itemtype="http://schema.org/Offer">
	<meta itemprop="price" content="0.00"/>
	<meta itemprop="priceCurrency" content="DKK"/>                    
	</span>
                        <span itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
                        <meta itemprop="ratingValue" content="2,8"/>
                        <meta itemprop="bestRating" content="5"/>
                        <meta itemprop="ratingCount" content="5"/>
                        </span> 

	<a itemprop="downloadUrl" href="https://play.google.com/store/apps/details?id=dk.jyllandsposten.finans&hl=da"><strong>Android</strong></a>
	</span>
     </li>     
    </ul>
  </div>
  <div class="footer__section">
    <header class="footer__section__header">
      <strong>Følg Finans</strong>
    </header>
    <ul class="footer__list footer__list_soMe">
      <li>
        <a href="https://www.facebook.com/finans.dk/?fref=ts" target="_blank" title="Facebook" rel="noopener"><i class="icon-facebook footer__icon icon_round"></i></a>
      </li>
      <li>
        <a href="https://twitter.com/Finansdk" target="_blank" title="Twitter" rel="noopener"><i class="icon-twitter footer__icon icon_round"></i></a>
      </li>
      <li>
        <a href="https://www.linkedin.com/company/5303458" target="_blank" title="LinkedIn" rel="noopener"><i class="icon-linkedin footer__icon icon_round"></i></a>
      </li>
      <!--<li>
        <a href="https://plus.google.com/+FinansDkbiz" target="_blank"><i class="icon-google footer__icon icon_round"></i></a>
      </li>-->
      <li>
        <a href="https://www.instagram.com/finansdk/" target="_blank" title="Instagram" rel="noopener"><i class="icon-instagram footer__icon icon_round"></i></a>
      </li>
    </ul>
  </div>
<div class="footer__section">
<i class="footer__icon__press icon-pressenaevnet"></i>
</div>
</div><!-- End widget: code-widget, id: 8998877 --></div>
	<div class="footer__copyright">
		<div class="footer__section footer__section_copyright">
			<p>Copyright © Finans 2017 alt materiale på denne side er omfattet af gældende lov om ophavsret <a href="/service/ophavsret">her</a></p>
		</div>
	</div>
</footer>
<script>
		addUsedArticleIds([]);
	</script>


	<script type="text/javascript">
    function clickEventTracking(e){

        var debug = false;
        

        var el = $fs(e.target);
        var category = '';
        var click = 'Click';
        var tmpHref = "";
        var label = '';

        tmpHref = el.attr('href');
        //if no href , we will add work around for google plus
        if (!tmpHref){
            if(el.attr('id') == 'shareGooglePlus'){
                tmpHref = 'https://plus.google.com';
            }
        }
        var bodyEl = $fs('body')[0];
        do {
            if( debug ){
                window.console.log( 'el ' + el[0].nodeName + ' ' + el[0].className );
            }
            if (el[0] == bodyEl) {
                break;
            }
            if (el.data("jp-track")) {
                category = el.data("jp-track") + category;
            }
            if (el.data("jp-track-label")) {
                label = el.data("jp-track-label") + label;
            }
            if (el.data("jp-track-source")) {
                category = el.data("jp-track-source") + category;
                break;
            }
            el = el.parent();
        } while (true);
        if( label == ''){
            label = 'none';
        }

        if( debug ){
            window.console.log( 'category: ' + category + ' label: ' + label  + ' click: ' + click );
        }
    };

$fs(function() {
	$fs(document).on('mousedown', 'body', clickEventTracking);
});
</script>
<script src="/js/min/desktop_bottom.min.js?ver=6.12.123"></script>
<script rel="prefetch" src="https://cdn.webfg.se/js/react/15/react.min.js"></script>
<script rel="prefetch" src="https://cdn.webfg.se/js/react/15/react-dom.min.js"></script>
<script rel="prefetch" src="https://cdn.webfg.se/js/six-sdk/2/six-sdk.min.js"></script>
<script rel="prefetch" src="https://cdn.webfg.se/js/six-population-widget/3/six-population-widget.min.js"></script>
<script rel="prefetch" async src="https://cdn.webfg.se/js/six-chart-widget/3/six-chart-widget.min.js"></script>
<script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.fireNormalPageviewEvent();
	}
</script><script>
		(function(basePath, email, context) {
			if(email && /@(jp|finans)\.dk$/.test(email)) {
				var bundleNamePath = basePath + 'bundle-name.txt?_=' + Math.floor((new Date()).getTime() / 300000),
					xhr = new XMLHttpRequest();

				xhr.open('get', bundleNamePath, true);
				xhr.onreadystatechange = function () {
					if(xhr.readyState === XMLHttpRequest.DONE && xhr.status === 200) {
						var oScript = document.createElement("script");
						oScript.onload = function() {
							if(window.ENB && ENB.EngagementBarPlugin) {
								ENB.EngagementBarPlugin.build({
									email: email,
									context: context,
									refreshIntervalMs: 60000
								});
							}
						};
						(document.head || document.getElementsByTagName("head")[0]).appendChild(oScript);
						oScript.src = basePath + xhr.responseText;
					}
				};
				xhr.send();
			}
		})('//static.jyllands-posten.dk/app/data/jp/engagement-bar-plugin/',
			window.clientInfo__ && clientInfo__.isAuthenticated? clientInfo__.email: '',
			'finans');
	</script>
</body>
</html>

