<!DOCTYPE html>
<html lang="da">
<head>
	<!-- Finans-5.7.525@cronus133-engine1.jp-prod - 11.02.2018 - 12:55:59 -->
<title>Ekspert om Tesla i rummet: »En vild historie, der bliver ved med at have liv« - Forside</title>
		<meta itemprop="name" content="Ekspert om Tesla i rummet: »En vild historie, der bliver ved med at have liv«"/>
	<meta property="article:published_time" content="2018-02-11 11:11:20.0"/>
		<meta name="description" content="Tirsdag aften dansk tid blev Falcon Heavy raketten sendt i luften med en Tesla-bil ombord. Branding-ekspert kalder det et stunt med stor PR-værdi. " />
		<meta itemprop="description" content="Tirsdag aften dansk tid blev Falcon Heavy raketten sendt i luften med en Tesla-bil ombord. Branding-ekspert kalder det et stunt med stor PR-værdi. "/>

		<meta name="author" content="Frederik Hjorth Gernigon" />
				<meta name="robots" content="index, follow" />
		<link rel="image_src" type="image/jpeg" href="https://jyllands-posten.dk/pictures/NICA_Billede__free_/image/10290879/rzdaks/ALTERNATES/f_i-5_3/doc6yrw9l57s2a7w6vvct3.jpg" />
			<meta itemprop="image" content="https://jyllands-posten.dk/pictures/NICA_Billede__free_/image/10290879/rzdaks/ALTERNATES/f_i-5_3/doc6yrw9l57s2a7w6vvct3.jpg"/>
		<meta charset="utf-8">
<meta name="rating" content="general" />
<meta name="robots" content="noodp, noydir" />
<meta name="keywords" content="Forside">

<meta property="fb:app_id" content="385240214964255 "/>
<meta property="fb:pages" content="267396436797511">
<meta property="article:publisher" content="https://www.facebook.com/finans.dk"/>

<meta property="og:image" content="https://jyllands-posten.dk/pictures/NICA_Billede__free_/image/10290879/rzdaks/ALTERNATES/f_a-s/doc6yrw9l57s2a7w6vvct3.jpg"/>
		<meta property="og:title" content="Ekspert om Tesla i rummet: »En vild historie, der bliver ved med at have liv«"/>
<meta property="og:description" content="Tirsdag aften dansk tid blev Falcon Heavy raketten sendt i luften med en Tesla-bil ombord. Branding-ekspert kalder det et stunt med stor PR-værdi. "/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://finans.dk/forside/ECE10299744/ekspert-om-tesla-i-rummet-en-vild-historie-der-bliver-ved-med-at-have-liv/"/>


<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@Finansdk" />
	<meta name="twitter:creator" content="@Finansdk" />
	<meta name="twitter:title" content="Ekspert om Tesla i rummet: »En vild historie, der bliver ved med at have liv«" />
	<meta name="twitter:description" content="Tirsdag aften dansk tid blev Falcon Heavy raketten sendt i luften med en Tesla-bil ombord. Branding-ekspert kalder det et stunt med stor PR-værdi. " />
	<meta name="twitter:image:src" content="https://jyllands-posten.dk/pictures/NICA_Billede__free_/image/10290879/rzdaks/ALTERNATES/f_a-s/doc6yrw9l57s2a7w6vvct3.jpg">
			<meta name="dcterms.rightsHolder" content="Copyright © Internetavisen Finans"/>

	<meta name="google-site-verification" content="9KsExeJVG7o7yGLSeng-3tbywqc25EV7RDhKC1H0oD8" />
	<meta name="apple-mobile-web-app-title" content="finans.dk" />

	<meta http-equiv="x-dns-prefetch-control" content="on">
		<link rel="dns-prefetch" href="//jyllands-posten.dk" />
			<link rel="dns-prefetch" href="//www.jyllands-posten.dk" />
			<link rel="dns-prefetch" href="//cdn.krxd.net" />
			<link rel="icon" type="image/gif" href="/img/gfx/favicon.gif"/>
	<link rel="shortcut icon" href="/favicon.ico"/>

	<link type="text/css" rel="stylesheet" href="/css/min/desktop_top.min.css?ver=5.7.525"/>
<script src="https://www.google.com/jsapi"></script>

<!--[if gte IE 9]>
<script src="/js/lib/jquery-2.1.1.min.js"></script>
<![endif]-->
<!--[if !IE]>-->
<script src="/js/lib/jquery-2.1.1.min.js"></script>
<!--<![endif]-->
<!--[if lt IE 9]>
<script src="/js/lib/jquery-1.11.1.min.js"></script>
<script src="/js/lib/modernizr.js"></script>
<script src="/js/lib/selectivizr-min.js"></script>

<noscript>
<link type="text/css" rel="stylesheet" href="/css/lib/selectivizr.css"/>
</noscript>
<![endif]-->

<script>
	var $fs = jQuery.noConflict();
</script>

<script type="text/javascript">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</script>
<script src="/js/lib/baron.js?ver=5.7.525"></script><script src="/js/lib/jquery-ui-1.10.4.custom.js?ver=5.7.525"></script><script src="/js/lib/jquery.cookie.js?ver=5.7.525"></script><script src="/js/lib/jquery.bxslider.js?ver=5.7.525"></script><script src="/js/lib/htmlParser.js?ver=5.7.525"></script><script src="/js/lib/mustache.js?ver=5.7.525"></script><script src="/js/lib/recommendation.service.js?ver=5.7.525"></script><script src="/js/lib/postscribe.min.js?ver=5.7.525"></script><script src="/js/lib/Uri-1.3.1.js?ver=5.7.525"></script><script src="/js/device.detect.js?ver=5.7.525"></script><script src="/js/lib/es6-promise.auto.min.js?ver=5.7.525"></script><script src="/js/epn2-common.js?ver=5.7.525"></script><script src="/js/epn2.js?ver=5.7.525"></script><script src="/js/lib/jquery.slider.js?ver=5.7.525"></script><script src="/js/banners-desktop.js?ver=5.7.525"></script><script src="/js/lib/fotorama.js?ver=5.7.525"></script><script src="/js/finans.investor.js?ver=5.7.525"></script><script src="/js/lib/jquery.carouselTicker.min.js?ver=5.7.525"></script>
<script src="https://static.jyllands-posten.dk/app/data/jp/trackingPlugin/19-cbc2836/js/trackingPlugin/trackingPlugin.js"></script>
	<script>
		if (window.jpTrackingPlugin) {
			jpTrackingPlugin.tracker.vendors.priorityVendors();
		}
	</script>
<script>
	if (window.jpTrackingPlugin) {
		
	}
</script><script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.fireDataUpdateEvent();
	}
</script><script type="text/javascript">
    var sp_login = 'null-user';
    if (typeof clientInfo__ != "undefined"){
        if( clientInfo__.g_login == 'sso-auth' ){
            sp_login = clientInfo__.ssoId;
        }
    }
    var springq = springq || [];
    springq.push({
        "s":"finans",
        "cp":"finans/forside",
        "login":sp_login,
        "url": document.location.href
    });
</script>
<script type="text/javascript" src="//tags.bluekai.com/site/35350?ret=js&limit=1"></script><script src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script src="/js/adtech.js"></script>
<script>
	window.ADTECH=window.ADTECH||{debugMode:!1};
	ADTECH.config.page = {server: 'adserver.adtech.de', network: '323.0', kv: adtechKv, protocol: 'https'};
</script><script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.firePriorityPageviewEvent();
	}
</script><!-- Start widget: code-widget, id: 9944732 -->
	                    <style>
@media only screen and (min-width: 768px)  {
.mainBreaker:last-of-type {
	display: none;
}
.bylineBox .mainBreaker:last-child,
.bylineBox .mainBreaker:last-of-type {
	display: block;
}
.currencyWidget .mainBreaker:last-of-type,
.currencyWidget .mainBreaker:last-child {
	display: block;
}
.artArchive .mainBreaker:last-of-type,
.artArchive .mainBreaker:last-child {
	display: block;
}
.aboutPersons .mainBreaker:last-of-type,
.aboutPersons .mainBreaker:last-child {
	display: block;
}
.artTopJobBoxSeneste .mainBreaker:last-of-type,
.artTopJobBoxSeneste .mainBreaker:last-child{
	display: block;
}
.moreBtnBox .mainBreaker:last-of-type,
.moreBtnBox .mainBreaker:last-child {
	display: block;
}
.threeCol300x3 > .mainBreaker:last-of-type,
.threeCol300x3 > .mainBreaker:last-child {
	display: block;
}
}
</style><!-- End widget: code-widget, id: 9944732 --><!-- Start widget: code-widget, id: 9697781 -->
	                    <script id="CookieConsent" data-culture="DA" src="https://policy.cookieinformation.com/uc.js" data-cbid="698960ae-b791-46a3-a61f-7384e7809e19" type="text/javascript"></script><!-- End widget: code-widget, id: 9697781 --><!-- Start widget: code-widget, id: 9706859 -->
	                    <style>
.hzHeader__myNews__article__img{
min-width: 16px;
}
</style><!-- End widget: code-widget, id: 9706859 --><!-- Start widget: code-widget, id: 9120174 -->
	                    <script type="text/javascript">
$fs(document).on("click", ".artViewLockTabs__nav__item", function(){
	if(!$fs(this).hasClass("selected")){
		$fs(this).addClass("selected");
		$fs(this).siblings().removeClass("selected");
		
		var hiddenTab = $fs(".artViewLockTabs__plate:hidden");
		var visibleTab = $fs(".artViewLockTabs__plate:visible");
		
		visibleTab.hide();
		hiddenTab.show();
	}
});

$fs(document).on("click", ".artViewLock .overlayButton", function(event){
	$fs("#artViewLockoverlay").show();
	event.preventDefault();
});

$fs(document).on("click", "#artViewLockoverlay .overlayClose", function(){
	$fs("#artViewLockoverlay").hide();
});

		$fs(document).on('click', '.artViewLock__subscribe__item', function(e){
var url = $fs(this).closest('a[href]').attr('href');
if(url.endsWith("referrer=")){
		window.open($fs(this).closest('a[href]').attr('href') + getEncodedHref(), '_self');
		return false;}
		});
</script>

<div id="artViewLockoverlay" class="artViewLock__overlay overlay" style="display:none;">
      <div class="artViewLock__overlay__bg"></div>
      <div class="artViewLock__overlay__box">
        <div class="artViewLock__overlay__header">
          <div class="artViewLock__overlay__header__name">
            Det får du i Finans
          </div>
          <div class="artViewLock__overlay__header__close icon-close overlayClose"></div>
        </div>
        <div class="artViewLock__overlay__content">
          <div class="artViewLock__overlay__content__text">
            <img alt="Finans" class="artViewLock__overlay__content__img" src=
            "//finans.dk/pictures/imagenicafree/image/9847686/ksoo3y/BINARY/packshot.png">
            <p>Kære læser</p>
            <p>Med et abonnement på Finans får du ubegrænset digital adgang til de seneste og mest relevante erhvervsnyheder 24 timer i døgnet. <br>
På Finans dykker vi ned i de af samtidens store emner, som vi mener, har betydning for dig som et moderne og kvalitetsbevidst individ. Vores mission er at levere journalistisk, der beriger dit liv, både i professionelle og private sammenhænge. Som abonnent giver vi garanti for, at du hele tiden er opdateret på de seneste begivenheder og får det bedste, dansk erhvervsjournalistik kan levere.   
Med abonnementet kan du læse Finans’ artikler når som helst og hvor som helst. Du har mulighed for frit at skifte mellem mobil, tablet og desktop, hvor formaterne automatisk tilpasser sig den platform, du ønsker at læse artiklerne på. Du har således altid det nyeste indhold lige ved hånden.

            </p>
            <p>Bliv abonnent på Finans nu, og hold dig opdateret døgnet rundt. </p>
          </div>
          <div class="artViewLock__overlay__content__btn overlayClose">
            Ok. Få adgang nu
          </div>
        </div>
      </div>
    </div><!-- End widget: code-widget, id: 9120174 --><!-- Start widget: code-widget, id: 9377967 -->
	                    <script>
function deleteFloatingBannerCookies() {
    var cookies = document.cookie.split(";");

    for (var i = 0; i < cookies.length; i++) {
    	var cookie = cookies[i];
    	var eqPos = cookie.indexOf("=");
    	var name = eqPos > -1 ? cookie.substr(0, eqPos) : cookie;
                        if (name.indexOf("floatingBanner_") > 0) {
    	   console.log("Deleted cookie " + name);
    	   document.cookie = name + "=;expires=Thu, 01 Jan 1970 00:00:01 GMT;path=/";
    	   document.cookie = name + "=;expires=Thu, 01 Jan 1970 00:00:01 GMT;domain=finans.dk;path=/";
                        }
    }
}
if(window.addEventListener){
  window.addEventListener('load', deleteFloatingBannerCookies())
}else{
  window.attachEvent('onload', deleteFloatingBannerCookies())
}
</script><!-- End widget: code-widget, id: 9377967 --><!-- Start widget: code-widget, id: 10016041 -->
	                    <style>
.annonce .artBody li:before, 
.annonce .articleListFakta li:before,
.annonce .artBody li:before, .articleListFakta li:before {
color: #079
}
.annonce .hzHeader__main__spec span {
color: #079;
}

</style><!-- End widget: code-widget, id: 10016041 --><!-- Start widget: code-widget, id: 9073877 -->
	                    <style>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</style><!-- End widget: code-widget, id: 9073877 --><!-- Start widget: code-widget, id: 9996827 -->
	                    <style>
.explainer__link {
margin-bottom: 8px;
}
.explainer__header {
text-align: center;
	font-size: 1.125em;
	line-height: 1.49em;
	margin: -67px 0 10px;
	overflow: hidden;
	padding-top: 73px;
	font-weight: bold;
}
.explainer__header:before {
	content: '';
	border-top: 6px solid #a70a2c;
	display: block;
	width: 80px;
	margin: 0 auto 7px;
}
</style><!-- End widget: code-widget, id: 9996827 --></head>

<body class="generalPage frontpagePay">
	<!-- Begin BlueKai Tag -->
<script type="text/javascript">
	window.bk_async = function() {
		window.bk_allow_multiple_calls = true;
		window.bk_use_multiple_iframes = true;
		bk_run();
	};
	(function() {
		var scripts = document.getElementsByTagName('script')[0];
		var s = document.createElement('script');
		s.async = true; s.src = '//tags.bkrtx.com/js/bk-coretag.js';
		scripts.parentNode.insertBefore(s, scripts);
	}());

	window.bk_run = function(){
		if(!!window.BKTAG){
			
			var description = document.head.querySelector('meta[name=description]');
			if (!!description) {
				bk_addPageCtx('Page_Description', description.content);
			}
			
			bk_addPageCtx('Jpmuid', clientInfo__.l_jpmuid);
			if (clientInfo__.ssoId) {
				bk_addPageCtx('SsoId', clientInfo__.ssoId);
			}
			BKTAG.doTag(34332, 4);
		}
	}
</script>
<!-- End BlueKai Tag --><script>
		if (!$fs.deviceInfo.isTablet) {
			$fs('body').addClass('desktop');
		} else {
			$fs('body').addClass('tablet');
		}
	</script>

	<!-- facebook sdk integration -->
<!-- ( async load should not influence on page or another elements in the page )  -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : 385240214964255 ,
      xfbml      : false, // disable will increase page load time if plugins not used
      version    : 'v2.2'
    });
    //place here code hat should starts after sdk is loaded
  };

  (function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/da_DK/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
<!-- END: facebook sdk integration --><div id="wrapper">
		<header class="hzHeader"  data-jp-track-source="3265_art_header" >
	<section class="hzHeader__section hzHeader__section_serviceMenu">
		<!-- Top menu -->
<ul class="hzHeader__serviceMenu">
        <li><a href="https://finans.dk/finans/">Finans</a></li>
                <li><a href="https://jyllands-posten.dk/">Jyllands-Posten</a></li>
                <li><a href="http://watchmedier.dk/">Watch Medier</a></li>
                <li><a href="https://www.finans.dk/Om_os/">Om Finans</a></li>
                <li class="hasIcon"><a href="https://finans.dk/om/cookies/">Persondatapolitik<i class="icon-attention"></i></a></li>
                </ul>
<!-- END: Top menu --></section>
	<section class="hzHeader__section hzHeader__section_bnr">
		<!-- Top banners: top + vinkels -->
        <div class="bannerTop baPosition">

            <div class="bannerBox baPosition baPosition__monster">
                <div class="bannerContent baPosition__holder">
					<div id="dac_Monster1" class="dac_Monster1">

                    <script>
                
                        window.adInfo && window.adInfo.show('dac_Monster1', 'Monster1', {sectionid: 3265});
                    

                    ADTECH.config.placements[6373930] = {
                    
                        sizeid: 410,
                    
                        syncIfPossible: true,
                    
                    adContainerId: 'dac_Monster1',
                    complete: function () {
                    setTimeout(function () {
                    var cleanupObj = {};
                    try {
                    cleanupObj = dacBanners["Monster1"].cleanupObj;
                    } catch(error) {}

                    $fs('#dac_Monster1').cleanupBanner(cleanupObj);
                    try {
                    dacBanners["Monster1"]();
                    } catch(error) {}
                    },
                    dacBanners.callbackTimeout)
                    }
                    };

                    
                            $fs('#dac_Monster1').html('');
                            ADTECH.enqueueAd(6373930);
                        </script>
                    </div>
                </div>
            </div>
            <div id="bannerBoxVinkelL" class="bannerVinkelLPanel baPosition__vinkelPanel baPosition__vinkelPanel_left">
	                <!-- banner: finans2_forside/vinkel_l/
    true -->

    <!-- Vinkel left banner -->
			                <div id="Vinkel_LBanner" class="baPosition__vinkelPanel__ba baPosition__vinkelPanel__ba_left">
				                <div id="dac_vinkel_l" class="dac_vinkel_l">

                    <script>
                </script>
                    </div>
                <script>
					                if (!$fs.deviceInfo.isTablet) {
						                
                        window.adInfo && window.adInfo.show('dac_vinkel_l', 'vinkel_l', {sectionid: 3265});
                    

                    ADTECH.config.placements[6339255] = {
                    
                        sizeid: 276,
                    
                    adContainerId: 'dac_vinkel_l',
                    complete: function () {
                    setTimeout(function () {
                    var cleanupObj = {};
                    try {
                    cleanupObj = dacBanners["vinkel_l"].cleanupObj;
                    } catch(error) {}

                    $fs('#dac_vinkel_l').cleanupBanner(cleanupObj);
                    try {
                    dacBanners["vinkel_l"]();
                    } catch(error) {}
                    },
                    dacBanners.callbackTimeout)
                    }
                    };

                    
                            $fs('#dac_vinkel_l').html('');
                            ADTECH.enqueueAd(6339255);
                        
					                } else {
						                $fs('#bannerBoxVinkelL').hide();
					                }
				                </script>
			                </div>
			                <!--/Vinkel_LBanner-->
			                <div class="cB"></div>
		                <!-- banner: finans2_forside/Skyscraper1/
    true -->

    <div class="bannerStickyGap bannerBoxL baPosition__stickyGap"></div>
                        <div id="bannerBoxStickyL" class="bannerBoxL bannerBoxSticky baPosition__holder baPosition__holder_stickyLeft" style="visibility: hidden">
	                        <header class="bannerHeader baPosition__label">Annonce</header>
			                        <div id="dac_Skyscraper1" class="dac_Skyscraper1">

                    <script>
                </script>
                    </div>
                <script>
				                        if (!$fs.deviceInfo.isTablet) {
					                        
                        window.adInfo && window.adInfo.show('dac_Skyscraper1', 'Skyscraper1', {sectionid: 3265});
                    

                    ADTECH.config.placements[6233393] = {
                    
                        sizeid: 16,
                    
                    adContainerId: 'dac_Skyscraper1',
                    complete: function () {
                    setTimeout(function () {
                    var cleanupObj = {};
                    try {
                    cleanupObj = dacBanners["Skyscraper1"].cleanupObj;
                    } catch(error) {}

                    $fs('#dac_Skyscraper1').cleanupBanner(cleanupObj);
                    try {
                    dacBanners["Skyscraper1"]();
                    } catch(error) {}
                    },
                    dacBanners.callbackTimeout)
                    }
                    };

                    
                            $fs('#dac_Skyscraper1').html('');
                            ADTECH.enqueueAd(6233393);
                        
				                        } else {
					                        $fs('#bannerBoxStickyL').hide();
				                        }
			                        </script>
		                        </div>
                    </div>
                <div id="bannerBoxVinkelR"  class="bannerVinkelRPanel baPosition__vinkelPanel baPosition__vinkelPanel_right">
	                <!-- banner: finans2_forside/vinkel_r/
    true -->

    <!-- Vinkel left banner -->
			                <div id="Vinkel_RBanner" class="baPosition__vinkelBanner baPosition__vinkelBanner_right">
				                <div id="dac_vinkel_r" class="dac_vinkel_r">

                    <script>
                </script>
                    </div>
                <script>
					                if (!$fs.deviceInfo.isTablet) {
						                
                        window.adInfo && window.adInfo.show('dac_vinkel_r', 'vinkel_r', {sectionid: 3265});
                    

                    ADTECH.config.placements[6339252] = {
                    
                        sizeid: 242,
                    
                    adContainerId: 'dac_vinkel_r',
                    complete: function () {
                    setTimeout(function () {
                    var cleanupObj = {};
                    try {
                    cleanupObj = dacBanners["vinkel_r"].cleanupObj;
                    } catch(error) {}

                    $fs('#dac_vinkel_r').cleanupBanner(cleanupObj);
                    try {
                    dacBanners["vinkel_r"]();
                    } catch(error) {}
                    },
                    dacBanners.callbackTimeout)
                    }
                    };

                    
                            $fs('#dac_vinkel_r').html('');
                            ADTECH.enqueueAd(6339252);
                        
					                } else {
						                $fs('#bannerBoxVinkelR').hide();
					                }
				                </script>
			                </div>
			                <!--/Vinkel_LBanner-->
			                <div class="cB"></div>
		                <!-- banner: finans2_forside/Skyscraper2/
    true -->

    <div class="bannerStickyGap baPosition__stickyGap"></div>
                        <div id="bannerBoxStickyR" class="bannerBoxSticky baPosition__holder baPosition__holder_stickyRight" style="visibility: hidden">
	                        <header class="bannerHeader baPosition__label">Annonce</header>
			                        <div id="dac_Skyscraper2" class="dac_Skyscraper2">

                    <script>
                </script>
                    </div>
                <script>
				                        if (!$fs.deviceInfo.isTablet) {
					                        
                        window.adInfo && window.adInfo.show('dac_Skyscraper2', 'Skyscraper2', {sectionid: 3265});
                    

                    ADTECH.config.placements[6233333] = {
                    
                        sizeid: 16,
                    
                    adContainerId: 'dac_Skyscraper2',
                    complete: function () {
                    setTimeout(function () {
                    var cleanupObj = {};
                    try {
                    cleanupObj = dacBanners["Skyscraper2"].cleanupObj;
                    } catch(error) {}

                    $fs('#dac_Skyscraper2').cleanupBanner(cleanupObj);
                    try {
                    dacBanners["Skyscraper2"]();
                    } catch(error) {}
                    },
                    dacBanners.callbackTimeout)
                    }
                    };

                    
                            $fs('#dac_Skyscraper2').html('');
                            ADTECH.enqueueAd(6233333);
                        
				                        } else {
					                        $fs('#bannerBoxStickyR').hide();
				                        }
			                        </script>
		                        </div>
                    </div>
                <script>
	                    ADTECH.executeQueue();

	                    dacBanners.stickyBanners();
	                </script>
	            </div>
        <!-- END: Top banners -->
</section>
	<div class="hzHeader__group">
		<section class="hzHeader__section hzHeader__section_authMenu">
			<div id="loginTop"></div>

<script>
	if(!window.statefulElements){
		window.statefulElements = [];
	}

	function sefn_loginTop(){
		$fs.ajax({
			cache: false,
			async: true,
			dataType: 'html',
			type: 'GET',
			url:'/protected/?service=ajax&target=loginTop',
			success: function(data, textStatus, jqXHR){$fs('#loginTop').html(data); (function(){})(data, textStatus, jqXHR);},
			beforeSend: function(){},
			error: function(){}
		});
	}

	statefulElements.push(sefn_loginTop);
	
			(sefn_loginTop)();
		</script>
</section>
		<section class="hzHeader__main">
			<div class="hzHeader__main__inner">

				<div class="hzHeader__main__inner__mainRow">
					<div class="hzHeader__myNewsIcon">
	<a href="/minenyheder/liste">
		<div class="hzHeader__myNewsIcon__in">
			<div class="hzHeader__myNewsIcon__icon">
				<i class="icon-tag2"></i>
			</div>
			<div class="hzHeader__myNewsIcon__text">
				Mine nyheder
			</div>
			<div class="hzHeader__myNewsIcon__count">
			</div>
		</div>
	</a>
	<div class="hzHeader__myNewsIcon__triangle"></div>
</div>
<div class="hzHeader__logo">
						<a href="//finans.dk/">
							<img class="hzHeader__logo__img" src="/img/logo/finansLogo.svg" onerror="this.onerror=null; this.src='/img/logo/finansLogo.png'" alt="Finans"/>
						</a>
					</div>

					<div class="hzHeader__burger">
						<!-- Burger Menu -->
<span class="hzHeader__burger__btn">
    <span>
        <i class="icon-burger"></i>
        <i class="icon-close"></i>
    </span>
</span>


<div class="hzHeader__burger__menu">

<ul id="burger_menu" class="hzHeader__burger__menu__in">
        <li data-sectionId="3367"><a href="https://finans.dk/nyeartikler/" >Nye artikler</a></li>
                <li class=" isCurrent"data-sectionId="3265"><a href="https://finans.dk/forside/" >Forside</a></li>
                <li data-sectionId="3316"><a href="https://finans.dk/erhverv/" >Erhverv</a></li>
                <li data-sectionId="3317"><a href="https://finans.dk/finans2/" >Finans</a></li>
                <li data-sectionId="3322"><a href="https://finans.dk/tech/" >Tech</a></li>
                <li data-sectionId="3321"><a href="https://finans.dk/politik/" >Politik</a></li>
                <li data-sectionId="3324"><a href="https://finans.dk/okonomi/" >Økonomi</a></li>
                <li data-sectionId="3320"><a href="https://finans.dk/privatokonomi/" >Privatøkonomi</a></li>
                <li data-sectionId="3318"><a href="https://finans.dk/karriere/" >Karriere</a></li>
                <li data-sectionId="3299"><a href="https://finans.dk/erhvervsjura/" >Erhvervsjura</a></li>
                <li data-sectionId="3315"><a href="https://finans.dk/debat/" >Debat</a></li>
                <li data-sectionId="3319"><a href="https://finans.dk/navne/" >Navne</a></li>
                <li data-sectionId="3286"><a href="https://finans.dk/serier/" >Serier</a></li>
                <li data-sectionId="3312"><a href="https://finans.dk/analyse/" >Analyse</a></li>
                <li data-sectionId="3288"><a href="https://finans.dk/indsigt/" >Indsigt</a></li>
                <li>
                        <div>
                            <a href="https://finans.dk/investor/" >Investor</a>
                            <span class="hzHeader__burger__menu__btnSub">
                                <i class="icon-arrowDown"></i>
                            </span>
                        </div>
                        <ul class="hzHeader__burger__menu__sub">
                            <li >
                                    <a href="https://finans.dk/investor/aktier/" >Aktier</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/obligationer/" >Obligationer</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/valuta/" >Valuta</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/investeringsfonde/" >Investeringsfonde</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/aktier?group=Indekser" >Indesker</a>
                                </li>
                            </ul>
                    </li>
                <li data-sectionId="3393"><a href="https://finans.dk/minenyheder/" >Mine nyheder</a></li>
                <li>
                        <div>
                            <a href="https://finans.dk/tools/" >Værktøjer</a>
                            <span class="hzHeader__burger__menu__btnSub">
                                <i class="icon-arrowDown"></i>
                            </span>
                        </div>
                        <ul class="hzHeader__burger__menu__sub">
                            <li >
                                    <a href="https://finans.dk/virksomhedsdata/" >Virksomhedsdata</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/andel/" >Andelsboliglån</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/bil/" >Billån</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/bolig/" >Boliglån</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/ind/" >Indlån</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/ud/" >Udlån</a>
                                </li>
                            <li >
                                    <a href="https://feeds.jp.dk/live/rss/" >RSS</a>
                                </li>
                            </ul>
                    </li>
                <li data-sectionId="2966"><a href="https://finans.dk/topjob/" >Top job</a></li>
                <li ><a href="http://update.finans.dk/" target="_blank">Update</a></li>
                <li data-sectionId="3323"><a href="https://finans.dk/weekend/" >Weekend</a></li>
                <li data-sectionId="3284"><a href="https://finans.dk/global/" >Global</a></li>
                <li>
                        <div>
                            <a href="https://finans.dk/nyhedsbreve/" >Nyhedsbreve</a>
                            <span class="hzHeader__burger__menu__btnSub">
                                <i class="icon-arrowDown"></i>
                            </span>
                        </div>
                        <ul class="hzHeader__burger__menu__sub">
                            <li >
                                    <a href="http://jp.peytzmail.com/latest/finans-briefing-morning" target="_blank">Briefing morgen</a>
                                </li>
                            <li >
                                    <a href="http://jp.peytzmail.com/latest/finans-briefing-noon" target="_blank">Briefing middag</a>
                                </li>
                            <li >
                                    <a href="http://jp.peytzmail.com/latest/finans-briefing-evening" target="_blank">Briefing eftermiddag</a>
                                </li>
                            <li >
                                    <a href="http://jp.peytzmail.com/latest/finans-briefing-saturday" target="_blank">Briefing lørdag</a>
                                </li>
                            <li >
                                    <a href="http://jp.peytzmail.com/latest/finans-briefing-sunday" target="_blank">Briefing søndag</a>
                                </li>
                            </ul>
                    </li>
                <li data-sectionId="2822"><a href="https://www.finans.dk/Om_os/" >Om os</a></li>
                </ul>
</div>
<!-- END: Burger Menu --></div>

					<div class="hzHeader__search">
						<span class="hzHeader__search__btnShow">Søg <i class="icon-search"></i></span>
						<div class="hzHeader__search__hidden">
							<form class="hzHeader__search__form" action="/arkiv/">
								<input class="hzHeader__search__form__input" type="text" name="q" autocomplete="off" autocapitalize="off" autocorrect="off">
								<button class="hzHeader__search__form__btnSubmit" type="submit">Søg</button>
							</form>
						</div>
					</div>
				</div>

				<div class="hzHeader__myNews" data-jp-track="_mynews-slider">
	<div class="hzHeader__myNews__slider">
		<ul class="hzHeader__myNews__topnav">
			<li>Finans anbefaler</li>
			<li>
				<a href="/minenyheder" data-jp-track="_seeall">Lav din egen nyhedsstrøm <i class="icon-arrowRight"></i></a>
			</li>
		</ul>

		<div class="hzHeader__myNews__slider__prev" data-jp-track="_prev"></div>
		<div class="hzHeader__myNews__slider__in">
		</div>

		<ul class="hzHeader__myNews__nav">
			<li><a href="/minenyheder/indstillinger" data-jp-track="_edit">Rediger</a></li>
			<li><a href="/minenyheder" data-jp-track="_seeall">Se alle <span class="hzHeader__myNews__nav__count"> </span></a>
			</li>
		</ul>

		<div class="hzHeader__myNews__slider__next" data-jp-track="_next"></div>
	</div>
</div>
<script>
						window.newFollowTagHeader = true;
						myNewsHeaderController.init();
						
						followTagTooltipController.init({
							
						});
						</script>
				</div>
		</section>


		<section class="hzHeader__section hzHeader__section_topMenu">
			<!-- Main menu -->
<ul id="main_menu" class="hzHeader__topMenu">
        <li class=" hasCount current"data-sectionId="3265">
                <a href="https://finans.dk/forside/" >
                        Forside<span class="hzHeader__topMenu__count"></span>
                        </a>


                </li>
        <li class=" hasMegamenu"data-sectionId="3286"data-megaMenuEnabled="true"
                    data-megaMenuItemsCnt="15">
                <a href="https://finans.dk/serier/" >
                        Serier</a>


                <i class="icon-arrowDown"></i>
                </li>
        <li class=" hasMegamenu"data-sectionId="3312"data-megaMenuEnabled="true"
                    data-megaMenuItemsCnt="15">
                <a href="https://finans.dk/analyse/" >
                        Analyse</a>


                <i class="icon-arrowDown"></i>
                </li>
        <li class=" hasMegamenu"data-sectionId="3288"data-megaMenuEnabled="true"
                    data-megaMenuItemsCnt="15">
                <a href="https://finans.dk/indsigt/" >
                        Indsigt</a>


                <i class="icon-arrowDown"></i>
                </li>
        <li class=" hasSub"data-sectionId="3160">
                <a href="https://finans.dk/investor/" >
                        Investor</a>


                <i class="icon-arrowDown"></i>
                    <ul class="hzHeader__topMenu__sub">
                        <li >
                                <a href="https://finans.dk/investor/aktier/" >Aktier</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/obligationer/" >Obligationer</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/valuta/" >Valuta</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/investeringsfonde/" >Investeringsfonde</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/aktier?group=Indekser" >Indekser</a>
                            </li>
                        </ul>
                </li>
        <li data-sectionId="3315">
                <a href="https://finans.dk/debat/" >
                        Debat</a>


                </li>
        <li class=" hasSub"data-sectionId="3291">
                <a href="https://finans.dk/tools/" >
                        Værktøjer</a>


                <i class="icon-arrowDown"></i>
                    <ul class="hzHeader__topMenu__sub">
                        <li >
                                <a href="https://finans.dk/virksomhedsdata/" >Virksomhedsdata</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/tools/andel/" >Andelsboliglån</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/tools/bil/" >Billån</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/tools/bolig/" >Boliglån</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/tools/ind/" >Indlån</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/tools/ud/" >Udlån</a>
                            </li>
                        <li >
                                <a href="https://feeds.jp.dk/live/rss/" >RSS</a>
                            </li>
                        </ul>
                </li>
        <li data-sectionId="2966">
                <a href="https://finans.dk/topjob/" >
                        Top job</a>


                </li>
        <li >
                <a href="http://update.finans.dk/" >
                        Update</a>


                </li>
        <li data-sectionId="3320">
                <a href="https://finans.dk/privatokonomi/" >
                        Privatøkonomi</a>


                </li>
        </ul>
<!-- END: Main menu --><div class="hzHeader__megaMenu" data-jp-track-source="header_megamenu"></div>

<script>
    megaMenu.init();
</script>
</section>

		<div id="topStockBar" class="topStockBar">
				<header class="topStockBar__header">
					<div class="topStockBar__header__content">
						<div class="sixListing">
						</div>
					</div>
					<a id="c20PopulationBtn" href="javascript:void(0)" class="topStockBar__btn">
						<i class="icon-arrowDown topStockBar__btn__icon"></i>
						<i class="icon-close topStockBar__btn__icon"></i>
					</a>
				</header>
				<div class="topStockBar__content" id="c20PopulationTableContainer">
					<div class="sixTable sixTable_stock loadingSpinner loadingSpinner_light" id="c20PopulationTable">

					</div>
				</div>

				<script>
					(function ($) {
						var listings = {
							'1583876': {name: 'C25', url: '/investor/indekser/?listingId=1583876'},
							'94988': {name: 'DOW JONES', url: '/investor/indekser/?listingId=94988'},
							'143102': {name: 'NIKKEI', url: '/investor/indekser/?listingId=143102'},
							'1024831': {name: 'EURO', url: '/investor/valuta/?listingId=1024831'},
							'1024916': {name: 'USD', url: '/investor/valuta/?listingId=1024916'},
							'1024857': {name: 'GBP', url: '/investor/valuta/?listingId=1024857'}
						};

						var listingIds = [1583876, 94988, 143102, 1024831, 1024916, 1024857];
						getListingsQuotes(listingIds, 'https://finans.dk/apps/investor/auth/token/', 'https://finans.dk/apps/investor/sixproxy/get', function (listingsQuotes) {
							$fs.each(listingIds, function (i, listingId) {
								var quotes = listingsQuotes[listingId];

								if (quotes) {
									var value = quotes.lastPrice || quotes.lastValue,
										change = quotes.changeDay,
										changePrc = quotes.changePercentDay;
									name = listings[listingId].name,
										url = listings[listingId].url;

									html = [
										'<a href="', url, '" class="sixListing__item">',
										'<div class="sixListing__item__title">',
										name,
										'</div>',
										'<div class="sixListing__item__slider">',
										'<div class="sixListing__item__val">',
										'<span class="', (changePrc > 0 ? 'valueUp' : (changePrc < 0 ? 'valueDown' : '')), '">',
										(changePrc ? changePrc.toFixedDa(2) : '-'), (changePrc ? '%' : ''),
										'<i class="', (changePrc > 0 ? 'icon-up2' : (changePrc < 0 ? 'icon-down2' : '')), '"></i>',
										'</span>',
										'</div>',
										'<div class="sixListing__item__val">',
										'<span class="', (change > 0 ? 'valueUp' : (change < 0 ? 'valueDown' : '')), '">',
										(change ? change.toFixedDa(2) : '-'),
										'<i class="', (change > 0 ? 'icon-up2' : (change < 0 ? 'icon-down2' : '')), '"></i>',
										'</span>',
										'</div>',
										'<div class="sixListing__item__val">',
										(value ? value.toFixedDa(2) : '-'),
										'</div>',
										'</div>',
										'</a>'
									].join('');

									$fs('#topStockBar .sixListing').append(html);
								}
							});

							var state = 1,
								toggleState = function () {
									$fs('#topStockBar .sixListing').removeClass('sixListing_state_1 sixListing_state_2 sixListing_state_3').addClass('sixListing_state_' + state);
									state = state >= 3 ? 1 : state + 1;
								};

							toggleState();
							setInterval(toggleState, 10000);
						});

						var c20Populationloaded = false;
						$('#c20PopulationBtn').click(function () {
							if (!window.Six || !Six.Widgets || !Six.Widgets.Population) {
								return;
							}

							if (!c20Populationloaded) {
								loadPopulationTable('c20PopulationTable', 'OMXC25_STOCKS', 'https://finans.dk/apps/investor/auth/token/', function (listing) {
									location.href = 'https://finans.dk/investor/company/?listingId=' + listing.id;
								});
								c20Populationloaded = true;
							}
							$('#c20PopulationBtn').toggleClass('active');
							$('#c20PopulationTableContainer').toggle();
						});
					})($fs);
				</script>
			</div>
		</div>
</header>


<!--/wrapHeader-->


<script language="JavaScript">
	// its data and initialization of "new articles indicator" near section names
    window.latestArticlesEvent = document.createEvent('CustomEvent');
    if(!window.latestArticles){
        window.latestArticles = [];
    }

    window.addEventListener("showMegaMenu", function(e){
        var sectionId = e.detail.sectionId;
        $fs.cookie('lastTimeVisit_'+sectionId, new Date().getTime(), {expires: 365, path: '/'});
        var counterClass = clientInfo__.device == "desktop" ? ".hzHeader__topMenu__count" : ".userMenuNavItem__count";
        $fs("#main_menu li[data-sectionid = '" + sectionId + "'] " + counterClass).hide();
    }, false);

	

		window.latestArticles.push({
				"sectionId": 3367,
				"sectionURL": "https://finans.dk/nyeartikler/",
				"articles": []
			});

	


	setNewArticlesNumber();
</script><div class="wrapBody"  data-jp-track-source="3265_art_body"  >
			<div class="gridColGlobal ">
    </div><div class="gridColGlobalDesktop">
    </div>
<div class="highLightShare"  data-jp-track-source="3265_art_highLight" >
	<div class="dropBox">
		<div class="dropBoxPin"></div>
		<div class="dropBoxContent">
			<div class="highlightWordsCount"><span>0</span></div>

			<a aria-hidden="true" href="https://www.facebook.com/sharer/sharer.php?u={0}" target="_blank" class="icon-facebook bdrIcon" data-service="facebook" title="Facebook"></a>
		<a aria-hidden="true" href="https://twitter.com/share?text={0}&amp;url={1}" target="_blank" class="icon-twitter bdrIcon" data-service="twitter" title="Twitter"></a>
		<a aria-hidden="true" id="shareGooglePlus"  class="icon-google bdrIcon" data-service="google" title="Google Plus"></a>
	</div>
	</div>
</div>

<script >
	window.___gcfg = {
		lang: 'da',
		parsetags: 'explicit'
	};
</script>
<script src="https://apis.google.com/js/client:platform.js" async defer></script><div class="artView cfix skin_frontpagePay">
	<div class="artViewBody">
		<div class="artViewBodySec"
				 data-article-holder="10299744"
				 data-loaded="true"
				 data-artindex="1"
				 data-article-protected="false"
			     data-title="Ekspert om Tesla i rummet: &#187;En vild historie, der bliver ved med at have liv&#171;"
				 data-url="https://finans.dk/forside/ECE10299744/ekspert-om-tesla-i-rummet-en-vild-historie-der-bliver-ved-med-at-have-liv/"
				 data-sitecontext = "general"
				 itemscope itemtype="http://schema.org/NewsArticle">
				<script>
			var jsSamplingRate = 1;
			function eaePageviewLoggerCall(eaeUrl) {
				if (jsSamplingRate == 1 || Math.floor(Math.random()*jsSamplingRate) == 0) {
					callEaeLogger(eaeUrl);
				}
			}
		</script>
	<script>
		var eaeUrl = 'https:\/\/statistik.jp.dk\/analysis-logger\/Logger?rt=1&objId=10299744&type=default&ctxId=3265&pubId=7&title=Ekspert+om+Tesla+i+rummet%3a+%c2%bbEn+vild+historie%2c+der+bliver+ved+med+at+have+liv%c2%ab&url=https%3a%2f%2ffinans.dk%2fforside%2fECE10299744%2fekspert-om-tesla-i-rummet-en-vild-historie-der-bliver-ved-med-at-have-liv%2f&cat=Article&meta=desktop';
		if (!!window.articlesEAEUrls) {articlesEAEUrls[10299744] = eaeUrl;}
		
			eaePageviewLoggerCall(eaeUrl);
		</script>
<meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://finans.dk/forside/ECE10299744/ekspert-om-tesla-i-rummet-en-vild-historie-der-bliver-ved-med-at-have-liv/"/>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" itemname="Finans" style="display: none;">
	<meta itemprop="name"  content="Finans"/>
	<meta itemprop="url" content="https://finans.dk/">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://finans.dk/img/logo/finansLogo.png"/>
		<meta itemprop="width" content="294"/>
		<meta itemprop="height" content="59"/>
	</div>
</div>

<h1 itemprop="headline">
	Ekspert om Tesla i rummet: »En vild historie, der bliver ved med at have liv«</h1>

<p itemprop="description" class="artManchet">
	Tirsdag aften dansk tid blev Falcon Heavy raketten sendt i luften med en Tesla-bil ombord. Branding-ekspert kalder det et stunt med stor PR-værdi. </p>
<div class="artDataV2">
	<div class="artDataV2__item" itemprop="articleSection"   data-jp-track-source="3265_art_sectionName"  >
		<a class="artSec" href="https://finans.dk/forside/" title="Forside">Forside</a>
			</div>
	<div class="artDataV2__item">
		<time itemprop="datePublished" class="artTime" content="2018-02-11T11:11:00+01:00">
			11.02.2018 kl. 11:11</time>
	</div>
	<div class="artDataV2__item">
		<span itemprop="dateModified" content="2018-02-11T11:11:00+01:00">
			</span>
	</div>
</div>

<div itemscope itemtype="http://schema.org/ImageObject" itemprop="image" class="artTopImgBox OneImg">
					<div class="fotorama fotoramaTop "
					     data-auto="false"
					     data-allowfullscreen="true"
					     data-keyboard="true"
					     data-arrows="true"
					     data-caption="true"
					     data-click="false"
					     data-width="100%"
					     data-fit="contain" >

						<meta itemprop="url" content="https://jyllands-posten.dk/pictures/NICA_Billede__free_/image/10290879/rzdaks" />
							<meta itemprop="width" content="1280" />
							<meta itemprop="height" content="720" />
							<meta itemprop="caption" content="Det lykkedes Elon Musk og SpaceX at sende en r&#248;d Tesla ud rummet ombord p&#229; Falcon Heavy-raketten. Men hvorfor skulle bilen med op i rummet? Foto: SpaceX via AP."/>

							<img  src="https://jyllands-posten.dk/pictures/NICA_Billede__free_/image/10290879/rzdaks/ALTERNATES/f_a-5_2/doc6yrw9l57s2a7w6vvct3.jpg"
							     alt="Det lykkedes Elon Musk og SpaceX at sende en r&#248;d Tesla ud rummet ombord p&#229; Falcon Heavy-raketten. Men hvorfor skulle bilen med op i rummet? Foto: SpaceX via AP."
							     data-caption="Det lykkedes Elon Musk og SpaceX at sende en r&#248;d Tesla ud rummet ombord p&#229; Falcon Heavy-raketten. Men hvorfor skulle bilen med op i rummet? Foto: SpaceX via AP."
							     data-full="https://jyllands-posten.dk/pictures/NICA_Billede__free_/image/10290879/rzdaks/ALTERNATES/master-free/doc6yrw9l57s2a7w6vvct3.jpg" />

						</div>
					<div class="artImgCaption"></div>
				</div>
			<div  itemscope itemtype="http://schema.org/Person" itemprop="author" class="bylineBox">
	<div class="mainBreaker"></div>
	<div class="bylineTable">
		<div class="bylineToolbar cfix">
			<div class="bylineAuthorBox"  data-jp-track-source="3265_art_followAuthor"  >
	<div class="bylineAuthor cfix">
							<div class="bylineAuthorInfo hasImage">
								<div class="flwTag flwTag_byline"
									 data-tag-ext-id="frederik hjorth gernigon"
									 data-tag-name="Frederik Hjorth Gernigon"
									 data-tag-type="author_tag">
									<a itemprop="name" data-popup-id="auth_10299744_2299" class="flwTag__title bylineAuthorFollow popupCaller" data-jp-track="_tag_name">Frederik Hjorth Gernigon</a>
										<span class="flwTag__icon">
											<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
											<span class="flwTag__note">
												<span class="flwTag__note__arrow"></span>
												<span class="flwTag__note__in"></span>
											</span>
										</span>
									</div>

								</div>
						</div>
						<div id="auth_10299744_2299" class="popupBox">
								<article class="bylineAuthorFollowOverlay popupBoxIn tabsContainer">
											<div class="dropBoxPin"></div>
											<div class="tabLabels bylineFollowOverlayHd cfix">
												<a class="tabLabel active" href="#">Seneste artikler</a>
												<a class="tabLabel" href="#">Biografi</a>
												<i class="icon-close bdrIcon overlayCloseBtn"></i>
											</div>

											<div>
												<aside class="bylineFollowLeftCol">
													<div class="bylineFollowAuthor">
														<img  src="/img/x.gif" alt="Frederik Hjorth Gernigon"/>
														<p class>Frederik Hjorth Gernigon</p>
														</div>
													<p class="bylineAuthorMail"><a href="mailto:Frederik.Gernigon@jp.dk" itemprop="email">Email</a></p>
													</aside>
												<section class="bylineFollowRightCol">
													<article class="tabContent bylineFollowLatestArt">
														<ul>
									<li>
                                                            <span>11.02</span>
                                                            <a href="https://finans.dk/erhverv/ECE10299772/bilgigant-investerer-over-80-mia-i-elbiler/">Bilgigant investerer over 80 mia. i elbiler</a>
                                                        </li>
                                                        <li>
                                                            <span>11.02</span>
                                                            <a href="https://finans.dk/forside/ECE10299744/ekspert-om-tesla-i-rummet-en-vild-historie-der-bliver-ved-med-at-have-liv/">Ekspert om Tesla i rummet: »En vild historie, der bliver ved med at have liv«</a>
                                                        </li>
                                                        <li>
                                                            <span>10.02</span>
                                                            <a href="https://jyllands-posten.dk/sport/fodbold/superliga/silkeborg/ECE10299353/tre-maal-paa-seks-minutter-afgjorde-gal-fodboldkamp-i-silkeborg/">Tre mål på seks minutter afgjorde gal fodboldkamp i Silkeborg</a>
                                                        </li>
                                                        <li>
                                                            <span>10.02</span>
                                                            <a href="https://finans.dk/erhverv/ECE10298957/tillidsmand-for-solgt-moebelgigant-uvisheden-har-vaeret-det-vaerste/">Tillidsmand for solgt møbelgigant: »Uvisheden har været det værste«</a>
                                                        </li>
                                                        <li>
                                                            <span>04.02</span>
                                                            <a href="https://jyllands-posten.dk/sport/fodbold/superliga/fck/ECE10275986/fischer-om-fck-vi-mangler-at-tro-paa-at-vi-kan-det/">Fischer om FCK: ”Vi mangler at tro på, at vi kan det”</a>
                                                        </li>
                                                        </ul></article>
													<article class="tabContent dN bylineFollowBiography">
														</article>
												</section>
											</div>
										</article>
									</div>
						</div>
<div class="bylineTools"  data-jp-track-source="3265_art_shareArticle"  >

					<div class="dropBoxIcon dropBoxIconSavedArticle">
						<i class="icon-bookmark-o bdrIcon"></i>
						<div class="dropBoxHolder">
							<div class="dropBox">
								<div class="dropBoxPin"></div>
								<div class="dropBoxContent">
									<div id="sbb10299744">

	<div class="callToLogin">
			<div class="callToLogin__text">
						Som registreret bruger kan du gemme artiklen til senere læsning.
					</div>
					<div class="callToLogin__btn">
						<a class="loginBut" href="javascript: location.href = 'https://finans.dk/premium/service/user/login/?return=' + encodeURIComponent(location.href)">Log ind her</a> eller
					</div>
					<div class="callToLogin__btn">
						<a href="javascript: location.href = 'https://finans.dk/premium/service/user/create/?return=' + encodeURIComponent(location.href)">Registrer her</a>
					</div>
				</div>

	<div class="saveArticle">
		GEM ARTIKEL
	</div>

</div>

<script>
	initSaveButton('sbb10299744', 7, 10299744);

    window.addEventListener("saveArticle", function(e){
        if('10299744' == e.detail.articleId){
            var box = $fs('#sbb10299744');
            window.refreshSaveButton(box, e.detail.action == 'save');
		}
    }, false);
</script></div>
							</div>
						</div>
					</div>

					<div class="dropBoxIcon dropBoxIconResize" >
						<span aria-hidden="true" class="icon-textResize bdrIcon" title="Tekstst&#248;rrelse"><i>A</i><i>A</i></span>
						<div class="dropBoxHolder">
							<div class="dropBox">
								<div class="dropBoxPin"></div>
								<div class="dropBoxContent fontSlider"></div>
							</div>
						</div>
					</div>
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://finans.dk/s/10299744" aria-hidden="true" class="icon-facebook bdrIcon" target="_blank"></a>
		<div class="dropBoxIcon dropBoxIconShare">
			<span aria-hidden="true" class="icon-share bdrIcon" title="Del"></span>
			<div class="dropBoxHolder">
				<div class="dropBox">
					<div class="dropBoxPin"></div>
					<div class="dropBoxContent">
						<a href="http://twitter.com/share?text=Ekspert%20om%20Tesla%20i%20rummet:%20%C2%BBEn%20vild%20historie,%20der%20bliver%20ved%20med%20at%20have%20liv%C2%AB&amp;url=https://finans.dk/s/10299744" title="Twitter" target="_blank" aria-hidden="true"><span aria-hidden="true" class="icon-twitterTweet bdrIcon"></span>Twitter</a>
						<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://finans.dk/s/10299744&amp;title=Ekspert%20om%20Tesla%20i%20rummet:%20&%23187;En%20vild%20historie,%20der%20bliver%20ved%20med%20at%20have%20liv&%23171;&amp;summary=Tirsdag aften dansk tid blev Falcon Heavy raketten sendt i luften med en Tesla-bil ombord. Branding-ekspert kalder det et stunt med stor PR-v&#230;rdi.&amp;source=" target="_blank"><span aria-hidden="true" class="icon-linkedin bdrIcon"></span>LinkedIn</a>
						<a href="https://plus.google.com/share?url=https://finans.dk/s/10299744" target="_blank"><span aria-hidden="true" class="icon-google bdrIcon"></span>Google +</a>
						<a href="mailto:?subject=Ekspert om Tesla i rummet: &#187;En vild historie, der bliver ved med at have liv&#171;%20https://finans.dk/s/10299744&amp;body=Ekspert om Tesla i rummet: &#187;En vild historie, der bliver ved med at have liv&#171;%20https://finans.dk/s/10299744%20Tirsdag aften dansk tid blev Falcon Heavy raketten sendt i luften med en Tesla-bil ombord. Branding-ekspert kalder det et stunt med stor PR-v&#230;rdi."  data-jp-track-source="3265_art_mailto" ><span aria-hidden="true" class="icon-email bdrIcon"></span>Mail</a>
					</div>
				</div>
			</div>
		</div>
	<a href="javascript:void(0);" class="icon-print bdrIcon" title="Print" aria-hidden="true"  onclick="window.open('https://finans.dk/forside/ECE10299744/ekspert-om-tesla-i-rummet-en-vild-historie-der-bliver-ved-med-at-have-liv/?service=printversion','printversion','width=650,height=700,menubar=no,scrollbars=no'); return false;"  data-jp-track-source="3265_art_print" ></a>

					</div>
			</div>
	</div>
	<div class="mainBreaker"></div>
</div>

<section class="artBody" itemprop="articleBody"  data-jp-track-source="3265_art_broedtext"  >
	<div class="flwTagsList"  data-jp-track-source="3265_art_tags"  >
	<div class="flwTag flwTagsList__item"
			 data-tag-ext-id="tag:organisationer.jp.dk,2014:Tesla"
			 data-tag-name="Tesla"
			 data-tag-type="escenic_tag">
			<a class="flwTag__title" data-jp-track="_tag_name" href="https://finans.dk/forside/?tags=tag%3Aorganisationer.jp.dk%2C2014%3ATesla" title="Tesla">Tesla</a>
			<span class="flwTag__icon">
				<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
				<span class="flwTag__note">
					<span class="flwTag__note__arrow"></span>
					<span class="flwTag__note__in">
					</span>
				</span>
			</span>
		</div>

	<div class="flwTag flwTagsList__item"
			 data-tag-ext-id="tag:brancher.jp.dk,2014:Rumfart"
			 data-tag-name="Rumfart"
			 data-tag-type="escenic_tag">
			<a class="flwTag__title" data-jp-track="_tag_name" href="https://finans.dk/forside/?tags=tag%3Abrancher.jp.dk%2C2014%3ARumfart" title="Rumfart">Rumfart</a>
			<span class="flwTag__icon">
				<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
				<span class="flwTag__note">
					<span class="flwTag__note__arrow"></span>
					<span class="flwTag__note__in">
					</span>
				</span>
			</span>
		</div>

	<div class="flwTag flwTagsList__item"
			 data-tag-ext-id="tag:personer.jp.dk,2014:Elon_Musk"
			 data-tag-name="Elon Musk"
			 data-tag-type="escenic_tag">
			<a class="flwTag__title" data-jp-track="_tag_name" href="https://finans.dk/forside/?tags=tag%3Apersoner.jp.dk%2C2014%3AElon_Musk" title="Elon Musk">Elon Musk</a>
			<span class="flwTag__icon">
				<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
				<span class="flwTag__note">
					<span class="flwTag__note__arrow"></span>
					<span class="flwTag__note__in">
					</span>
				</span>
			</span>
		</div>

	<div class="flwTag flwTagsList__item"
			 data-tag-ext-id="tag:organisationer.jp.dk,2014:SpaceX"
			 data-tag-name="SpaceX"
			 data-tag-type="escenic_tag">
			<a class="flwTag__title" data-jp-track="_tag_name" href="https://finans.dk/forside/?tags=tag%3Aorganisationer.jp.dk%2C2014%3ASpaceX" title="SpaceX">SpaceX</a>
			<span class="flwTag__icon">
				<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
				<span class="flwTag__note">
					<span class="flwTag__note__arrow"></span>
					<span class="flwTag__note__in">
					</span>
				</span>
			</span>
		</div>

	</div>


<p itemprop="articleBody"> <div class="xstreamVidContainer">
            <div class="awsVid">
                <link type="text/css" rel="stylesheet" href="https://s3-eu-west-1.amazonaws.com/jp-dk.static/VideoPlayer/VideoPlayer.bundle.css"/>
<script type="text/javascript">
    if(window.VideoPlayer == undefined){
        if(!window.videoPlayerInitStack){
            window.videoPlayerInitStack = [];
        }
        var script = document.createElement('script');
        script.onload = function(){
            videoPlayerInitStack.forEach(function(videoScriptInit){
                videoScriptInit();
            });
            videoPlayerInitStack = null;
        };
        script.src = 'https://s3-eu-west-1.amazonaws.com/jp-dk.static/VideoPlayer/VideoPlayer.js';
        document.head.appendChild(script);
    }
</script>

<video class="video-js jppolvp vjs-16-9" id="player_10299744_10284206" controls
                   preload="auto">
                    </video>
            <script>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</script>
        </div>
            </div>
    </p><p itemprop="articleBody">Det skete d. 6. februar. Affyringen af SpaceX' Falcon Heavy-raket var længe undervejs. Den blev forsinket. Men i tirsdags blev den sendt afsted mod Mars... lastet med en Tesla Roadster-sportsvogn. Formålet er at sende den røde bil med op til Mars, der samtidig skal spille David Bowie-nummeret Space Oddity. Idéen annoncerede farverige SpaceX-stifter Elon Musk, der også står bag Tesla.</p><p itemprop="articleBody"><div class="dndView">
		<!-- Start widget: toolbox-widget, id: 10251687 -->
	                    <div class="embedOther">
    <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BdA94kVgQhU/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BdA94kVgQhU/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">A Red Car for the Red Planet Test flights of new rockets usually contain mass simulators in the form of concrete or steel blocks. That seemed extremely boring. Of course, anything boring is terrible, especially companies, so we decided to send something unusual, something that made us feel. The payload will be an original Tesla Roadster, playing Space Oddity, on a billion year elliptic Mars orbit.</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Et opslag delt af <a href="https://www.instagram.com/elonmusk/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Elon Musk</a> (@elonmusk) den <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-12-22T18:47:25+00:00">22. Dec, 2017 kl. 10.47 PST</time></p></div></blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script></div><!-- End widget: toolbox-widget, id: 10251687 --></div>
	</p><p itemprop="articleBody">Men hvorfor i alverden sender man en bil med op i en raket? Det har branding-ekspert og direktør for reklamebureau McCann Copenhagen, Tobias Smidth-Fibiger, en forklaring på.</p><p itemprop="articleBody">»Sådan nogle PR-stunts er blevet moderne igen, fordi man brandingmæssigt får stor værdi ud af sådan et stunt. Det spredes og spredes via medieplatformene. Når Musk sender en bil i rummet, så styrker han både SpaceX’s brand, men også Teslas, fordi der nu svæver en Tesla rundt i rummet. Det er jo en vild historie, som går verden rundt og er på alles læber i en lang periode. Den bliver ved med at have liv, fordi den kan fortsætte med at leve på de sociale medier,« siger Tobias Smidth-Fibiger og forklarer, at sociale medier kan bruges til at accelerere pr-værdien inden selve begivenheden, hvorefter stuntet kan ses live, hvilket også har stor PR-værdi i sig selv. Og efter raketaffyringen, er den stadig et aktuelt samtaleemne. Det er denne artikel et bevis på.</p><p itemprop="articleBody"><div class="dndDefArticle dndArticle dndArticle_paid cfix">
		<div class="dndArticle__header">Læs også</div>
		<figure itemscope itemtype="http://schema.org/ImageObject" class="artImgBox f_hImgVersion imgRatio-5_3 hasLazy"  data-articleurl="">
					<a href="https://finans.dk/erhverv/ECE10290835/for-meget-fart-sender-teslas-rumbil-forbi-marskredsloeb/"  >
		<img src="/img/x.gif" alt="Foto: Alex Menendez via AP" data-original="https://finans.dk/pictures/image/10290881/t5xof5/ALTERNATES/f_h-5_3/ok-spacex.jpg" class="artImage"/></a>

</figure>

				<a href="https://finans.dk/erhverv/ECE10290835/for-meget-fart-sender-teslas-rumbil-forbi-marskredsloeb/"  title="For meget fart sender Teslas rumbil forbi Mars-kredsl&#248;b">
		For meget fart sender Teslas rumbil forbi Mars-kredsløb</a>

</div>
</p><p itemprop="articleBody">Man støder formentlig ikke nogen ved at karakterisere Tesla- og SpaceX stifter Elon Musk som en exentrisk, ambitiøs, karismatisk og succesfuld skikkelse. Ifølge Tobias Smidth-Fibiger er han en stor gevinst for Tesla og de virksomheder, som han knyttes sammen med.</p><p itemprop="articleBody">»Elon Musk har et stærkt personligt brand. Han er næsten en mytisk mand, der skrives bøger om. Lidt ligesom Maersk dengang han levede,« påpeger han.</p><p itemprop="articleBody">»Musk og Tesla er en symbiose. Han er en slags korsridder som vil ændre verden, og det nyder Tesla godt af, som i øvrigt er et modigt brand med en meget klar mission om at ændre verden til det bedre. Det er i høj grad personificeret ved Elon Musk.«</p><p itemprop="articleBody">I 2012 sprang den østrigske faldskærmsudpsringer Felix Baumgartner ud fra en heliumballon med en specialbygget trykkapsel fra 38.969,4 meter. Det var det højeste faldskærmsudspring nogensinde, og det blev faciliteret af sponsoren Red Bull Stratos. Projektet lykkedes og blev fulgt af millioner af mennesker på verdensplan. Her var princippet lidt det samme som ved Falcon Heavy-affyringen, fastslår Tobias Smidth-Fibiger.</p><p itemprop="articleBody"><div class="dndDefArticle dndArticle dndArticle_paid cfix">
		<div class="dndArticle__header">Læs også</div>
		<figure itemscope itemtype="http://schema.org/ImageObject" class="artImgBox f_hImgVersion imgRatio-5_3 hasLazy"  data-articleurl="">
					<a href="https://finans.dk/erhverv/ECE10289776/jorden-kalder-elon-musk-tesla-fremviser-historisk-tab-i-nyt-regnskab/"  >
		<img src="/img/x.gif" alt="H&#248;jt at flyve, dybt at falde. De sidste to dage har v&#230;ret vidt forskellige for milliard&#230;ren Elon Musk. Foto: Evan Vucci" data-original="https://jyllands-posten.dk/pictures/NICA_Billede__free_/image/10281274/uq0pqf/ALTERNATES/f_h-5_3/ok-elon-musk" class="artImage"/></a>

</figure>

				<a href="https://finans.dk/erhverv/ECE10289776/jorden-kalder-elon-musk-tesla-fremviser-historisk-tab-i-nyt-regnskab/"  title="&lt;span class=&quot;artKicker&quot;&gt;Jorden kalder Elon Musk:&lt;/span&gt;
		 Tesla fremviser historisk tab i nyt regnskab">
		<span class="artKicker">Jorden kalder Elon Musk:</span>
		 Tesla fremviser historisk tab i nyt regnskab</a>

</div>
</p><p itemprop="articleBody">»Uanset hvad man mener om det, kan man ikke andet end at have lidt sympati for nogen, som gør noget, der er helt vildt. Den sympati er også med til at styrke brandet. Man skaber et emotionelt link,« siger han.</p><p itemprop="articleBody">Dagen efter raketaffyringen fortalte Tesla, at selskabet i sidste kvartal af 2017 mistede 675 mio. dollars, svarende til 4 mia. kr. Det er det største kvartalsvise tab i bilproducentens historie.</p><p itemprop="articleBody">»Han har nok valgt at annoncere det her regnskab dagen efter, fordi han vidste, at der var ting, der ville overskygge det. Timingen er nok ikke helt tilfældig,« siger Tobias Smidth-Fibiger.</p><p itemprop="articleBody">Den røde Tesla-sportsvogn, der efter planen skulle sendes ud af raketten og i kredsløb rundt om solen i samme bane som Mars, er blevet skudt for langt. Den ender i stedet i asteroidebæltet mellem Mars og Jupiter.</p><p itemprop="articleBody">SpaceX blev grundlagt i 2002 af Elon Musk. 2017 var SpaceX' mest produktive år nogensinde i antal affyringer. Der blev foretaget hele 18 af slagsen, hvilket er 10 mere end virksomhedens næstmest produktive år.</p><aside class="artRightColumn">

				<div class="artRelatedColumn">
						<div class="artTopJobBox" data-jp-track="_topjobBoxMarket" id="artJobInfoBox10299744"></div>

<script>
	addJobMarketBlock(["tag:personer.jp.dk,2014:Elon_Musk","tag:organisationer.jp.dk,2014:Tesla","tag:organisationer.jp.dk,2014:SpaceX","tag:brancher.jp.dk,2014:Rumfart"], [], 3, 'artJobInfoBox10299744');
</script>
<!--
		debug: art_types: default,tv; excludeIds: [10284206, 10251687, 10290835, 10289776];
		result:  [dk.jp.escenic.decorator.OriginalUrlArticleDecorator@3ca5fe4f, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@53398bca, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@4b2e1d15, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@16ac7bd0, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@33804d27, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@3e9e3e31, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@b85df16, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@36ab85b0, dk.jppol.decorator.PremiumArticleDecorator@643ec0a4, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@523311c9, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@4e11d832, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@392ebb97, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@3877ef50, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@49a83957, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@50990e3b, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@50419893, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@1fe14b1c, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@4c672747, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@1591425c, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@75c11651, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@4e1a4558, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@7d314dbf]
	-->
	<div class="artRelatedColumnCnt"  data-jp-track-source="3265_art_relatedArticles"  >
		<header>
			Relaterede Artikler
		</header>
		<ul>
			<li>
					<span class="artRightColumnDate">14.01.18</span>
					<span>
						<span class="artKicker">Efter en måned i rummet:</span>
		<a href="https://finans.dk/tech/ECE10201379/spacex-dragonkapsel-er-tilbage-fra-den-internationale-rumstation/"  >
		 SpaceX-fartøj er tilbage på jorden</a>

</span>
				</li>
			<li>
					<span class="artRightColumnDate">07.02.18</span>
					<span>
						<a href="https://finans.dk/erhverv/ECE10284275/kraftfuld-raket-med-teslabil-paa-toppen-er-i-luften/"  >
		 Kraftfuld raket med Tesla-bil på toppen er i luften</a>

</span>
				</li>
			<li>
					<span class="artRightColumnDate">28.01.18</span>
					<span>
						<span class="artKicker">Falcon Heavy er klar:</span>
		<a href="https://finans.dk/erhverv/ECE10251666/falcon-heavy-er-klar-spacex-fastsaetter-foerste-affyring-til-6-februar/"  >
		 SpaceX fastsætter første affyring til 6. februar</a>

</span>
				</li>
			<li>
					<span class="artRightColumnDate">08.02.18</span>
					<span>
						<a href="https://finans.dk/protected/global/washingtonpost/ECE10289603/the-crowds-are-back-now-can-the-space-industry-build-on-the-momentum/"  >
		 The crowds are back. Now can the space industry build on the momentum?</a>

<i class="icon-key" aria-hidden="true"></i>



</span>
				</li>
			<li>
					<span class="artRightColumnDate">26.01.18</span>
					<span>
						<span class="artKicker">Teslas mareridt bliver ved:</span>
		<a href="https://finans.dk/erhverv/ECE10245210/teslas-mareridt-fortsaetter-ny-og-billig-model-forsinkes-igen/"  >
		 Ny og "billig" model forsinkes igen</a>

</span>
				</li>
			<li>
					<span class="artRightColumnDate">23.01.18</span>
					<span>
						<span class="artKicker">Elon Musk satser lønnen:</span>
		<a href="https://finans.dk/erhverv/ECE10234652/elon-musk-satser-loennen-tesla-skal-vokse-med-3600-mia-kr/"  >
		 Tesla skal vokse med 3.600 mia. kr.</a>

</span>
				</li>
			</ul>
	</div></div>
					</aside></section>

<section class="artShareButtons"  data-jp-track-source="3265_art_shareBottom"  >
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://finans.dk/s/10299744" target="_blank" aria-hidden="true" class="icon-facebook shareIcon" title="Facebook"></a>
		<a href="https://twitter.com/share?text=Ekspert om Tesla i rummet: &#187;En vild historie, der bliver ved med at have liv&#171;&amp;url=https://finans.dk/s/10299744" target="_blank" aria-hidden="true" class="icon-twitter shareIcon" title="Twitter"></a>
		<a href="mailto:?subject=Ekspert om Tesla i rummet: &#187;En vild historie, der bliver ved med at have liv&#171;%20https://finans.dk/s/10299744&amp;body=Ekspert om Tesla i rummet: &#187;En vild historie, der bliver ved med at have liv&#171;%20https://finans.dk/s/10299744%20Tirsdag aften dansk tid blev Falcon Heavy raketten sendt i luften med en Tesla-bil ombord. Branding-ekspert kalder det et stunt med stor PR-v&#230;rdi." aria-hidden="true" class="icon-email shareIcon" title="Tip en ven"  data-jp-track-source="3265_art_mailTo_bottom" ></a>
		<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://finans.dk/s/10299744&amp;title=Ekspert om Tesla i rummet: &#187;En vild historie, der bliver ved med at have liv&#171;&amp;summary=Tirsdag%20aften%20dansk%20tid%20blev%20Falcon%20Heavy%20raketten%20sendt%20i%20luften%20med%20en%20Tesla-bil%20ombord.%20Branding-ekspert%20kalder%20det%20et%20stunt%20med%20stor%20PR-v&%23230;rdi.&amp;source=" target="_blank" aria-hidden="true" class="icon-linkedin shareIcon" title="LinkedIn"></a>
	</section>

	<!--  Article bottom banners -->
	<div class="artBottomBanners">
		<div class="artBottomBannerWrapper__Left" id="bottomLBanner_10299744">
			</div>
		<div class="artBottomBannerWrapper__Right" id="bottomRBanner_10299744">
			</div>
	</div>
	<!--  END: Article bottom banners -->
	<!-- Article embed banner -->

	<!-- banner: finans2_forside/MediumRectangle1/
    true -->

    <!-- END: Article embed banner -->
	<!-- banner: finans2_forside/artikelIntext/
    true -->

    <section class="cs-sliderBox" data-jp-track="_cs_slider" id="csSlider10299744">
	<header class="cs-sliderBox__header">BRANCHENYT</header>
	<div class="cs-sliderBox__slider__prev" data-jp-track="_prev"></div>
	<div class="cs-sliderBox__slider">
		<div class="cs-sliderBox__slider__in" data-jp-track="_content">
		</div>
	</div>
	<div class="cs-sliderBox__slider__next" data-jp-track="_next"></div>
</section>

<script>
	(function($){
		var template = '{{#articles}}' +
							'<div class="cs-sliderBox__slider__item">'+
								'<article class="cs-article">' +
									'<a class="cs-article__text" href="{{url}}">' +
										'<div class="cs-article__text__title">{{title}}</div>' +
										'{{^imgUrl}}' +
										'<div class="cs-article__text__bodyText">' +
										'<div class="cs-article__text__bodyText__br"></div>' +
										'{{shortBodyText}}</div>{{/imgUrl}}' +
										'{{#locked}}<i class="icon-key"></i>{{/locked}}' +
									'</a>' +
									'{{#imgUrl}}' +
										'<a class="cs-article__img" href="{{url}}">' +
											'<img src="{{imgUrl}}">' +
										'</a>' +
									'{{/imgUrl}}' +
								'</article>' +
							'</div>'+
						'{{/articles}}';

		companyStateArticleService.getArticles(12, 'default,tv,feature').done(function (articles) {
			if(!articles || articles.length == 0){
				return;
			}

			articles = articles.map(function(art) {
				art.shortBodyText = $(art.bodyText).text().slice(0, 120);
				return art;
			});

			var box = $('#csSlider10299744');

			box.find('.cs-sliderBox__slider__in')
					.html(Mustache.render(template, {articles: articles}))
				.end()
				.show();

			box.find('.cs-sliderBox__slider__in').bxSlider({
				minSlides: 3,
				maxSlides: 3,
				moveSlides: 3,
				slideWidth: 300,
				slideMargin: 0,
				infiniteLoop: false,
				pager: true,
				controls: true,
				hideControlOnEnd: true,
				prevSelector: $fs('#csSlider10299744 .cs-sliderBox__slider__prev'),
				nextSelector: $fs('#csSlider10299744 .cs-sliderBox__slider__next'),
				nextText: '',
				prevText: '',
				onSliderLoad: function(currentIndex){
					box.find('.bx-pager-item').eq(currentIndex).addClass('active');
				}

			});

			box.find('.cs-article__text').trimText(70);
			
			box.nextAll('.artRelBottom').find('.artRelBottomHeader').hide();
		});
	})($fs);
</script>


<div class="mainBreaker" style="margin-left: -102px; margin-right: -102px;"></div>
<section class="artRelBottom"  data-jp-track-source="3265_art_readAlso"  >
	<header class="artRelBottomHeader">Læs også</header>
	<div id="contextRelations_10299744" class="gridRow artGridRow" data-articleid="10299744" data-toparticle="true"></div>
</section>

<section class="artBottom"  data-jp-track-source="3265_art_artBottom"  >
    <!-- Start widget: code-widget, id: 9684222 -->
	                    <div data-placeholderid="phWidget9684222_3265_10299744" class="phWidget"></div>
                                <script>
                                    renderStrategyService.registerComponent({"personaliation":{"userUnique":false,"userProfile":"Driveby","trafficSource":"","requiresAuthState":true,"personalized":true},"placeholderid":"phWidget9684222_3265_10299744","articleid":10299744,"templatename":"gridCol960","id":9684222,"sectionid":3265,"templatecontext":"art","type":"code-widget"});
                                </script>
                            <!-- End widget: code-widget, id: 9684222 --><!-- Start widget: code-widget, id: 9684227 -->
	                    <div data-placeholderid="phWidget9684227_3265_10299744" class="phWidget"></div>
                                <script>
                                    renderStrategyService.registerComponent({"personaliation":{"userUnique":false,"userProfile":"Returning","trafficSource":"","requiresAuthState":true,"personalized":true},"placeholderid":"phWidget9684227_3265_10299744","articleid":10299744,"templatename":"gridCol960","id":9684227,"sectionid":3265,"templatecontext":"art","type":"code-widget"});
                                </script>
                            <!-- End widget: code-widget, id: 9684227 --><!-- Start widget: code-widget, id: 9684238 -->
	                    <div data-placeholderid="phWidget9684238_3265_10299744" class="phWidget"></div>
                                <script>
                                    renderStrategyService.registerComponent({"personaliation":{"userUnique":false,"userProfile":"Fan","trafficSource":"","requiresAuthState":true,"personalized":true},"placeholderid":"phWidget9684238_3265_10299744","articleid":10299744,"templatename":"gridCol960","id":9684238,"sectionid":3265,"templatecontext":"art","type":"code-widget"});
                                </script>
                            <!-- End widget: code-widget, id: 9684238 --></section>
<div class="artBreaker"></div>
<div class="bannerWrapper" id="articleBanner_10299744">   
	<!-- banner: finans2_forside/Monster2/
    true -->

    </div>
<script>
    
    followTagController.updateUI();
    </script>

<script>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</script>

<script type="text/javascript">
	$fs(document).ready(function () {
		var artBody = $fs(".artViewBodySec[data-article-holder='10299744'] .artBody");
		var artRightCol = $fs(".artViewBodySec[data-article-holder='10299744'] .artRightColumn");
		var artComments = $fs(".artViewBodySec[data-article-holder='10299744'] .commentsHolder");

        var p;
        artBody.children('p').each(function(){
            if($fs.trim($fs(this).text()) != ''){
                p = this;
                return false;
            }
        });
		artBody.find('table').each(function(){
			$fs(this).wrap("<div class='inlineTable inlineTable_solid inlineTable_hZebra'></div>");
		});

        if(artRightCol.length == 0 ){
			if(p) {
				artRightCol = $fs("<div class='artRightColumn'></div>");
				artRightCol.insertAfter(p);
			}
		}
		if (p) {
			artRightCol.detach().insertAfter(p);
		}
		artComments.detach().appendTo(artRightCol);
	});
</script>


</div>

			<script>
				window.topArticles = [10299744];
			</script>

			<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10291393"
					     data-artindex="2"
					     data-title="ISS lever i en verden, hvor marginalerne t&#230;ller "
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/privatokonomi/ECE10291393/iss-lever-i-en-verden-hvor-marginalerne-taeller/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10282132"
					     data-artindex="3"
					     data-title="Kinesiske milliard&#230;rer vil have privatfly i overst&#248;rrelse  "
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10282132/kinesiske-milliardaerer-vil-have-privatfly-i-overstoerrelse/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10289281"
					     data-artindex="4"
					     data-title="Selvst&#230;ndighedstrangen mellem de vemodige toner"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/weekend/ECE10289281/selvstaendighedstrangen-mellem-de-vemodige-toner/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10292372"
					     data-artindex="5"
					     data-title="Er 100.000 boligejere modne til terapi?"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/debat/ECE10292372/er-100000-boligejere-modne-til-terapi/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10292416"
					     data-artindex="6"
					     data-title="Ugen p&#229; tv&#230;rs: Kun t&#229;ber bader n&#248;gne i et kurscrash"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10292416/ugen-paa-tvaers-kun-taaber-bader-noegne-i-et-kurscrash/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10233872"
					     data-artindex="7"
					     data-title="De st&#248;rste selskaber taler engelsk, men taber en masse i overs&#230;ttelsen"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/karriere/ECE10233872/de-stoerste-selskaber-taler-engelsk-men-taber-en-masse-i-oversaettelsen/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10278654"
					     data-artindex="8"
					     data-title="Erling Andersen reddede Thornings mand, men f&#230;ldede sig selv"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/navne/ECE10278654/erling-andersen-reddede-thornings-mand-men-faeldede-sig-selv/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10298957"
					     data-artindex="9"
					     data-title="Tillidsmand for solgt m&#248;belgigant: &#187;Uvisheden har v&#230;ret det v&#230;rste&#171;"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10298957/tillidsmand-for-solgt-moebelgigant-uvisheden-har-vaeret-det-vaerste/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10286324"
					     data-artindex="10"
					     data-title="Rapport: Schweiz stadig et talent-paradis - Danmark halter efter"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/karriere/ECE10286324/rapport-schweiz-stadig-et-talentparadis-danmark-halter-efter/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10290903"
					     data-artindex="11"
					     data-title="Kan b&#229;ndl&#230;ggelsen af en arv oph&#230;ves? "
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/privatokonomi/ECE10290903/kan-baandlaeggelsen-af-en-arv-ophaeves/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10281191"
					     data-artindex="12"
					     data-title="Seks trin til h&#248;jere priser og glade kunder"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/karriere/ECE10281191/seks-trin-til-hoejere-priser-og-glade-kunder/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10291379"
					     data-artindex="13"
					     data-title="&#187;Vi kigger ind i en historisk stor ordrebog&#171;"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10291379/vi-kigger-ind-i-en-historisk-stor-ordrebog/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10284820"
					     data-artindex="14"
					     data-title="To m&#248;dre s&#230;lger b&#248;rnet&#248;j for millioner - nu udvider de"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10284820/to-moedre-saelger-boernetoej-for-millioner-nu-udvider-de/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10290845"
					     data-artindex="15"
					     data-title="Fordele ved fremtidsfuldmagter efter de nye regler"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/privatokonomi/ECE10290845/fordele-ved-fremtidsfuldmagter-efter-de-nye-regler/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10298165"
					     data-artindex="16"
					     data-title="L&#230;rerformand beklager stilstand i overenskomst"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10298165/laererformand-beklager-stilstand-i-overenskomst/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10287247"
					     data-artindex="17"
					     data-title="Energi- og telegigant indf&#248;rer omstridt gebyr for 800.000 kunder"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/privatokonomi/ECE10287247/energi-og-telegigant-indfoerer-omstridt-gebyr-for-800000-kunder/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10289229"
					     data-artindex="18"
					     data-title="Her betyder nationaldagen virkelig noget"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/weekend/ECE10289229/her-betyder-nationaldagen-virkelig-noget/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10292368"
					     data-artindex="19"
					     data-title="Ugens vinder: Nykredit-boss Michael Rasmussen f&#229;r oprejsning efter b&#248;rsballade"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10292368/ugens-vinder-nykreditboss-michael-rasmussen-faar-oprejsning-efter-boersballade/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10290306"
					     data-artindex="20"
					     data-title="S&#229;dan beskytter du din formue mod aktie-tsunamien"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/debat/ECE10290306/saadan-beskytter-du-din-formue-mod-aktietsunamien/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10297929"
					     data-artindex="21"
					     data-title="Hver anden handelsby i Danmark vil forsvinde det n&#230;ste &#229;rti"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10297929/hver-anden-handelsby-i-danmark-vil-forsvinde-det-naeste-aarti/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10297888"
					     data-artindex="22"
					     data-title="Investorerne straffer TDC-partner efter pensionskassers jagt p&#229; telegiganten "
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10297888/investorerne-straffer-tdcpartner-efter-pensionskassers-jagt-paa-telegiganten/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10297790"
					     data-artindex="23"
					     data-title="K&#248;ber har selv pr&#248;vet konkurs i m&#248;belbranchen"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10297790/koeber-har-selv-proevet-konkurs-i-moebelbranchen/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10296521"
					     data-artindex="24"
					     data-title="Bankmand fundet skyldig i bedrageri for 911 mio. kr."
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/finans2/ECE10296521/bankmand-fundet-skyldig-i-bedrageri-for-911-mio-kr/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10297455"
					     data-artindex="25"
					     data-title="Konkursramt dansk m&#248;belfabrik er solgt"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10297455/konkursramt-dansk-moebelfabrik-er-solgt/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10293397"
					     data-artindex="26"
					     data-title="Fryland og Schl&#252;ter var som far og datter: Nu skyder de p&#229; hinanden i n&#229;desl&#248;st opg&#248;r om ansvaret for gigantsvindel"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10293397/fryland-og-schluter-var-som-far-og-datter-nu-skyder-de-paa-hinanden-i-naadesloest-opgoer-om-ansvaret-for-gigantsvindel/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10294539"
					     data-artindex="27"
					     data-title="M&#229;ltidskasseakt&#248;r ser h&#229;rdere kamp om markedsandele"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10294539/maaltidskasseaktoer-ser-haardere-kamp-om-markedsandele/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10296720"
					     data-artindex="28"
					     data-title="Asiatiske rivaler truer M&#230;rsks planer om at genopblomstre i 2018"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10296720/asiatiske-rivaler-truer-maersks-planer-om-at-genopblomstre-i-2018/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10295179"
					     data-artindex="29"
					     data-title="Novo Nordisk har lanceret tre l&#230;gemidler i USA p&#229; en uge"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10295179/novo-nordisk-har-lanceret-tre-laegemidler-i-usa-paa-en-uge/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10295519"
					     data-artindex="30"
					     data-title="Nordens st&#248;rste banker vil g&#229; sammen om nyt betalingssystem"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10295519/nordens-stoerste-banker-vil-gaa-sammen-om-nyt-betalingssystem/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10295918"
					     data-artindex="31"
					     data-title="Fyret sportschef central i kortfristet redning af Lyngby Boldklub"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10295918/fyret-sportschef-central-i-kortfristet-redning-af-lyngby-boldklub/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10296099"
					     data-artindex="32"
					     data-title="H&#229;ndboldspillere, fodboldspillere og skuespillere afg&#248;r fagbev&#230;gelsens fremtid"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/politik/ECE10296099/haandboldspillere-fodboldspillere-og-skuespillere-afgoer-fagbevaegelsens-fremtid/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10296554"
					     data-artindex="33"
					     data-title="De amerikanske markeder svinger igen, igen - nu g&#229;r det op"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/finans2/ECE10296554/de-amerikanske-markeder-svinger-igen-igen-nu-gaar-det-op/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10295132"
					     data-artindex="34"
					     data-title="PFA om aktiepanikken: Vi skal nok styre kunderne igennem de orkaner, der engang imellem kommer"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/finans2/ECE10295132/pfa-om-aktiepanikken-vi-skal-nok-styre-kunderne-igennem-de-orkaner-der-engang-imellem-kommer/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10294894"
					     data-artindex="35"
					     data-title="Dyne-Larsen k&#248;bte afd&#248;d vens livsv&#230;rk: Millionerne v&#230;lter ind"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10294894/dynelarsen-koebte-afdoed-vens-livsvaerk-millionerne-vaelter-ind/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10294537"
					     data-artindex="36"
					     data-title="Regeringen vil neddrosle offentlig st&#248;tte til almene boliger"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10294537/regeringen-vil-neddrosle-offentlig-stoette-til-almene-boliger/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10276896"
					     data-artindex="37"
					     data-title="Casper B&#248;yesen er tiltr&#229;dt som direkt&#248;r for TDC Erhvervs Cloud Solutions - jobskifter uge 6"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/navne/ECE10276896/casper-boeyesen-er-tiltraadt-som-direktoer-for-tdc-erhvervs-cloud-solutions-jobskifter-uge-6/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10293735"
					     data-artindex="38"
					     data-title="May said to plan quick cuts to some EU rules after Brexit"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/global/bloomberg/ECE10293735/may-said-to-plan-quick-cuts-to-some-eu-rules-after-brexit/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10295830"
					     data-artindex="39"
					     data-title="PFA-boss: TDC har brug for ejere, der vil investere tungt de n&#230;ste 10 &#229;r"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10295830/pfaboss-tdc-har-brug-for-ejere-der-vil-investere-tungt-de-naeste-10-aar/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10295727"
					     data-artindex="40"
					     data-title="Postdirekt&#248;r aner et vendepunkt - Postnord har tjent penge to m&#229;neder i tr&#230;k"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10295727/postdirektoer-aner-et-vendepunkt-postnord-har-tjent-penge-to-maaneder-i-traek/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10294600"
					     data-artindex="41"
					     data-title="Siemens Gamesa indg&#229;r havvindaftale i Taiwan"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10294600/siemens-gamesa-indgaar-havvindaftale-i-taiwan/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10295616"
					     data-artindex="42"
					     data-title="S&#229;dan stopper du Apple fra at sl&#248;ve din iPhone i iOS 11.3"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/tech/ECE10295616/saadan-stopper-du-apple-fra-at-sloeve-din-iphone-i-ios-113/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10294449"
					     data-artindex="43"
					     data-title="Danske universiteter vil starte maritim forskeralliance i &#229;r"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10294449/danske-universiteter-vil-starte-maritim-forskeralliance-i-aar/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10291201"
					     data-artindex="44"
					     data-title="Designfirma taber tab p&#229; lukket fabrik: Venter bedring med hj&#230;lp fra Kina og USA"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10291201/designfirma-taber-tab-paa-lukket-fabrik-venter-bedring-med-hjaelp-fra-kina-og-usa/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10295215"
					     data-artindex="45"
					     data-title="Novo har f&#229;et godkendt nyt guldh&#229;b i EU"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10295215/novo-har-faaet-godkendt-nyt-guldhaab-i-eu/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10294935"
					     data-artindex="46"
					     data-title="M&#230;rsk-boss vil tjene mere - men sigter han for lavt?"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10294935/maerskboss-vil-tjene-mere-men-sigter-han-for-lavt/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10294172"
					     data-artindex="47"
					     data-title="Kursfald rammer h&#229;rdt: Realkredit Danmark &#229;bner for 2,5 pct. l&#229;n"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10294172/kursfald-rammer-haardt-realkredit-danmark-aabner-for-25-pct-laan/"
					     data-sitecontext = "general"></div>
				</div>
	<!--/artViewBody-->

<script src="https://static.jyllands-posten.dk/app/data/jp/guestaccess/1.5.5/guest.js"></script>
</div>
<!--/artView-->
<script type="text/javascript">
    var infScrollState = {timeStamp: 0, scroll: 0, depth: 0 };
	var bannersTimeoutId;
	var trackedArticleIds = [10299744];
	var articlesEAEUrls = {};

	$fs(window).on('unload', function () {
		$fs(window).scrollTop(0);
	});

	articleSequenceController.init(10299744);

	articleSequenceController.onArticleLoaded(function(holder){
		//Init textsize slider and setup current text size for loaded article

		updateArticleBody(holder);

		//Enable Fotorama plugin
		enableFotorama(holder);

		ebToolboxInitializerObj.doInit();

		//	HighlightText in article
		turnOnHighLight(holder);
	});
    window.inSequenceBannersMap && inSequenceBannersMap['10299744'] && inSequenceBannersMap['10299744']();

	
		followTagService.viewArticle(10299744);

		articleSequenceController.onScroll(function (holder, event) {
			if(holder.size() == 0){
				return;
			}

			var element = holder.find('.artBody');

			var windowScroll = $fs(document).scrollTop(),
					windowHeight = $fs(window).height(),
					windowBottom = windowScroll + windowHeight;

			var elementHeight = $fs(element).height(),
					elementTop = $fs(element).offset().top,
					elementBottom = elementTop + elementHeight;

			var elementInView = elementTop < windowScroll < elementBottom;

			var scrollDepth = (1 - (elementBottom - windowBottom) / elementHeight);
			var mesureUnit = 20 / 100;
			// round down to nearest
			scrollDepth = scrollDepth > 1 ? 1 : ~~(scrollDepth / mesureUnit) * mesureUnit;

			if (( event.timeStamp - infScrollState.timeStamp > 150) && (infScrollState.depth < scrollDepth)) {
				var result = {
					articleID: holder.data('article-holder'),
					scrolldepth: Math.round(scrollDepth * 100),
					timestamp: event.timeStamp,
					viewportHeight: windowHeight,
					elementHeight: elementHeight
				};

				if (elementInView) {
					infScrollResult = result;
				}

				infScrollState.depth = scrollDepth;
			}
			infScrollState.timeStamp = event.timeStamp;
			infScrollState.scroll = windowScroll;
		});
	

	/* add tracking after init to avoid tracking of the first article twice */
	articleSequenceController.onArticleChange(function (holder) {
		var prevUrl = location.href;
		var siteContext = holder.data('sitecontext');
		var articleId = holder.data('article-holder');
		var articleProtected = holder.data('article-protected');
		var articleTitle = holder.data('title');
		var articleUrl = holder.data('url');

		try {
			if (decodeURIComponent(prevUrl) != decodeURIComponent(articleUrl)) {
				if(window.history && window.history.pushState){
					history.pushState({articleId: articleId}, articleTitle, articleUrl);
					document.title = articleTitle;
				}
			}
		}
		catch (e) {
			console.log(e);
		}

		//update ClientInfo since article is changed
		updateClientInfoArt({'articleId': articleId, 'refferer': ''});
		

			followTagService.viewArticle(articleId);

			bk_run();

			//Clear scrollDepth and InView values
			infScrollResult = null;
			infScrollState.timeStamp = 0;
			infScrollState.scroll = 0;
			infScrollState.depth = 0;

			// init InDepth plugin for next article

			// track open new article
			if ($fs.inArray(articleId, trackedArticleIds) == -1) {
				if (window.jpTrackingPlugin) {
					jpTrackingPlugin.tracker.events.fireInfinitiveScrollContextEvent();
					jpTrackingPlugin.tracker.events.fireContentSeqNoIncreaseEvent();
					jpTrackingPlugin.tracker.events.fireDataUpdateEvent();
					jpTrackingPlugin.tracker.events.fireVirtualPageviewEvent();
				}
				trackedArticleIds.push(articleId);
				//Eae multicall
				eaePageviewLoggerCall(articlesEAEUrls[articleId]);
			}

			// attach click events  tracking
			holder.find('a').off('mousedown', clickEventTracking).on('mousedown', clickEventTracking);
		

		if (!!window.pSUPERFLY) {
			pSUPERFLY.virtualPage(holder.data('url').replace('https://finans.dk', ''), holder.data('title'));
		}

		//fill bottom articles
		window.addRelatedBottom && window.addRelatedBottom('contextRelations_' + articleId, siteContext, articleProtected);

		clearTimeout(bannersTimeoutId);

		bannersTimeoutId = setTimeout(function () {
			window.stickyBannersMap && stickyBannersMap[articleId] && stickyBannersMap[articleId]();
		}, 200);

		window.inSequenceBannersMap && inSequenceBannersMap[articleId] && inSequenceBannersMap[articleId]();
	});

	window.addEventListener("popstate", function(e) {
		// we should  do something then go back
		//if correspond page in the infinitive scroll then scroll to it if not - reload the page
		var $artContainer = $fs('body');
		if(!!e.state && !!e.state.articleId){
			var requestID = e.state.articleId;
			var $targetArt = $fs('.artViewBody .artViewBodySec[data-article-holder=' + requestID + ']');
			document.title = $targetArt.data('title');

			if ($targetArt.length > 0) {
				$artContainer.animate({scrollTop: $targetArt.offset().top - 74});
			} else {
				location.reload();
			}
		}
	});
</script>



</div>
	</div>
	<footer class="footer"  data-jp-track-source="3265_art_footer" >
	<div class="footer__header">
		<div class="footer__logo">
		   <i class="icon-Finans footer__logo__icon"></i>
		</div>
	</div>
	<div class="footer__content">
		<!-- Start widget: code-widget, id: 8998877 -->
	                    <div class="footer__col">
  <div class="footer__section">
    <ul class="footer__list">
      <li><strong>Finans</strong></li>
      <li>Rådhuspladsen 37</li>
      <li>1785 København V</li>
      <li>TLF.: 33 30 31 31</li>
      <li>CVR-nr.: 26933676</li>
      <li>ISSN: 2246-7963</li>
      <li>
        <a href="mailto:finans@finans.dk">Kontakt Redaktionen</a>
      </li>
      <li>
        <a href="mailto:kundecenter@finans.dk">Kontakt Kundeservice</a>
      </li>
    </ul>
  </div>
  <div class="footer__section">
    <ul class="footer__list footer__list_sales">
      <li>Prøv Finans gratis i 7 dage eller <a href="http://mit.finans.dk/landingpages/finans_marketing.aspx?ns_mchannel=Forsidebanner&ns_source=Forsidebanner&ns_campaign=fm_jan17_finans%2Bentrypriser&ns_linkname=7%2Bdage%2Bog%2Bk%C3%B8b=FINANS_LOCKED&source={0}&ssoid={1}&articleid={2}&referrer={3}"><strong>Køb abonnement her</strong></a>
      </li>
    </ul>
  </div>
</div>
<div class="footer__col">
  <div class="footer__section">
    <ul class="footer__list">
      <li><strong>Ansv. Chefredaktør</strong> <span class="footer__list__name">Jacob Nybroe</span></li>
      <li><strong>Chefredaktør</strong> <span class="footer__list__name">Steen Rosenbak</span></li>     
      <li><strong>Erhvervsredaktør</strong> <span class="footer__list__name">Morten Bundgaard</span></li>
      <li><strong>Digital udviklingsredaktør</strong> <span class="footer__list__name">Christian Venderby</span></li>  
    </ul>
  </div>
</div>
<div class="footer__col">
  <div class="footer__section">
    <ul class="footer__nav">
      <li>
        <a href="//finans.dk/Om_os/">Om Finans</a>
      </li>
      <li>
        <a href="//finans.dk/Presse/">Presse</a>
      </li>
      <li>
        <a href="//finans.dk/Job/">Job</a>
      </li><!--<li><a href="">KUNDESERVICE</a></li>-->
      <li class="footer__mobHidden">
        <a href="//finans.dk/arkiv/artikelarkiv/">Artikelarkiv</a>
      </li>
      <li>
        <a href="//finans.dk/tags/">Tag-oversigt</a>
      </li>
      <li>
        <a href="//finans.dk/sektioner/">Sektionsoversigt</a>
      </li>
      <li>
        <a href="//finans.dk/rettelser/">Rettelser</a>
      </li>
      <li class="footer__nav__policy">
        <a href="//finans.dk/om/cookies/">Persondatapolitik <i class="icon-attention footer__icon_attention"></i></a>
      </li>
    </ul>
  </div>
</div>
<div class="footer__col">
  <div class="footer__section footer__section_visability2">
    <ul class="footer__list footer__list_break">
      <li>Modtag breaking på vores APP</li>
      <li>Download den <a href="https://itunes.apple.com/dk/app/finans-danmarks-digitale-erhvervsavis/id917630254?l=da&mt=8"><strong>her</strong></a></li>     
    </ul>
  </div>
  <div class="footer__section">
    <header class="footer__section__header">
      <strong>Følg Finans</strong>
    </header>
    <ul class="footer__list footer__list_soMe">
      <li>
        <a href="https://www.facebook.com/finans.dk/?fref=ts" target="_blank"><i class="icon-facebook footer__icon icon_round"></i></a>
      </li>
      <li>
        <a href="https://twitter.com/Finansdk" target="_blank"><i class="icon-twitter footer__icon icon_round"></i></a>
      </li>
      <li>
        <a href="https://www.linkedin.com/company/5303458" target="_blank"><i class="icon-linkedin footer__icon icon_round"></i></a>
      </li>
      <li>
        <a href="https://plus.google.com/+FinansDkbiz" target="_blank"><i class="icon-google footer__icon icon_round"></i></a>
      </li>
      <li>
        <a href="https://www.instagram.com/finansdk/" target="_blank"><i class="icon-instagram footer__icon icon_round"></i></a>
      </li>
    </ul>
  </div>
</div><!-- End widget: code-widget, id: 8998877 --></div>
	<div class="footer__copyright">
		<div class="footer__section footer__section_copyright">
			<p>Copyright © Finans 2017 alt materiale på denne side er omfattet af gældende lov om ophavsret <a href="//finans.dk/service/ophavsret">her</a></p>
		</div>
	</div>
</footer>
<!-- Start widget: code-widget, id: 6951616 -->
	                    <div id="cookiePolicy" class="cookiePopupBox popupBottomBar" style="display:none">
	<div class="cookiePopup popupBarContent">
		<div class="cookiePopupText">
			<i class="icon-attention"><span></span></i>Finans.dk anvender cookies til at huske dine indstillinger, statistik og målrette annoncer. Når du fortsætter med at bruge websitet accepterer du samtidig brugen af cookies. <a href="http://finans.dk/om/cookies/">Læs mere om vores brug her</a></div>
		<i class="icon-close cookiePopupCloseBtn"></i>
	</div>
</div>
<!-- End widget: code-widget, id: 6951616 --><div id="tvOverlay">
		<div class="basicOverlay"></div>
		<div class="videoOverlayContentBox cfix">
			<div class="videoOverlayExit"></div>
			<div class="videoOverlayContent"></div>
		</div>
	</div>

	<script>
		addUsedArticleIds([]);
	</script>


	<script>
	var ebToolboxInitializerObj = new ebToolboxInitializer({
		toolboxBaseUrl: "https://tools.jp.dk/works/",
		excludedModulesStr: '',
		modulesLabelsStr: '',
		modulesExcludedMessage: 'Denne artikel indeholder et grafisk element, som er tilpasset computerskærme, og som ikke kan ses på en mobiltelefon eller en tablet.',
		articleUrl: 'https://finans.dk/forside/ECE10299744/ekspert-om-tesla-i-rummet-en-vild-historie-der-bliver-ved-med-at-have-liv/',
		deferredLoad: true
	});
</script>

<script type="text/javascript"> (function() {
var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;
scr.src = '/js/tracking/spring.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(scr, s);
})();
</script>
<noscript>
<img src="//finans.tns-gallup.dk/j0=,,,;+,cp=finans%2Fnoscript+url=http%3A%2F%2Ffinans.dk%2Fnoscript;;;" alt=""/>
</noscript>

<script type="text/javascript">
    function clickEventTracking(e){

        var debug = false;
        

        var el = $fs(e.target);
        var category = '';
        var click = 'Click';
        var tmpHref = "";
        var label = '';

        tmpHref = el.attr('href');
        //if no href , we will add work around for google plus
        if (!tmpHref){
            if(el.attr('id') == 'shareGooglePlus'){
                tmpHref = 'https://plus.google.com';
            }
        }
        var bodyEl = $fs('body')[0];
        do {
            if( debug ){
                window.console.log( 'el ' + el[0].nodeName + ' ' + el[0].className );
            }
            if (el[0] == bodyEl) {
                break;
            }
            if (el.data("jp-track")) {
                category = el.data("jp-track") + category;
            }
            if (el.data("jp-track-label")) {
                label = el.data("jp-track-label") + label;
            }
            if (el.data("jp-track-source")) {
                category = el.data("jp-track-source") + category;
                break;
            }
            el = el.parent();
        } while (true);
        if( label == ''){
            label = 'none';
        }

        if( debug ){
            window.console.log( 'category: ' + category + ' label: ' + label  + ' click: ' + click );
        }
    };

$fs(function() {
	$fs(document).on('mousedown', 'body', clickEventTracking);
});
</script>
<script src="/js/lib/jquery.highlighter.js?ver=5.7.525"></script><script src="/js/lib/ebtools.js?ver=5.7.525"></script><script src="/js/lib/jquery.jsonSuggest.js?ver=5.7.525"></script><script src="/js/lib/jquery.lazyload.js?ver=5.7.525"></script><script src="/js/popup.js?ver=5.7.525"></script>
<script src="https://cdn.six.se/js/react/15/react.min.js"></script>
<script src="https://cdn.six.se/js/react/15/react-dom.min.js"></script>
<script src="https://cdn.six.se/js/six-sdk/1/six-sdk.min.js"></script>
<script src="https://cdn.six.se/js/six-population-widget/2/six-population-widget.min.js"></script>
<script async src="https://cdn.six.se/js/six-chart-widget/2/six-chart-widget.min.js"></script>
<script>
	ADTECH.executeQueue();
</script>

<script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.fireNormalPageviewEvent();
	}
</script><script>
		(function(basePath, email, context) {
			if(email) {
				var bundleNamePath = basePath + 'bundle-name.txt?_=' + Math.floor((new Date()).getTime() / 300000),
					xhr = new XMLHttpRequest();

				xhr.open('get', bundleNamePath, true);
				xhr.onreadystatechange = function () {
					if(xhr.readyState === XMLHttpRequest.DONE && xhr.status === 200) {
						var oScript = document.createElement("script");
						oScript.onload = function() {
							if(window.ENB && ENB.EngagementBarPlugin) {
								ENB.EngagementBarPlugin.build({
									email: email,
									context: context,
									refreshIntervalMs: 60000
								});
							}
						};
						(document.head || document.getElementsByTagName("head")[0]).appendChild(oScript);
						oScript.src = basePath + xhr.responseText;
					}
				};
				xhr.send();
			}
		})('//static.jyllands-posten.dk/app/data/jp/engagement-bar-plugin/',
			window.clientInfo__ && clientInfo__.isAuthenticated? clientInfo__.email: '',
			'finans');
	</script>
</body>
</html>

