<!DOCTYPE html>
<html lang="da">
<head>
	<!-- Finans-5.7.505@cronus134-engine1.jp-prod - 28.12.2017 - 20:23:26 -->
<title>Mand slipper for fængsel trods millionsvindel med slik - Erhverv - Forside</title>
		<meta itemprop="name" content="Mand slipper for fængsel trods millionsvindel med slik"/>
	<meta property="article:published_time" content="2017-12-28 14:26:47.0"/>
		<meta name="description" content="En 46-årig slikgrossist fra Virum skal ikke tilbringe en eneste dag i fængsel, selv om han har snydt statskassen for over seks millioner kroner." />
		<meta itemprop="description" content="En 46-årig slikgrossist fra Virum skal ikke tilbringe en eneste dag i fængsel, selv om han har snydt statskassen for over seks millioner kroner."/>

		<meta name="author" content="/ritzau/" />
			<meta name="robots" content="index, follow" />
		<link rel="image_src" type="image/jpeg" href="https://finans.dk/pictures/imagenicafree/article7862834.ece/ALTERNATES/f_i-5_3/ok---slik" />
			<meta itemprop="image" content="https://finans.dk/pictures/imagenicafree/article7862834.ece/ALTERNATES/f_i-5_3/ok---slik"/>
		<meta charset="utf-8">
<meta name="rating" content="general" />
<meta name="robots" content="noodp, noydir" />
<meta name="keywords" content="Erhverv">

<meta property="fb:app_id" content="385240214964255 "/>
<meta property="fb:pages" content="267396436797511">
<meta property="article:publisher" content="https://www.facebook.com/finans.dk"/>

<meta property="og:image" content="https://finans.dk/pictures/imagenicafree/article7862834.ece/ALTERNATES/f_a-s/ok---slik"/>
		<meta property="og:title" content="Mand slipper for fængsel trods millionsvindel med slik"/>
<meta property="og:description" content="En 46-årig slikgrossist fra Virum skal ikke tilbringe en eneste dag i fængsel, selv om han har snydt statskassen for over seks millioner kroner."/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://finans.dk/erhverv/ECE10153747/mand-slipper-for-faengsel-trods-millionsvindel-med-slik/"/>


<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@Finansdk" />
	<meta name="twitter:creator" content="@Finansdk" />
	<meta name="twitter:title" content="Mand slipper for fængsel trods millionsvindel med slik" />
	<meta name="twitter:description" content="En 46-årig slikgrossist fra Virum skal ikke tilbringe en eneste dag i fængsel, selv om han har snydt statskassen for over seks millioner kroner." />
	<meta name="twitter:image:src" content="https://finans.dk/pictures/imagenicafree/article7862834.ece/ALTERNATES/f_a-s/ok---slik">
			<meta name="dcterms.rightsHolder" content="Copyright © Internetavisen Finans"/>

	<meta name="google-site-verification" content="9KsExeJVG7o7yGLSeng-3tbywqc25EV7RDhKC1H0oD8" />
	<meta name="apple-mobile-web-app-title" content="finans.dk" />

	<meta http-equiv="x-dns-prefetch-control" content="on">
		<link rel="dns-prefetch" href="//jyllands-posten.dk" />
			<link rel="dns-prefetch" href="//www.jyllands-posten.dk" />
			<link rel="dns-prefetch" href="//cdn.krxd.net" />
			<link rel="icon" type="image/gif" href="/img/gfx/favicon.gif"/>
	<link rel="shortcut icon" href="/favicon.ico"/>

	<link type="text/css" rel="stylesheet" href="/css/min/desktop_top.min.css?ver=5.7.505"/>
<script type="text/javascript" src="/js/ads.js"></script>
<script src="https://www.google.com/jsapi"></script>

<!--[if gte IE 9]>
<script src="/js/lib/jquery-2.1.1.min.js"></script>
<![endif]-->
<!--[if !IE]>-->
<script src="/js/lib/jquery-2.1.1.min.js"></script>
<!--<![endif]-->
<!--[if lt IE 9]>
<script src="/js/lib/jquery-1.11.1.min.js"></script>
<script src="/js/lib/modernizr.js"></script>
<script src="/js/lib/selectivizr-min.js"></script>

<noscript>
<link type="text/css" rel="stylesheet" href="/css/lib/selectivizr.css"/>
</noscript>
<![endif]-->

<script>
	var $fs = jQuery.noConflict();
</script>

<script type="text/javascript">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</script>
<script src="/js/lib/baron.js?ver=5.7.505"></script><script src="/js/lib/jquery-ui-1.10.4.custom.js?ver=5.7.505"></script><script src="/js/lib/jquery.cookie.js?ver=5.7.505"></script><script src="/js/lib/jquery.bxslider.js?ver=5.7.505"></script><script src="/js/lib/htmlParser.js?ver=5.7.505"></script><script src="/js/lib/mustache.js?ver=5.7.505"></script><script src="/js/lib/recommendation.service.js?ver=5.7.505"></script><script src="/js/lib/postscribe.min.js?ver=5.7.505"></script><script src="/js/lib/Uri-1.3.1.js?ver=5.7.505"></script><script src="/js/device.detect.js?ver=5.7.505"></script><script src="/js/lib/es6-promise.auto.min.js?ver=5.7.505"></script><script src="/js/epn2-common.js?ver=5.7.505"></script><script src="/js/epn2.js?ver=5.7.505"></script><script src="/js/lib/jquery.slider.js?ver=5.7.505"></script><script src="/js/banners-desktop.js?ver=5.7.505"></script><script src="/js/tracking/finans.tracking.js?ver=5.7.505"></script><script src="/js/lib/fotorama.js?ver=5.7.505"></script><script src="/js/finans.investor.js?ver=5.7.505"></script><script src="/js/lib/jquery.carouselTicker.min.js?ver=5.7.505"></script>
<script src="https://static.jyllands-posten.dk/app/data/jp/trackingPlugin/16-57c4e52/js/trackingPlugin/trackingPlugin.js"></script>
	<script>
		if (window.jpTrackingPlugin) {
			jpTrackingPlugin.tracker.vendors.priorityVendors();
		}
	</script>
<script>
	if (window.jpTrackingPlugin) {
		
	}
</script><script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.fireDataUpdateEvent();
	}
</script><script>

var storage;
try {
	if (typeof(window.localStorage) !== "undefined") {
		storage = window.localStorage;
	}
} catch (error) {
	storage = {
		getItem: function (name) {
			return $fs.cookie(name);
		},
		setItem: function (name, value) {
			return $fs.cookie(name, value, {expires: 365, path: '/', domain: '.finans.dk'});
		}
	};
}

try {
	var jpmuid = storage.getItem("jpmuid");
	if (jpmuid) {
		clientInfo__.l_jpmuid = jpmuid;
		if (!$fs.cookie('jpmuid')) {
			$fs.cookie('jpmuid', jpmuid, {expires: 365, path: '/', domain: '.finans.dk'});
		}
	} else {
		jpmuid = $fs.cookie('jpmuid');
		if (!jpmuid) {
			jpmuid = jpComscore.generateUUID();
			$fs.cookie('jpmuid', jpmuid, {expires: 365, path: '/', domain: '.finans.dk'});
		}
		if (jpmuid) {
			storage.setItem("jpmuid", jpmuid);
			clientInfo__.l_jpmuid = jpmuid;
		}
	}
} catch (exception) {
	console.log(exception);
}
</script>

<script type="text/javascript">
			if (typeof jpComscore != "undefined") {
				jpComscore.enabled      = true;
			
				jpComscore.delayTablet  = 0;
				jpComscore.site         ="jppol";
				var comscoreEp = "";
				var comscoreFds = {};
				if (typeof clientInfo__ != "undefined") {
					comscoreFds.name = clientInfo__.c_name;
					if(clientInfo__.c_category)         {comscoreFds.category = clientInfo__.c_category;}
					if(clientInfo__.g_login)            {comscoreFds.g_login = clientInfo__.g_login;}
					if(clientInfo__.g_uid)              {comscoreFds.g_uid = clientInfo__.g_uid;}
					if(clientInfo__.g_auth)             {comscoreFds.g_auth = clientInfo__.g_auth;}
					if(clientInfo__.g_page_restrict)    {comscoreFds.g_page_restrict = clientInfo__.g_page_restrict;}
					if(clientInfo__.articleId)          {comscoreFds.l_jp_cid = clientInfo__.articleId;}
					if(clientInfo__.sectionId)          {comscoreFds.l_jp_sid = clientInfo__.sectionId;}
					if(clientInfo__.g_render_type)      {comscoreFds.g_render_type = clientInfo__.g_render_type;}
					if(clientInfo__.l_grp_auth)         {comscoreFds.l_grp_auth = clientInfo__.l_grp_auth;}
					if(clientInfo__.l_grp_id)           {comscoreFds.l_jp_grp_id = clientInfo__.l_grp_id;}
					if(clientInfo__.g_content_cat)      {comscoreFds.g_content_cat = clientInfo__.g_content_cat;}
					if(clientInfo__.l_art_type)         {comscoreFds.l_art_type = clientInfo__.l_art_type;}
                    if(clientInfo__.l_art_topic)        {comscoreFds.l_art_topic = clientInfo__.l_art_topic;}
                    if(clientInfo__.l_tags)             {comscoreFds.l_tags = clientInfo__.l_tags;}
                    if(clientInfo__.l_jpmuid)           {comscoreFds.l_jp_jpmuid = clientInfo__.l_jpmuid;}

					
						comscoreFds.a_enabled = (typeof(a_enabled) !== 'undefined');
					
                        comscoreFds.l_art_seqno = 1;
						comscoreFds.l_art_context = 'default';
                    

					jpComscore.comscoreFields = comscoreFds;
				}  else {
					jpComscore.enabled = false;
				}

                // Infinity Scroll State for remember previous state
                var infScrollState = {timeStamp: 0, scroll: 0, depth: 0 };
                var infScrollResult;
				
				function generateComscoreTp() {
					if (!!jpComscore.comscoreFields) {
						var result = "";
						for (var pair in jpComscore.comscoreFields) {
							result += "&" + pair + '=' + jpComscore.comscoreFields[pair];
						}
						jpComscore.pageviewParam = result;
					} else {
						jpComscore.pageviewParam = "&name=error.jpmedier.pageinfo.undefined";
					}
				}
				
				
				var excludeFieldsForEp = ['g_content_cat', 'l_art_type', 'l_art_topic', 'ns_search_term', 'ns_search_result'];
				function generateComscoreEp() {
					if (!!jpComscore.comscoreFields) {
						var result = "";
						for (var pair in jpComscore.comscoreFields) {
							if ($fs.inArray(pair, excludeFieldsForEp) == -1) {
								result += "&" + pair + '=' + jpComscore.comscoreFields[pair];
							}
						}
						jpComscore.eventParam = result;
					} else {
						jpComscore.eventParam = '';
					}
				}
				
				generateComscoreTp();
				generateComscoreEp();

				jpComscore.samplingRate = 1;
				if( jpComscore.samplingRate != 1 ){
				   var random = Math.floor(Math.random()*jpComscore.samplingRate);
				   if( random != 1 ){
					   jpComscore.enabled = false;
				   }
				}
				jpComscore.ns_sub_vsite = 'finans';
			
				if( jpComscore.enabled && jpComscore.doUdmPageview ){
					if( jpComscore.debug ){
						window.console.log( JSON.stringify(clientInfo__, null, 4) );
						window.console.log("jpComscore.site=" + jpComscore.site);
						window.console.log("comscoreTp=" + jpComscore.pageviewParam);
					}
					udm_pageview1(jpComscore.pageviewParam);
					jpComscore.doUdmPageview = false;
				}


			}
		</script>
		<script type="text/javascript">
    var sp_login = 'null-user';
    if (typeof clientInfo__ != "undefined"){
        if( clientInfo__.g_login == 'sso-auth' ){
            sp_login = clientInfo__.ssoId;
        }
    }
    var springq = springq || [];
    springq.push({
        "s":"finans",
        "cp":"finans/forside/erhverv",
        "login":sp_login,
        "url": document.location.href
    });
</script>
<script type="text/javascript" src="//tags.bluekai.com/site/35350?ret=js&limit=1"></script><script src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script src="/js/adtech.js"></script>
<script>
	window.ADTECH=window.ADTECH||{debugMode:!1};
	ADTECH.config.page = {server: 'adserver.adtech.de', network: '323.0', kv: adtechKv, protocol: 'https'};
</script><script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.firePriorityPageviewEvent();
	}
</script><!-- Start widget: code-widget, id: 9944732 -->
	                    <style>
@media only screen and (min-width: 768px)  {
.mainBreaker:last-of-type {
	display: none;
}
.bylineBox .mainBreaker:last-child,
.bylineBox .mainBreaker:last-of-type {
	display: block;
}
.currencyWidget .mainBreaker:last-of-type,
.currencyWidget .mainBreaker:last-child {
	display: block;
}
.artArchive .mainBreaker:last-of-type,
.artArchive .mainBreaker:last-child {
	display: block;
}
.aboutPersons .mainBreaker:last-of-type,
.aboutPersons .mainBreaker:last-child {
	display: block;
}
.artTopJobBoxSeneste .mainBreaker:last-of-type,
.artTopJobBoxSeneste .mainBreaker:last-child{
	display: block;
}
.moreBtnBox .mainBreaker:last-of-type,
.moreBtnBox .mainBreaker:last-child {
	display: block;
}
.threeCol300x3 > .mainBreaker:last-of-type,
.threeCol300x3 > .mainBreaker:last-child {
	display: block;
}
}
</style><!-- End widget: code-widget, id: 9944732 --><!-- Start widget: code-widget, id: 9697781 -->
	                    <script id="CookieConsent" data-culture="DA" src="https://policy.cookieinformation.com/uc.js" data-cbid="698960ae-b791-46a3-a61f-7384e7809e19" type="text/javascript"></script><!-- End widget: code-widget, id: 9697781 --><!-- Start widget: code-widget, id: 9706859 -->
	                    <style>
.hzHeader__myNews__article__img{
min-width: 16px;
}
</style><!-- End widget: code-widget, id: 9706859 --><!-- Start widget: code-widget, id: 9120174 -->
	                    <script type="text/javascript">
$fs(document).on("click", ".artViewLockTabs__nav__item", function(){
	if(!$fs(this).hasClass("selected")){
		$fs(this).addClass("selected");
		$fs(this).siblings().removeClass("selected");
		
		var hiddenTab = $fs(".artViewLockTabs__plate:hidden");
		var visibleTab = $fs(".artViewLockTabs__plate:visible");
		
		visibleTab.hide();
		hiddenTab.show();
	}
});

$fs(document).on("click", ".artViewLock .overlayButton", function(event){
	$fs("#artViewLockoverlay").show();
	event.preventDefault();
});

$fs(document).on("click", "#artViewLockoverlay .overlayClose", function(){
	$fs("#artViewLockoverlay").hide();
});

		$fs(document).on('click', '.artViewLock__subscribe__item', function(e){
var url = $fs(this).closest('a[href]').attr('href');
if(url.endsWith("referrer=")){
		window.open($fs(this).closest('a[href]').attr('href') + getEncodedHref(), '_self');
		return false;}
		});
</script>

<div id="artViewLockoverlay" class="artViewLock__overlay overlay" style="display:none;">
      <div class="artViewLock__overlay__bg"></div>
      <div class="artViewLock__overlay__box">
        <div class="artViewLock__overlay__header">
          <div class="artViewLock__overlay__header__name">
            Det får du i Finans
          </div>
          <div class="artViewLock__overlay__header__close icon-close overlayClose"></div>
        </div>
        <div class="artViewLock__overlay__content">
          <div class="artViewLock__overlay__content__text">
            <img alt="Finans" class="artViewLock__overlay__content__img" src=
            "//finans.dk/pictures/imagenicafree/image/9847686/ksoo3y/BINARY/packshot.png">
            <p>Kære læser</p>
            <p>Med et abonnement på Finans får du ubegrænset digital adgang til de seneste og mest relevante erhvervsnyheder 24 timer i døgnet. <br>
På Finans dykker vi ned i de af samtidens store emner, som vi mener, har betydning for dig som et moderne og kvalitetsbevidst individ. Vores mission er at levere journalistisk, der beriger dit liv, både i professionelle og private sammenhænge. Som abonnent giver vi garanti for, at du hele tiden er opdateret på de seneste begivenheder og får det bedste, dansk erhvervsjournalistik kan levere.   
Med abonnementet kan du læse Finans’ artikler når som helst og hvor som helst. Du har mulighed for frit at skifte mellem mobil, tablet og desktop, hvor formaterne automatisk tilpasser sig den platform, du ønsker at læse artiklerne på. Du har således altid det nyeste indhold lige ved hånden.

            </p>
            <p>Bliv abonnent på Finans nu, og hold dig opdateret døgnet rundt. </p>
          </div>
          <div class="artViewLock__overlay__content__btn overlayClose">
            Ok. Få adgang nu
          </div>
        </div>
      </div>
    </div><!-- End widget: code-widget, id: 9120174 --><!-- Start widget: code-widget, id: 9377967 -->
	                    <script>
function deleteFloatingBannerCookies() {
    var cookies = document.cookie.split(";");

    for (var i = 0; i < cookies.length; i++) {
    	var cookie = cookies[i];
    	var eqPos = cookie.indexOf("=");
    	var name = eqPos > -1 ? cookie.substr(0, eqPos) : cookie;
                        if (name.indexOf("floatingBanner_") > 0) {
    	   console.log("Deleted cookie " + name);
    	   document.cookie = name + "=;expires=Thu, 01 Jan 1970 00:00:01 GMT;path=/";
    	   document.cookie = name + "=;expires=Thu, 01 Jan 1970 00:00:01 GMT;domain=finans.dk;path=/";
                        }
    }
}
if(window.addEventListener){
  window.addEventListener('load', deleteFloatingBannerCookies())
}else{
  window.attachEvent('onload', deleteFloatingBannerCookies())
}
</script><!-- End widget: code-widget, id: 9377967 --><!-- Start widget: code-widget, id: 10016041 -->
	                    <style>
.annonce .artBody li:before, 
.annonce .articleListFakta li:before,
.annonce .artBody li:before, .articleListFakta li:before {
color: #079
}
.annonce .hzHeader__main__spec span {
color: #079;
}

</style><!-- End widget: code-widget, id: 10016041 --><!-- Start widget: code-widget, id: 9073877 -->
	                    <style>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</style><!-- End widget: code-widget, id: 9073877 --><!-- Start widget: code-widget, id: 9996827 -->
	                    <style>
.explainer__link {
margin-bottom: 8px;
}
.explainer__header {
text-align: center;
	font-size: 1.125em;
	line-height: 1.49em;
	margin: -67px 0 10px;
	overflow: hidden;
	padding-top: 73px;
	font-weight: bold;
}
.explainer__header:before {
	content: '';
	border-top: 6px solid #a70a2c;
	display: block;
	width: 80px;
	margin: 0 auto 7px;
}
</style><!-- End widget: code-widget, id: 9996827 --></head>

<body class="generalPage black">
	<!-- Begin BlueKai Tag -->
<script type="text/javascript">
	window.bk_async = function() {
		window.bk_allow_multiple_calls = true;
		window.bk_use_multiple_iframes = true;
		bk_run();
	};
	(function() {
		var scripts = document.getElementsByTagName('script')[0];
		var s = document.createElement('script');
		s.async = true; s.src = '//tags.bkrtx.com/js/bk-coretag.js';
		scripts.parentNode.insertBefore(s, scripts);
	}());

	window.bk_run = function(){
		if(!!BKTAG){
			
			var description = document.head.querySelector('meta[name=description]');
			if (!!description) {
				bk_addPageCtx('Page_Description', description.content);
			}
			
			bk_addPageCtx('Jpmuid', clientInfo__.l_jpmuid);
			if (clientInfo__.ssoId) {
				bk_addPageCtx('SsoId', clientInfo__.ssoId);
			}
			BKTAG.doTag(34332, 4);
		}
	}
</script>
<!-- End BlueKai Tag --><script>
		if (!$fs.deviceInfo.isTablet) {
			$fs('body').addClass('desktop');
		} else {
			$fs('body').addClass('tablet');
		}
	</script>

	<!-- facebook sdk integration -->
<!-- ( async load should not influence on page or another elements in the page )  -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : 385240214964255 ,
      xfbml      : false, // disable will increase page load time if plugins not used
      version    : 'v2.2'
    });
    //place here code hat should starts after sdk is loaded
  };

  (function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/da_DK/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
<!-- END: facebook sdk integration --><div id="wrapper">
		<header class="hzHeader"  data-jp-track-source="3316_art_header" >
	<section class="hzHeader__section hzHeader__section_serviceMenu">
		<!-- Top menu -->
<ul class="hzHeader__serviceMenu">
        <li><a href="https://finans.dk/finans/">Finans</a></li>
                <li><a href="https://jyllands-posten.dk/">Jyllands-Posten</a></li>
                <li><a href="http://watchmedier.dk/">Watch Medier</a></li>
                <li><a href="https://www.finans.dk/Om_os/">Om Finans</a></li>
                <li class="hasIcon"><a href="https://finans.dk/om/cookies/">Persondatapolitik<i class="icon-attention"></i></a></li>
                </ul>
<!-- END: Top menu --></section>
	<section class="hzHeader__section hzHeader__section_bnr">
		<!-- Top banners: top + vinkels -->
        <div class="bannerTop baPosition">

            <div class="bannerBox baPosition baPosition__monster">
                <div class="bannerContent baPosition__holder">
					<div id="dac_Monster1" class="dac_Monster1">

                    <script>
                
                        window.adInfo && window.adInfo.show('dac_Monster1', 'Monster1', {sectionid: 3316});
                    

                    ADTECH.config.placements[6233316] = {
                    
                        sizeid: 410,
                    
                        syncIfPossible: true,
                    
                    adContainerId: 'dac_Monster1',
                    complete: function () {
                    setTimeout(function () {
                    var cleanupObj = {};
                    try {
                    cleanupObj = dacBanners["Monster1"].cleanupObj;
                    } catch(error) {}

                    $fs('#dac_Monster1').cleanupBanner(cleanupObj);
                    try {
                    dacBanners["Monster1"]();
                    } catch(error) {}
                    },
                    dacBanners.callbackTimeout)
                    }
                    };

                    
                            $fs('#dac_Monster1').html('');
                            ADTECH.enqueueAd(6233316);
                        </script>
                    </div>
                </div>
            </div>
            <div id="bannerBoxVinkelL" class="bannerVinkelLPanel baPosition__vinkelPanel baPosition__vinkelPanel_left">
                    <!-- banner: finans2_erhverv/Skyscraper1/
    true -->

    <div class="bannerStickyGap bannerBoxL baPosition__stickyGap"></div>
                        <div id="bannerBoxStickyL" class="bannerBoxL bannerBoxSticky baPosition__holder baPosition__holder_stickyLeft" style="visibility: hidden">
	                        <header class="bannerHeader baPosition__label">Annonce</header>
			                        <div id="dac_Skyscraper1" class="dac_Skyscraper1">

                    <script>
                </script>
                    </div>
                <script>
				                        if (!$fs.deviceInfo.isTablet) {
					                        
                        window.adInfo && window.adInfo.show('dac_Skyscraper1', 'Skyscraper1', {sectionid: 3316});
                    

                    ADTECH.config.placements[6233418] = {
                    
                        sizeid: 16,
                    
                    adContainerId: 'dac_Skyscraper1',
                    complete: function () {
                    setTimeout(function () {
                    var cleanupObj = {};
                    try {
                    cleanupObj = dacBanners["Skyscraper1"].cleanupObj;
                    } catch(error) {}

                    $fs('#dac_Skyscraper1').cleanupBanner(cleanupObj);
                    try {
                    dacBanners["Skyscraper1"]();
                    } catch(error) {}
                    },
                    dacBanners.callbackTimeout)
                    }
                    };

                    
                            $fs('#dac_Skyscraper1').html('');
                            ADTECH.enqueueAd(6233418);
                        
				                        } else {
					                        $fs('#bannerBoxStickyL').hide();
				                        }
			                        </script>
		                        </div>
                    </div>
                <div id="bannerBoxVinkelR"  class="bannerVinkelRPanel baPosition__vinkelPanel baPosition__vinkelPanel_right">
                    <!-- banner: finans2_erhverv/Skyscraper2/
    true -->

    <div class="bannerStickyGap baPosition__stickyGap"></div>
                        <div id="bannerBoxStickyR" class="bannerBoxSticky baPosition__holder baPosition__holder_stickyRight" style="visibility: hidden">
	                        <header class="bannerHeader baPosition__label">Annonce</header>
			                        <div id="dac_Skyscraper2" class="dac_Skyscraper2">

                    <script>
                </script>
                    </div>
                <script>
				                        if (!$fs.deviceInfo.isTablet) {
					                        
                        window.adInfo && window.adInfo.show('dac_Skyscraper2', 'Skyscraper2', {sectionid: 3316});
                    

                    ADTECH.config.placements[6233373] = {
                    
                        sizeid: 16,
                    
                    adContainerId: 'dac_Skyscraper2',
                    complete: function () {
                    setTimeout(function () {
                    var cleanupObj = {};
                    try {
                    cleanupObj = dacBanners["Skyscraper2"].cleanupObj;
                    } catch(error) {}

                    $fs('#dac_Skyscraper2').cleanupBanner(cleanupObj);
                    try {
                    dacBanners["Skyscraper2"]();
                    } catch(error) {}
                    },
                    dacBanners.callbackTimeout)
                    }
                    };

                    
                            $fs('#dac_Skyscraper2').html('');
                            ADTECH.enqueueAd(6233373);
                        
				                        } else {
					                        $fs('#bannerBoxStickyR').hide();
				                        }
			                        </script>
		                        </div>
                    </div>
                <script>
	                    ADTECH.executeQueue();

	                    dacBanners.stickyBanners();
	                </script>
	            </div>
        <!-- END: Top banners -->
</section>
	<section class="hzHeader__section hzHeader__section_authMenu">
		<div id="loginTop"></div>

<script>
	if(!window.statefulElements){
		window.statefulElements = [];
	}

	function sefn_loginTop(){
		$fs.ajax({
			cache: false,
			async: true,
			dataType: 'html',
			type: 'GET',
			url:'/protected/?service=ajax&target=loginTop',
			success: function(data, textStatus, jqXHR){$fs('#loginTop').html(data); (function(){})(data, textStatus, jqXHR);},
			beforeSend: function(){},
			error: function(){}
		});
	}

	statefulElements.push(sefn_loginTop);
	
			(sefn_loginTop)();
		</script>
</section>
	<section class="hzHeader__main">
		<div class="hzHeader__main__spec">
				<span>Erhverv</span>
			</div>
		<div class="hzHeader__main__inner">

			<div class="hzHeader__main__inner__mainRow">
				<div class="hzHeader__myNewsIcon">
	<a href="/minenyheder/liste">
		<div class="hzHeader__myNewsIcon__in">
			<div class="hzHeader__myNewsIcon__icon">
				<i class="icon-tag2"></i>
			</div>
			<div class="hzHeader__myNewsIcon__text">
				Mine nyheder
			</div>
			<div class="hzHeader__myNewsIcon__count">
			</div>
		</div>
	</a>
	<div class="hzHeader__myNewsIcon__triangle"></div>
</div>
<div class="hzHeader__logo">
					<a href="//finans.dk/">
						<img class="hzHeader__logo__img" src="/img/logo/finansLogo.svg" onerror="this.onerror=null; this.src='/img/logo/finansLogo.png'" alt="Finans"/>
					</a>
				</div>

				<div class="hzHeader__burger">
					<!-- Burger Menu -->
<span class="hzHeader__burger__btn">
    <span>
        <i class="icon-burger"></i>
        <i class="icon-close"></i>
    </span>
</span>


<div class="hzHeader__burger__menu">

<ul id="burger_menu" class="hzHeader__burger__menu__in">
        <li data-sectionId="3367"><a href="https://finans.dk/nyeartikler/" >Nye artikler</a></li>
                <li data-sectionId="3265"><a href="https://finans.dk/forside/" >Forside</a></li>
                <li class=" isCurrent"data-sectionId="3316"><a href="https://finans.dk/erhverv/" >Erhverv</a></li>
                <li data-sectionId="3317"><a href="https://finans.dk/finans2/" >Finans</a></li>
                <li data-sectionId="3322"><a href="https://finans.dk/tech/" >Tech</a></li>
                <li data-sectionId="3321"><a href="https://finans.dk/politik/" >Politik</a></li>
                <li data-sectionId="3324"><a href="https://finans.dk/okonomi/" >Økonomi</a></li>
                <li data-sectionId="3320"><a href="https://finans.dk/privatokonomi/" >Privatøkonomi</a></li>
                <li data-sectionId="3318"><a href="https://finans.dk/karriere/" >Karriere</a></li>
                <li data-sectionId="3299"><a href="https://finans.dk/erhvervsjura/" >Erhvervsjura</a></li>
                <li data-sectionId="3315"><a href="https://finans.dk/debat/" >Debat</a></li>
                <li data-sectionId="3319"><a href="https://finans.dk/navne/" >Navne</a></li>
                <li data-sectionId="3286"><a href="https://finans.dk/serier/" >Serier</a></li>
                <li data-sectionId="3312"><a href="https://finans.dk/analyse/" >Analyse</a></li>
                <li data-sectionId="3288"><a href="https://finans.dk/indsigt/" >Indsigt</a></li>
                <li>
                        <div>
                            <a href="https://finans.dk/investor/" >Investor</a>
                            <span class="hzHeader__burger__menu__btnSub">
                                <i class="icon-arrowDown"></i>
                            </span>
                        </div>
                        <ul class="hzHeader__burger__menu__sub">
                            <li >
                                    <a href="https://finans.dk/investor/aktier/" >Aktier</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/obligationer/" >Obligationer</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/valuta/" >Valuta</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/investeringsfonde/" >Investeringsfonde</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/aktier?group=Indekser" >Indesker</a>
                                </li>
                            </ul>
                    </li>
                <li data-sectionId="3393"><a href="https://finans.dk/minenyheder/" >Mine nyheder</a></li>
                <li>
                        <div>
                            <a href="https://finans.dk/tools/" >Værktøjer</a>
                            <span class="hzHeader__burger__menu__btnSub">
                                <i class="icon-arrowDown"></i>
                            </span>
                        </div>
                        <ul class="hzHeader__burger__menu__sub">
                            <li >
                                    <a href="https://finans.dk/virksomhedsdata/" >Virksomhedsdata</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/andel/" >Andelsboliglån</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/bil/" >Billån</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/bolig/" >Boliglån</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/ind/" >Indlån</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/ud/" >Udlån</a>
                                </li>
                            <li >
                                    <a href="https://feeds.jp.dk/live/rss/" >RSS</a>
                                </li>
                            </ul>
                    </li>
                <li data-sectionId="2966"><a href="https://finans.dk/topjob/" >Top job</a></li>
                <li ><a href="http://update.finans.dk/" target="_blank">Update</a></li>
                <li data-sectionId="3323"><a href="https://finans.dk/weekend/" >Weekend</a></li>
                <li data-sectionId="3284"><a href="https://finans.dk/global/" >Global</a></li>
                <li>
                        <div>
                            <a href="https://finans.dk/nyhedsbreve/" >Nyhedsbreve</a>
                            <span class="hzHeader__burger__menu__btnSub">
                                <i class="icon-arrowDown"></i>
                            </span>
                        </div>
                        <ul class="hzHeader__burger__menu__sub">
                            <li >
                                    <a href="http://jp.peytzmail.com/latest/finans-briefing-morning" target="_blank">Briefing morgen</a>
                                </li>
                            <li >
                                    <a href="http://jp.peytzmail.com/latest/finans-briefing-noon" target="_blank">Briefing middag</a>
                                </li>
                            <li >
                                    <a href="http://jp.peytzmail.com/latest/finans-briefing-evening" target="_blank">Briefing eftermiddag</a>
                                </li>
                            <li >
                                    <a href="http://jp.peytzmail.com/latest/finans-briefing-saturday" target="_blank">Briefing lørdag</a>
                                </li>
                            <li >
                                    <a href="http://jp.peytzmail.com/latest/finans-briefing-sunday" target="_blank">Briefing søndag</a>
                                </li>
                            </ul>
                    </li>
                <li data-sectionId="2822"><a href="https://www.finans.dk/Om_os/" >Om os</a></li>
                </ul>
</div>
<!-- END: Burger Menu --></div>

				<div class="hzHeader__search">
					<span class="hzHeader__search__btnShow">Søg <i class="icon-search"></i></span>
					<div class="hzHeader__search__hidden">
						<form class="hzHeader__search__form" action="/arkiv/">
							<input class="hzHeader__search__form__input" type="text" name="q" autocomplete="off" autocapitalize="off" autocorrect="off">
							<button class="hzHeader__search__form__btnSubmit" type="submit">Søg</button>
						</form>
					</div>
				</div>
			</div>

			<div class="hzHeader__myNews" data-jp-track="_mynews-slider">
	<div class="hzHeader__myNews__slider">
		<ul class="hzHeader__myNews__topnav">
			<li>Finans anbefaler</li>
			<li>
				<a href="/minenyheder" data-jp-track="_seeall">Lav din egen nyhedsstrøm <i class="icon-arrowRight"></i></a>
			</li>
		</ul>

		<div class="hzHeader__myNews__slider__prev" data-jp-track="_prev"></div>
		<div class="hzHeader__myNews__slider__in">
		</div>

		<ul class="hzHeader__myNews__nav">
			<li><a href="/minenyheder/indstillinger" data-jp-track="_edit">Rediger</a></li>
			<li><a href="/minenyheder" data-jp-track="_seeall">Se alle <span class="hzHeader__myNews__nav__count"> </span></a>
			</li>
		</ul>

		<div class="hzHeader__myNews__slider__next" data-jp-track="_next"></div>
	</div>
</div>
<script>
					window.newFollowTagHeader = true;
                    myNewsHeaderController.init();
                    
                    followTagTooltipController.init({
                        
                    });
                    </script>
			</div>
	</section>

	

	<section class="hzHeader__section hzHeader__section_topMenu">
		<!-- Main menu -->
<ul id="main_menu" class="hzHeader__topMenu">
        <li class=" hasCount"data-sectionId="3265">
                <a href="https://finans.dk/forside/" >
                        Forside<span class="hzHeader__topMenu__count"></span>
                        </a>


                </li>
        <li class=" hasMegamenu"data-sectionId="3286"data-megaMenuEnabled="true"
                    data-megaMenuItemsCnt="15">
                <a href="https://finans.dk/serier/" >
                        Serier</a>


                <i class="icon-arrowDown"></i>
                </li>
        <li class=" hasMegamenu"data-sectionId="3312"data-megaMenuEnabled="true"
                    data-megaMenuItemsCnt="15">
                <a href="https://finans.dk/analyse/" >
                        Analyse</a>


                <i class="icon-arrowDown"></i>
                </li>
        <li class=" hasMegamenu"data-sectionId="3288"data-megaMenuEnabled="true"
                    data-megaMenuItemsCnt="15">
                <a href="https://finans.dk/indsigt/" >
                        Indsigt</a>


                <i class="icon-arrowDown"></i>
                </li>
        <li class=" hasSub"data-sectionId="3160">
                <a href="https://finans.dk/investor/" >
                        Investor</a>


                <i class="icon-arrowDown"></i>
                    <ul class="hzHeader__topMenu__sub">
                        <li >
                                <a href="https://finans.dk/investor/aktier/" >Aktier</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/obligationer/" >Obligationer</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/valuta/" >Valuta</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/investeringsfonde/" >Investeringsfonde</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/aktier?group=Indekser" >Indekser</a>
                            </li>
                        </ul>
                </li>
        <li data-sectionId="3315">
                <a href="https://finans.dk/debat/" >
                        Debat</a>


                </li>
        <li class=" hasSub"data-sectionId="3291">
                <a href="https://finans.dk/tools/" >
                        Værktøjer</a>


                <i class="icon-arrowDown"></i>
                    <ul class="hzHeader__topMenu__sub">
                        <li >
                                <a href="https://finans.dk/virksomhedsdata/" >Virksomhedsdata</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/tools/andel/" >Andelsboliglån</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/tools/bil/" >Billån</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/tools/bolig/" >Boliglån</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/tools/ind/" >Indlån</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/tools/ud/" >Udlån</a>
                            </li>
                        <li >
                                <a href="https://feeds.jp.dk/live/rss/" >RSS</a>
                            </li>
                        </ul>
                </li>
        <li data-sectionId="2966">
                <a href="https://finans.dk/topjob/" >
                        Top job</a>


                </li>
        <li >
                <a href="http://update.finans.dk/" >
                        Update</a>


                </li>
        <li data-sectionId="3320">
                <a href="https://finans.dk/privatokonomi/" >
                        Privatøkonomi</a>


                </li>
        </ul>
<!-- END: Main menu --><div class="hzHeader__megaMenu" data-jp-track-source="header_megamenu"></div>

<script>
    megaMenu.init();
</script>
</section>

	<div id="topStockBar" class="topStockBar">
			<header class="topStockBar__header">
				<div class="topStockBar__header__content">
					<div class="sixListing">
					</div>
				</div>
				<a id="c20PopulationBtn" href="javascript:void(0)" class="topStockBar__btn">
					<i class="icon-arrowDown topStockBar__btn__icon"></i>
					<i class="icon-close topStockBar__btn__icon"></i>
				</a>
			</header>
			<div class="topStockBar__content" id="c20PopulationTableContainer">
				<div class="sixTable sixTable_stock loadingSpinner loadingSpinner_light" id="c20PopulationTable">

				</div>
			</div>

			<script>
				(function ($) {
					var listings = {
						'1583876': {name: 'C25', url: '/investor/indekser/?listingId=1583876'},
						'94988': {name: 'DOW JONES', url: '/investor/indekser/?listingId=94988'},
						'143102': {name: 'NIKKEI', url: '/investor/indekser/?listingId=143102'},
						'1024831': {name: 'EURO', url: '/investor/valuta/?listingId=1024831'},
						'1024916': {name: 'USD', url: '/investor/valuta/?listingId=1024916'},
						'1024857': {name: 'GBP', url: '/investor/valuta/?listingId=1024857'}
					};

					var listingIds = [1583876, 94988, 143102, 1024831, 1024916, 1024857];
					getListingsQuotes(listingIds, 'https://finans.dk/apps/investor/auth/token/', 'https://finans.dk/apps/investor/sixproxy/get', function (listingsQuotes) {
						$fs.each(listingIds, function (i, listingId) {
							var quotes = listingsQuotes[listingId];

							if (quotes) {
								var value = quotes.lastPrice || quotes.lastValue,
										change = quotes.changeDay,
										changePrc = quotes.changePercentDay;
								name = listings[listingId].name,
										url = listings[listingId].url;

								html = [
									'<a href="', url, '" class="sixListing__item">',
									'<div class="sixListing__item__title">',
									name,
									'</div>',
									'<div class="sixListing__item__slider">',
									'<div class="sixListing__item__val">',
									'<span class="', (changePrc > 0 ? 'valueUp' : (changePrc < 0 ? 'valueDown' : '')), '">',
									(changePrc ? changePrc.toFixedDa(2) : '-'), (changePrc ? '%' : ''),
									'<i class="', (changePrc > 0 ? 'icon-up2' : (changePrc < 0 ? 'icon-down2' : '')), '"></i>',
									'</span>',
									'</div>',
									'<div class="sixListing__item__val">',
									'<span class="', (change > 0 ? 'valueUp' : (change < 0 ? 'valueDown' : '')), '">',
									(change ? change.toFixedDa(2) : '-'),
									'<i class="', (change > 0 ? 'icon-up2' : (change < 0 ? 'icon-down2' : '')), '"></i>',
									'</span>',
									'</div>',
									'<div class="sixListing__item__val">',
									(value ? value.toFixedDa(2) : '-'),
									'</div>',
									'</div>',
									'</a>'
								].join('');

								$fs('#topStockBar .sixListing').append(html);
							}
						});

						var state = 1,
								toggleState = function () {
									$fs('#topStockBar .sixListing').removeClass('sixListing_state_1 sixListing_state_2 sixListing_state_3').addClass('sixListing_state_' + state);
									state = state >= 3 ? 1 : state + 1;
								};

						toggleState();
						setInterval(toggleState, 10000);
					});

					var c20Populationloaded = false;
					$('#c20PopulationBtn').click(function () {
						if (!window.Six || !Six.Widgets || !Six.Widgets.Population) {
							return;
						}

						if (!c20Populationloaded) {
							loadPopulationTable('c20PopulationTable', 'OMXC25_STOCKS', 'https://finans.dk/apps/investor/auth/token/', function (listing) {
								location.href = 'https://finans.dk/investor/company/?listingId=' + listing.id;
							});
							c20Populationloaded = true;
						}
						$('#c20PopulationBtn').toggleClass('active');
						$('#c20PopulationTableContainer').toggle();
					});
				})($fs);
			</script>
		</div>
	</header>


<!--/wrapHeader-->


<script language="JavaScript">
	// its data and initialization of "new articles indicator" near section names
    window.latestArticlesEvent = document.createEvent('CustomEvent');
    if(!window.latestArticles){
        window.latestArticles = [];
    }

    window.addEventListener("showMegaMenu", function(e){
        var sectionId = e.detail.sectionId;
        $fs.cookie('lastTimeVisit_'+sectionId, new Date().getTime(), {expires: 365, path: '/'});
        var counterClass = clientInfo__.device == "desktop" ? ".hzHeader__topMenu__count" : ".userMenuNavItem__count";
        $fs("#main_menu li[data-sectionid = '" + sectionId + "'] " + counterClass).hide();
    }, false);

	

		window.latestArticles.push({
				"sectionId": 3367,
				"sectionURL": "https://finans.dk/nyeartikler/",
				"articles": []
			});

	


	setNewArticlesNumber();
</script><div class="wrapBody"  data-jp-track-source="3316_art_body"  >
			<div class="gridColGlobal ">
    </div><div class="gridColGlobalDesktop">
    </div>
<div class="highLightShare"  data-jp-track-source="3316_art_highLight" >
	<div class="dropBox">
		<div class="dropBoxPin"></div>
		<div class="dropBoxContent">
			<div class="highlightWordsCount"><span>0</span></div>

			<a aria-hidden="true" href="https://twitter.com/share?text={0}&amp;url={1}" target="_blank" class="icon-twitter bdrIcon" data-service="twitter" title="Twitter"></a>
		<a aria-hidden="true" href="https://www.facebook.com/sharer/sharer.php?u={0}" target="_blank" class="icon-facebook bdrIcon" data-service="facebook" title="Facebook"></a>
		<a aria-hidden="true" id="shareGooglePlus"  class="icon-google bdrIcon" data-service="google" title="Google Plus"></a>
	</div>
	</div>
</div>

<script >
	window.___gcfg = {
		lang: 'da',
		parsetags: 'explicit'
	};
</script>
<script src="https://apis.google.com/js/client:platform.js" async defer></script><div class="artView cfix skin_black">
	<div class="artViewBody">
		<div class="artViewBodySec"
				 data-article-holder="10153747"
				 data-loaded="true"
				 data-artindex="1"
				 data-article-protected="false"
			     data-title="Mand slipper for f&#230;ngsel trods millionsvindel med slik"
				 data-url="https://finans.dk/erhverv/ECE10153747/mand-slipper-for-faengsel-trods-millionsvindel-med-slik/"
				 data-sitecontext = "general"
				 itemscope itemtype="http://schema.org/NewsArticle">
				<script>
			var jsSamplingRate = 1;
			function eaePageviewLoggerCall(eaeUrl) {
				if (jsSamplingRate == 1 || Math.floor(Math.random()*jsSamplingRate) == 0) {
					callEaeLogger(eaeUrl);
				}
			}
		</script>
	<script>
		var eaeUrl = 'https:\/\/statistik.jp.dk\/analysis-logger\/Logger?rt=1&objId=10153747&type=default&ctxId=3316&pubId=7&title=Mand+slipper+for+f%c3%a6ngsel+trods+millionsvindel+med+slik&url=https%3a%2f%2ffinans.dk%2ferhverv%2fECE10153747%2fmand-slipper-for-faengsel-trods-millionsvindel-med-slik%2f&cat=Article&meta=desktop';
		if (!!window.articlesEAEUrls) {articlesEAEUrls[10153747] = eaeUrl;}
		
			eaePageviewLoggerCall(eaeUrl);
		</script>
<script type="text/javascript">
	if (!window.articlesDetails) {
		window.articlesDetails = {};
	}

	articlesDetails[10153747] = {
		name: 'finans.forside.erhverv.art.10153747',
		category: 'erhverv',
		g_page_restrict: 'open',
		l_jp_cid: '10153747',
		l_jp_sid: '3316'
	};
</script>
<meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://finans.dk/erhverv/ECE10153747/mand-slipper-for-faengsel-trods-millionsvindel-med-slik/"/>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" itemname="Finans" style="display: none;">
	<meta itemprop="name"  content="Finans"/>
	<meta itemprop="url" content="https://finans.dk/">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://finans.dk/img/logo/finansLogo.png"/>
		<meta itemprop="width" content="294"/>
		<meta itemprop="height" content="59"/>
	</div>
</div>

<h1 itemprop="headline">
	Mand slipper for fængsel trods millionsvindel med slik</h1>

<p itemprop="description" class="artManchet">
	En 46-årig slikgrossist fra Virum skal ikke tilbringe en eneste dag i fængsel, selv om han har snydt statskassen for over seks millioner kroner.</p>
<div class="artDataV2">
	<div class="artDataV2__item" itemprop="articleSection"   data-jp-track-source="3316_art_sectionName"  >
		<a class="artSec" href="https://finans.dk/erhverv/" title="Erhverv">Erhverv</a>
			</div>
	<div class="artDataV2__item">
		<time itemprop="datePublished" class="artTime" content="2017-12-28T14:26:00+01:00">
			28.12.2017 kl. 14:26</time>
	</div>
	<div class="artDataV2__item">
		<span itemprop="dateModified" content="2017-12-28T14:26:00+01:00">
			</span>
	</div>
</div>

<div  itemscope itemtype="http://schema.org/Person" itemprop="author" class="bylineBox">
	<div class="mainBreaker"></div>
	<div class="bylineTable">
		<div class="bylineToolbar cfix">
			<div class="bylineAuthorBox"  data-jp-track-source="3316_art_followAuthor"  >
	<div class="bylineAuthorInfo">
                <div class="bylineAuthorName bylineArt">/ritzau/</div>
				</div>
		</div>
<div class="bylineTools"  data-jp-track-source="3316_art_shareArticle"  >

					<div class="dropBoxIcon dropBoxIconSavedArticle">
						<i class="icon-bookmark-o bdrIcon"></i>
						<div class="dropBoxHolder">
							<div class="dropBox">
								<div class="dropBoxPin"></div>
								<div class="dropBoxContent">
									<div id="sbb10153747">

	<div class="callToLogin">
			<div class="callToLogin__text">
						Som registreret bruger kan du gemme artiklen til senere læsning.
					</div>
					<div class="callToLogin__btn">
						<a class="loginBut" href="javascript: location.href = 'https://finans.dk/premium/service/user/login/?return=' + encodeURIComponent(location.href)">Log ind her</a> eller
					</div>
					<div class="callToLogin__btn">
						<a href="javascript: location.href = 'https://finans.dk/premium/service/user/create/?return=' + encodeURIComponent(location.href)">Registrer her</a>
					</div>
				</div>

	<div class="saveArticle">
		GEM ARTIKEL
	</div>

</div>

<script>
	initSaveButton('sbb10153747', 7, 10153747);

    window.addEventListener("saveArticle", function(e){
        if('10153747' == e.detail.articleId){
            var box = $fs('#sbb10153747');
            window.refreshSaveButton(box, e.detail.action == 'save');
		}
    }, false);
</script></div>
							</div>
						</div>
					</div>

					<div class="dropBoxIcon dropBoxIconResize" >
						<span aria-hidden="true" class="icon-textResize bdrIcon" title="Tekstst&#248;rrelse"><i>A</i><i>A</i></span>
						<div class="dropBoxHolder">
							<div class="dropBox">
								<div class="dropBoxPin"></div>
								<div class="dropBoxContent fontSlider"></div>
							</div>
						</div>
					</div>
					<a href="http://twitter.com/share?text=Mand%20slipper%20for%20f%C3%A6ngsel%20trods%20millionsvindel%20med%20slik&amp;url=https://finans.dk/s/10153747" class="icon-twitter bdrIcon" title="Twitter" target="_blank" aria-hidden="true"></a>
		<div class="dropBoxIcon dropBoxIconShare">
			<span aria-hidden="true" class="icon-share bdrIcon" title="Del"></span>
			<div class="dropBoxHolder">
				<div class="dropBox">
					<div class="dropBoxPin"></div>
					<div class="dropBoxContent">
						<a href="https://www.facebook.com/sharer/sharer.php?u=https://finans.dk/s/10153747" target="_blank"><span aria-hidden="true" class="icon-facebook bdrIcon"></span>Facebook</a>
						<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://finans.dk/s/10153747&amp;title=Mand%20slipper%20for%20f&%23230;ngsel%20trods%20millionsvindel%20med%20slik&amp;summary=En 46-&#229;rig slikgrossist fra Virum skal ikke tilbringe en eneste dag i f&#230;ngsel, selv om han har snydt statskassen for over seks millioner kroner.&amp;source=" target="_blank"><span aria-hidden="true" class="icon-linkedin bdrIcon"></span>LinkedIn</a>
						<a href="https://plus.google.com/share?url=https://finans.dk/s/10153747" target="_blank"><span aria-hidden="true" class="icon-google bdrIcon"></span>Google +</a>
						<a href="mailto:?subject=Mand slipper for f&#230;ngsel trods millionsvindel med slik%20https://finans.dk/s/10153747&amp;body=Mand slipper for f&#230;ngsel trods millionsvindel med slik%20https://finans.dk/s/10153747%20En 46-&#229;rig slikgrossist fra Virum skal ikke tilbringe en eneste dag i f&#230;ngsel, selv om han har snydt statskassen for over seks millioner kroner."  data-jp-track-source="3316_art_mailto" ><span aria-hidden="true" class="icon-email bdrIcon"></span>Mail</a>
					</div>
				</div>
			</div>
		</div>
	<a href="javascript:void(0);" class="icon-print bdrIcon" title="Print" aria-hidden="true"  onclick="window.open('https://finans.dk/erhverv/ECE10153747/mand-slipper-for-faengsel-trods-millionsvindel-med-slik/?service=printversion','printversion','width=650,height=700,menubar=no,scrollbars=no'); return false;"  data-jp-track-source="3316_art_print" ></a>

					</div>
			</div>
	</div>
	<div class="mainBreaker"></div>
</div>

<section class="artBody" itemprop="articleBody"  data-jp-track-source="3316_art_broedtext"  >
	<div class="flwTagsList"  data-jp-track-source="3316_art_tags"  >
	<div class="flwTag flwTagsList__item"
			 data-tag-ext-id="tag:hele_sagen.jp.dk,2011:Skatter_og_afgifter"
			 data-tag-name="Skatter og afgifter"
			 data-tag-type="escenic_tag">
			<a class="flwTag__title" data-jp-track="_tag_name" href="https://finans.dk/erhverv/?tags=tag%3Ahele_sagen.jp.dk%2C2011%3ASkatter_og_afgifter" title="Skatter og afgifter">Skatter og afgifter</a>
			<span class="flwTag__icon">
				<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
				<span class="flwTag__note">
					<span class="flwTag__note__arrow"></span>
					<span class="flwTag__note__in">
					</span>
				</span>
			</span>
		</div>

	<div class="flwTag flwTagsList__item"
			 data-tag-ext-id="tag:brancher.jp.dk,2014:F%C3%B8devareindustrien"
			 data-tag-name="F&#248;devareindustrien"
			 data-tag-type="escenic_tag">
			<a class="flwTag__title" data-jp-track="_tag_name" href="https://finans.dk/erhverv/?tags=tag%3Abrancher.jp.dk%2C2014%3AF%25C3%25B8devareindustrien" title="F&#248;devareindustrien">Fødevareindustrien</a>
			<span class="flwTag__icon">
				<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
				<span class="flwTag__note">
					<span class="flwTag__note__arrow"></span>
					<span class="flwTag__note__in">
					</span>
				</span>
			</span>
		</div>

	</div>


<p itemprop="articleBody">For godt nok har Retten i Lyngby torsdag valgt at straffe manden med fængsel i et år og ni måneder. Men fængselsstraffen gøres betinget, på vilkår af at den dømte udfører samfundstjeneste i 250 timer.</p><p itemprop="articleBody">På den økonomiske front falder hammeren hårdere. Den 46-årige idømmes en bøde på 4,1 millioner kroner. Hertil kommer 6,1 millioner i erstatning.</p><p itemprop="articleBody">Det var i perioden fra januar 2012 til januar 2013, at manden importerede enorme mængder slik fra Tyskland og Sverige.</p><p itemprop="articleBody">Manden undlod imidlertid at betale de nødvendige afgifter, for derefter at sælge varerne videre med beskeden om, at afgiften skam var betalt.</p><p itemprop="articleBody">Under sagen har manden nægtet sig skyldig, men retten afviser at tro den tiltaltes forklaring om, at der allerede var betalt afgifter på varerne, eller at han om ikke andet var i god tro herom.</p><p itemprop="articleBody">Ikke desto mindre mener retten altså, at det er på sin plads at gøre fængselsstraffen betinget.</p><p itemprop="articleBody">Det sker først og fremmest med henvisning til, at sagen er trukket ud. Myndighederne har ganske enkelt været så længe om at behandle sagen, at det ifølge retten ville være en overdrivelse at sætte manden bag tremmer.</p><aside class="artRightColumn">

				<div class="artRelatedColumn">
						<div class="artTopJobBox" data-jp-track="_topjobBoxMarket" id="artJobInfoBox10153747"></div>

<script>
	addJobMarketBlock(["tag:hele_sagen.jp.dk,2011:Skatter_og_afgifter","tag:brancher.jp.dk,2014:F%C3%B8devareindustrien"], [], 3, 'artJobInfoBox10153747');
</script>
<!--
		debug: art_types: default,tv; excludeIds: [];
		result:  [dk.jp.escenic.decorator.OriginalUrlArticleDecorator@37a9fe6a, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@40851c93, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@367fede3, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@1e78656c, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@1021c25d, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@5fe9c358, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@384d89b6, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@73523894, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@6304846e, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@3bf1fc5a, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@32def46a, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@116a37dd, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@171d9b63, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@3ac4d72c, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@259348d9, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@4712130e, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@70252ada, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@6539153b, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@53091a0c, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@42c1a3f1, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@7a73a81, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@7fe8a66b, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@24492593, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@be261cf, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@d58b800]
	-->
	<div class="artRelatedColumnCnt"  data-jp-track-source="3316_art_relatedArticles"  >
		<header>
			Relaterede Artikler
		</header>
		<ul>
			<li>
					<span class="artRightColumnDate">12.06.17</span>
					<span>
						<span class="artKicker">Slikbutik tømt i Randers:</span>
		<a href="https://finans.dk/protected/erhverv/ECE9644150/svindel-med-vingummi-og-lakrids-har-bredt-sig-til-hele-landet/"  >
		 Dømt slikbarons bror står som indehaver af butikken</a>

<i class="icon-key" aria-hidden="true"></i>



</span>
				</li>
			<li>
					<span class="artRightColumnDate">28.12.17</span>
					<span>
						<span class="artKicker">Fik du læst?</span>
		<a href="https://finans.dk/privatokonomi/ECE10137651/10-gode-skatteraad-inden-aaret-er-omme/"  >
		 10 gode skatteråd inden året er omme</a>

</span>
				</li>
			<li>
					<span class="artRightColumnDate">28.12.17</span>
					<span>
						<a href="https://finans.dk/erhverv/ECE10137352/discountbutikker-skubber-dansk-eksport-frem/"  >
		 Discountbutikker skubber dansk eksport frem</a>

</span>
				</li>
			<li>
					<span class="artRightColumnDate">27.12.17</span>
					<span>
						<a href="https://finans.dk/protected/erhverv/ECE10143542/fiskernes-indtjening-gaar-gennem-loftet-driftsresultat-paa-12-mia-kr/"  >
		 Fiskernes indtjening går gennem loftet: Driftsresultat på 1,2 mia. kr.</a>

<i class="icon-key" aria-hidden="true"></i>



</span>
				</li>
			<li>
					<span class="artRightColumnDate">22.12.17</span>
					<span>
						<span class="artKicker">Dansk restaurant fik fornem kåring:</span>
		<a href="https://finans.dk/erhverv/ECE10142981/dansk-restaurant-fik-fornem-kaaring-mangedobler-nu-overskuddet/"  >
		 Mangedobler nu overskuddet</a>

</span>
				</li>
			<li>
					<span class="artRightColumnDate">22.12.17</span>
					<span>
						<a href="https://finans.dk/protected/erhverv/ECE10142983/efter-20-aar-traekker-oekokonge-sig-som-direktoer-for-naturfrisk/"  >
		 Efter 20 år trækker øko-konge sig som direktør for Naturfrisk</a>

<i class="icon-key" aria-hidden="true"></i>



</span>
				</li>
			</ul>
	</div></div>
					</aside></section>

<section class="artShareButtons"  data-jp-track-source="3316_art_shareBottom"  >
		<a href="https://twitter.com/share?text=Mand slipper for f&#230;ngsel trods millionsvindel med slik&amp;url=https://finans.dk/s/10153747" target="_blank" aria-hidden="true" class="icon-twitter shareIcon" title="Twitter"></a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://finans.dk/s/10153747" target="_blank" aria-hidden="true" class="icon-facebook shareIcon" title="Facebook"></a>
		<a href="mailto:?subject=Mand slipper for f&#230;ngsel trods millionsvindel med slik%20https://finans.dk/s/10153747&amp;body=Mand slipper for f&#230;ngsel trods millionsvindel med slik%20https://finans.dk/s/10153747%20En 46-&#229;rig slikgrossist fra Virum skal ikke tilbringe en eneste dag i f&#230;ngsel, selv om han har snydt statskassen for over seks millioner kroner." aria-hidden="true" class="icon-email shareIcon" title="Tip en ven"  data-jp-track-source="3316_art_mailTo_bottom" ></a>
		<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://finans.dk/s/10153747&amp;title=Mand slipper for f&#230;ngsel trods millionsvindel med slik&amp;summary=En%2046-&%23229;rig%20slikgrossist%20fra%20Virum%20skal%20ikke%20tilbringe%20en%20eneste%20dag%20i%20f&%23230;ngsel,%20selv%20om%20han%20har%20snydt%20statskassen%20for%20over%20seks%20millioner%20kroner.&amp;source=" target="_blank" aria-hidden="true" class="icon-linkedin shareIcon" title="LinkedIn"></a>
	</section>

	<!--  Article bottom banners -->
	<div class="artBottomBanners">
		<div class="artBottomBannerWrapper__Left" id="bottomLBanner_10153747">
			</div>
		<div class="artBottomBannerWrapper__Right" id="bottomRBanner_10153747">
			</div>
	</div>
	<!--  END: Article bottom banners -->
	<!-- Article embed banner -->

	<!-- banner: finans2_erhverv/MediumRectangle1/
    true -->

    <!-- END: Article embed banner -->
	<!-- banner: finans2_erhverv/artikelIntext/
    true -->

    <section class="cs-sliderBox" data-jp-track="_cs_slider" id="csSlider10153747">
	<header class="cs-sliderBox__header">BRANCHENYT</header>
	<div class="cs-sliderBox__slider__prev" data-jp-track="_prev"></div>
	<div class="cs-sliderBox__slider">
		<div class="cs-sliderBox__slider__in" data-jp-track="_content">
		</div>
	</div>
	<div class="cs-sliderBox__slider__next" data-jp-track="_next"></div>
</section>

<script>
	(function($){
		var template = '{{#articles}}' +
							'<div class="cs-sliderBox__slider__item">'+
								'<article class="cs-article">' +
									'<a class="cs-article__text" href="{{url}}">' +
										'<div class="cs-article__text__title">{{title}}</div>' +
										'{{^imgUrl}}' +
										'<div class="cs-article__text__bodyText">' +
										'<div class="cs-article__text__bodyText__br"></div>' +
										'{{shortBodyText}}</div>{{/imgUrl}}' +
										'{{#locked}}<i class="icon-key"></i>{{/locked}}' +
									'</a>' +
									'{{#imgUrl}}' +
										'<a class="cs-article__img" href="{{url}}">' +
											'<img src="{{imgUrl}}">' +
										'</a>' +
									'{{/imgUrl}}' +
								'</article>' +
							'</div>'+
						'{{/articles}}';

		companyStateArticleService.getArticles(12, 'default,tv,feature').done(function (articles) {
			if(!articles || articles.length == 0){
				return;
			}

			articles = articles.map(function(art) {
				art.shortBodyText = $(art.bodyText).text().slice(0, 120);
				return art;
			});

			var box = $('#csSlider10153747');

			box.find('.cs-sliderBox__slider__in')
					.html(Mustache.render(template, {articles: articles}))
				.end()
				.show();

			box.find('.cs-sliderBox__slider__in').bxSlider({
				minSlides: 3,
				maxSlides: 3,
				moveSlides: 3,
				slideWidth: 300,
				slideMargin: 0,
				infiniteLoop: false,
				pager: true,
				controls: true,
				hideControlOnEnd: true,
				prevSelector: $fs('#csSlider10153747 .cs-sliderBox__slider__prev'),
				nextSelector: $fs('#csSlider10153747 .cs-sliderBox__slider__next'),
				nextText: '',
				prevText: '',
				onSliderLoad: function(currentIndex){
					box.find('.bx-pager-item').eq(currentIndex).addClass('active');
				}

			});

			box.find('.cs-article__text').trimText(70);
			
			box.nextAll('.artRelBottom').find('.artRelBottomHeader').hide();
		});
	})($fs);
</script>


<div class="mainBreaker" style="margin-left: -102px; margin-right: -102px;"></div>
<section class="artRelBottom"  data-jp-track-source="3316_art_readAlso"  >
	<header class="artRelBottomHeader">Læs også</header>
	<div id="contextRelations_10153747" class="gridRow artGridRow" data-articleid="10153747" data-toparticle="true"></div>
</section>

<section class="artBottom"  data-jp-track-source="3316_art_artBottom"  >
    <!-- Start widget: code-widget, id: 9684222 -->
	                    <div data-placeholderid="phWidget9684222_3316_10153747" class="phWidget"></div>
                                <script>
                                    renderStrategyService.registerComponent({"personaliation":{"userUnique":false,"userProfile":"Driveby","trafficSource":"","requiresAuthState":true,"personalized":true},"placeholderid":"phWidget9684222_3316_10153747","articleid":10153747,"templatename":"gridCol960","id":9684222,"sectionid":3316,"templatecontext":"art","type":"code-widget"});
                                </script>
                            <!-- End widget: code-widget, id: 9684222 --><!-- Start widget: code-widget, id: 9684227 -->
	                    <div data-placeholderid="phWidget9684227_3316_10153747" class="phWidget"></div>
                                <script>
                                    renderStrategyService.registerComponent({"personaliation":{"userUnique":false,"userProfile":"Returning","trafficSource":"","requiresAuthState":true,"personalized":true},"placeholderid":"phWidget9684227_3316_10153747","articleid":10153747,"templatename":"gridCol960","id":9684227,"sectionid":3316,"templatecontext":"art","type":"code-widget"});
                                </script>
                            <!-- End widget: code-widget, id: 9684227 --><!-- Start widget: code-widget, id: 9684238 -->
	                    <div data-placeholderid="phWidget9684238_3316_10153747" class="phWidget"></div>
                                <script>
                                    renderStrategyService.registerComponent({"personaliation":{"userUnique":false,"userProfile":"Fan","trafficSource":"","requiresAuthState":true,"personalized":true},"placeholderid":"phWidget9684238_3316_10153747","articleid":10153747,"templatename":"gridCol960","id":9684238,"sectionid":3316,"templatecontext":"art","type":"code-widget"});
                                </script>
                            <!-- End widget: code-widget, id: 9684238 --></section>
<div class="artBreaker"></div>
<div class="bannerWrapper" id="articleBanner_10153747">   
	<!-- banner: finans2_erhverv/Monster2/
    true -->

    </div>
<script>
    
    followTagController.updateUI();
    </script>

<script>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</script>

<script type="text/javascript">
	$fs(document).ready(function () {
		var artBody = $fs(".artViewBodySec[data-article-holder='10153747'] .artBody");
		var artRightCol = $fs(".artViewBodySec[data-article-holder='10153747'] .artRightColumn");
		var artComments = $fs(".artViewBodySec[data-article-holder='10153747'] .commentsHolder");

        var p;
        artBody.children('p').each(function(){
            if($fs.trim($fs(this).text()) != ''){
                p = this;
                return false;
            }
        });
		artBody.find('table').each(function(){
			$fs(this).wrap("<div class='inlineTable inlineTable_solid inlineTable_hZebra'></div>");
		});

        if(artRightCol.length == 0 ){
			if(p) {
				artRightCol = $fs("<div class='artRightColumn'></div>");
				artRightCol.insertAfter(p);
			}
		}
		if (p) {
			artRightCol.detach().insertAfter(p);
		}
		artComments.detach().appendTo(artRightCol);
	});
</script>


</div>

			<script>
				window.topArticles = [10153747];
			</script>

			<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10151256"
					     data-artindex="2"
					     data-title="De f&#230;rreste &#248;konomer ser kryptovalutaer som en trussel"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10151256/de-faerreste-oekonomer-ser-kryptovalutaer-som-en-trussel/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10042943"
					     data-artindex="3"
					     data-title="Hoteller vil kapre g&#230;ster tilbage fra Airbnb"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10042943/hoteller-vil-kapre-gaester-tilbage-fra-airbnb/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10149979"
					     data-artindex="4"
					     data-title="Firkl&#248;ver bag Confac h&#248;ster milliongevinst under byggeboom"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10149979/firkloever-bag-confac-hoester-milliongevinst-under-byggeboom/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10151753"
					     data-artindex="5"
					     data-title="Kendt boligk&#230;de skovler penge ind til ejerne"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10151753/kendt-boligkaede-skovler-penge-ind-til-ejerne/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10151967"
					     data-artindex="6"
					     data-title="F&#248;rst k&#248;bte de Volvoen - nu vil kineserne ogs&#229; have lastbilerne"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10151967/foerst-koebte-de-volvoen-nu-vil-kineserne-ogsaa-have-lastbilerne/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10151782"
					     data-artindex="7"
					     data-title="M&#230;rsk-chefer rykker ned p&#229; magtbarometer for shippingbranchen"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10151782/maerskchefer-rykker-ned-paa-magtbarometer-for-shippingbranchen/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10137352"
					     data-artindex="8"
					     data-title="Discountbutikker skubber dansk eksport frem"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10137352/discountbutikker-skubber-dansk-eksport-frem/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10151595"
					     data-artindex="9"
					     data-title="Antallet af b&#248;rsnoteringer rammer h&#248;jeste niveau siden krisen"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10151595/antallet-af-boersnoteringer-rammer-hoejeste-niveau-siden-krisen/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10151530"
					     data-artindex="10"
					     data-title="Endnu en amerikansk stat sortlister Danske Bank"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10151530/endnu-en-amerikansk-stat-sortlister-danske-bank/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10130988"
					     data-artindex="11"
					     data-title="Danmark gik glip af en milliardgevinst i postfusion"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10130988/danmark-gik-glip-af-en-milliardgevinst-i-postfusion/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10149664"
					     data-artindex="12"
					     data-title="Viaplay: Forst&#229;else af brugerdata er vigtigere end en ny sjov funktion"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10149664/viaplay-forstaaelse-af-brugerdata-er-vigtigere-end-en-ny-sjov-funktion/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10149553"
					     data-artindex="13"
					     data-title="Dagrofa-k&#230;de rykker rundt i toppen"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10149553/dagrofakaede-rykker-rundt-i-toppen/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10151092"
					     data-artindex="14"
					     data-title="Se listen: S&#229; meget rigere blev Danmarks dollarmilliard&#230;rer i 2017"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10151092/se-listen-saa-meget-rigere-blev-danmarks-dollarmilliardaerer-i-2017/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10149891"
					     data-artindex="15"
					     data-title="Scales-direkt&#248;r: At blive selvst&#230;ndig er det mest skels&#230;ttende i min karriere "
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10149891/scalesdirektoer-at-blive-selvstaendig-er-det-mest-skelsaettende-i-min-karriere/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10149568"
					     data-artindex="16"
					     data-title="Asien g&#229;r flyvende ind i 2018"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10149568/asien-gaar-flyvende-ind-i-2018/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10128214"
					     data-artindex="17"
					     data-title="Skandaliseret lampekomet skal v&#230;re bagmandspolitiets lysende fyrt&#229;rn"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10128214/skandaliseret-lampekomet-skal-vaere-bagmandspolitiets-lysende-fyrtaarn/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10148948"
					     data-artindex="18"
					     data-title="Tuborg stormer frem og er nu Indiens n&#230;stst&#248;rste m&#230;rke"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10148948/tuborg-stormer-frem-og-er-nu-indiens-naeststoerste-maerke/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10127385"
					     data-artindex="19"
					     data-title="Bagmandspolitiet blev beskyldt for sl&#248;vhed, men m&#229;ske er kurven kn&#230;kket"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10127385/bagmandspolitiet-blev-beskyldt-for-sloevhed-men-maaske-er-kurven-knaekket/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10149987"
					     data-artindex="20"
					     data-title="Staten afviser k&#248;bstilbud p&#229; K&#248;benhavns Lufthavne"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10149987/staten-afviser-koebstilbud-paa-koebenhavns-lufthavne/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10149685"
					     data-artindex="21"
					     data-title="Kapitalfondsejet kranfirma ramt af britiske problemer"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10149685/kapitalfondsejet-kranfirma-ramt-af-britiske-problemer/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10118202"
					     data-artindex="22"
					     data-title="S&#248;strene Grene erobrer verden med flere og st&#248;rre feminine butikker"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10118202/soestrene-grene-erobrer-verden-med-flere-og-stoerre-feminine-butikker/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10149173"
					     data-artindex="23"
					     data-title="Opk&#248;bsrygter svirrer: DSV-konkurrent kan v&#230;re i spil som v&#230;rn mod Amazon"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10149173/opkoebsrygter-svirrer-dsvkonkurrent-kan-vaere-i-spil-som-vaern-mod-amazon/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10149170"
					     data-artindex="24"
					     data-title="Saxo Bank-ejer bliver st&#248;rste aktion&#230;r i Volvo"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10149170/saxo-bankejer-bliver-stoerste-aktionaer-i-volvo/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10118930"
					     data-artindex="25"
					     data-title="Jens Madsen var chef for bagmandspolitiet og PET - nu skal han jagte m&#248;gsager i Danske Bank"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10118930/jens-madsen-var-chef-for-bagmandspolitiet-og-pet-nu-skal-han-jagte-moegsager-i-danske-bank/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10149075"
					     data-artindex="26"
					     data-title="Vestas redder datterselskab med 2 mia. kr."
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10149075/vestas-redder-datterselskab-med-2-mia-kr/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10142750"
					     data-artindex="27"
					     data-title="N&#230;rbutikker taber til discount"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10142750/naerbutikker-taber-til-discount/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10143071"
					     data-artindex="28"
					     data-title="10 tegn: Derfor fortjener din arbejdsgiver dig ikke i endnu et &#229;r"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10143071/10-tegn-derfor-fortjener-din-arbejdsgiver-dig-ikke-i-endnu-et-aar/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10138761"
					     data-artindex="29"
					     data-title="Ram plet i &#229;rsquizzen - og vind abonnement p&#229; Finans"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10138761/ram-plet-i-aarsquizzen-og-vind-abonnement-paa-finans/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10143542"
					     data-artindex="30"
					     data-title="Fiskernes indtjening g&#229;r gennem loftet: Driftsresultat p&#229; 1,2 mia. kr."
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10143542/fiskernes-indtjening-gaar-gennem-loftet-driftsresultat-paa-12-mia-kr/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10148842"
					     data-artindex="31"
					     data-title="Ny Star Wars-film er bedst s&#230;lgende film i Danmark i 2017"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10148842/ny-star-warsfilm-er-bedst-saelgende-film-i-danmark-i-2017/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10148845"
					     data-artindex="32"
					     data-title="Dankortforbrug i julen slog milliardrekord"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10148845/dankortforbrug-i-julen-slog-milliardrekord/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10148853"
					     data-artindex="33"
					     data-title="Dansk luksusspiritus p&#229; forrygende v&#230;ksteventyr"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10148853/dansk-luksusspiritus-paa-forrygende-vaeksteventyr/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10148483"
					     data-artindex="34"
					     data-title="Danmark halter bagefter med dele&#248;konomien i EU"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10148483/danmark-halter-bagefter-med-deleoekonomien-i-eu/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10118232"
					     data-artindex="35"
					     data-title="Store byttedag bliver en af &#229;rets st&#248;rste handelsdage"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10118232/store-byttedag-bliver-en-af-aarets-stoerste-handelsdage/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10027818"
					     data-artindex="36"
					     data-title="Tomatkongen og godsejeren vil dyrke cannabis"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10027818/tomatkongen-og-godsejeren-vil-dyrke-cannabis/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10031132"
					     data-artindex="37"
					     data-title="Landbruget er klar til at satse p&#229; cannabis"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10031132/landbruget-er-klar-til-at-satse-paa-cannabis/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10148160"
					     data-artindex="38"
					     data-title="5.500 James Bond-biler tilbagekaldes i USA"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10148160/5500-james-bondbiler-tilbagekaldes-i-usa/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10148295"
					     data-artindex="39"
					     data-title="DSB kan ikke s&#230;lge billetter p&#229; &#229;rets travleste rejsedag"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10148295/dsb-kan-ikke-saelge-billetter-paa-aarets-travleste-rejsedag/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10119549"
					     data-artindex="40"
					     data-title="Danskerne bytter julegaver for millioner - butikkerne f&#229;r rekordtravlt"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10119549/danskerne-bytter-julegaver-for-millioner-butikkerne-faar-rekordtravlt/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10148068"
					     data-artindex="41"
					     data-title="Bitcoin er steget med 11 procent efter kraftig nedtur"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10148068/bitcoin-er-steget-med-11-procent-efter-kraftig-nedtur/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10101652"
					     data-artindex="42"
					     data-title="Skal du bytte julegaven? Kend byttereglerne - de er ikke ens"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10101652/skal-du-bytte-julegaven-kend-byttereglerne-de-er-ikke-ens/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10053983"
					     data-artindex="43"
					     data-title="Timm Vladimir har kogt en succes p&#229; madundervisning: &#187;Alt, hvad jeg laver resten af mit liv, skal handle om mad&#171;"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10053983/timm-vladimir-har-kogt-en-succes-paa-madundervisning-alt-hvad-jeg-laver-resten-af-mit-liv-skal-handle-om-mad/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10118224"
					     data-artindex="44"
					     data-title="Forbrugerne gafler l&#248;s p&#229; indk&#248;bsturen"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10118224/forbrugerne-gafler-loes-paa-indkoebsturen/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10119076"
					     data-artindex="45"
					     data-title="Milliardregning p&#229; vej til fjernvarmekunder"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10119076/milliardregning-paa-vej-til-fjernvarmekunder/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10147845"
					     data-artindex="46"
					     data-title="Apple kaprer chefer hos konkurrent"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10147845/apple-kaprer-chefer-hos-konkurrent/"
					     data-sitecontext = "general"></div>
				</div>
	<!--/artViewBody-->

<script src="https://static.jyllands-posten.dk/app/data/jp/guestaccess/1.5.5/guest.js"></script>
</div>
<!--/artView-->

<script type="text/javascript">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</script>



</div>
	</div>
	<footer class="footer"  data-jp-track-source="3316_art_footer" >
	<div class="footer__header">
		<div class="footer__logo">
		   <i class="icon-Finans footer__logo__icon"></i>
		</div>
	</div>
	<div class="footer__content">
		<!-- Start widget: code-widget, id: 8998877 -->
	                    <div class="footer__col">
  <div class="footer__section">
    <ul class="footer__list">
      <li><strong>Finans</strong></li>
      <li>Rådhuspladsen 37</li>
      <li>1785 København V</li>
      <li>TLF.: 33 30 31 31</li>
      <li>CVR-nr.: 26933676</li>
      <li>ISSN: 2246-7963</li>
      <li>
        <a href="mailto:finans@finans.dk">Kontakt Redaktionen</a>
      </li>
      <li>
        <a href="mailto:kundecenter@finans.dk">Kontakt Kundeservice</a>
      </li>
    </ul>
  </div>
  <div class="footer__section">
    <ul class="footer__list footer__list_sales">
      <li>Prøv Finans gratis i 7 dage eller <a href="http://mit.finans.dk/landingpages/finans_marketing.aspx?ns_mchannel=Forsidebanner&ns_source=Forsidebanner&ns_campaign=fm_jan17_finans%2Bentrypriser&ns_linkname=7%2Bdage%2Bog%2Bk%C3%B8b=FINANS_LOCKED&source={0}&ssoid={1}&articleid={2}&referrer={3}"><strong>Køb abonnement her</strong></a>
      </li>
    </ul>
  </div>
</div>
<div class="footer__col">
  <div class="footer__section">
    <ul class="footer__list">
      <li><strong>Ansv. Chefredaktør</strong> <span class="footer__list__name">Jacob Nybroe</span></li>
      <li><strong>Chefredaktør</strong> <span class="footer__list__name">Steen Rosenbak</span></li>     
      <li><strong>Erhvervsredaktør</strong> <span class="footer__list__name">Morten Bundgaard</span></li>
      <li><strong>Digital udviklingsredaktør</strong> <span class="footer__list__name">Christian Venderby</span></li>  
    </ul>
  </div>
</div>
<div class="footer__col">
  <div class="footer__section">
    <ul class="footer__nav">
      <li>
        <a href="//finans.dk/Om_os/">Om Finans</a>
      </li>
      <li>
        <a href="//finans.dk/Presse/">Presse</a>
      </li>
      <li>
        <a href="//finans.dk/Job/">Job</a>
      </li><!--<li><a href="">KUNDESERVICE</a></li>-->
      <li class="footer__mobHidden">
        <a href="//finans.dk/arkiv/artikelarkiv/">Artikelarkiv</a>
      </li>
      <li>
        <a href="//finans.dk/tags/">Tag-oversigt</a>
      </li>
      <li>
        <a href="//finans.dk/sektioner/">Sektionsoversigt</a>
      </li>
      <li>
        <a href="//finans.dk/rettelser/">Rettelser</a>
      </li>
      <li class="footer__nav__policy">
        <a href="//finans.dk/om/cookies/">Persondatapolitik <i class="icon-attention footer__icon_attention"></i></a>
      </li>
    </ul>
  </div>
</div>
<div class="footer__col">
  <div class="footer__section footer__section_visability2">
    <ul class="footer__list footer__list_break">
      <li>Modtag breaking på vores APP</li>
      <li>Download den <a href="https://itunes.apple.com/dk/app/finans-danmarks-digitale-erhvervsavis/id917630254?l=da&mt=8"><strong>her</strong></a></li>     
    </ul>
  </div>
  <div class="footer__section">
    <header class="footer__section__header">
      <strong>Følg Finans</strong>
    </header>
    <ul class="footer__list footer__list_soMe">
      <li>
        <a href="https://www.facebook.com/finans.dk/?fref=ts" target="_blank"><i class="icon-facebook footer__icon icon_round"></i></a>
      </li>
      <li>
        <a href="https://twitter.com/Finansdk" target="_blank"><i class="icon-twitter footer__icon icon_round"></i></a>
      </li>
      <li>
        <a href="https://www.linkedin.com/company/5303458" target="_blank"><i class="icon-linkedin footer__icon icon_round"></i></a>
      </li>
      <li>
        <a href="https://plus.google.com/+FinansDkbiz" target="_blank"><i class="icon-google footer__icon icon_round"></i></a>
      </li>
      <li>
        <a href="https://www.instagram.com/finansdk/" target="_blank"><i class="icon-instagram footer__icon icon_round"></i></a>
      </li>
    </ul>
  </div>
</div><!-- End widget: code-widget, id: 8998877 --></div>
	<div class="footer__copyright">
		<div class="footer__section footer__section_copyright">
			<p>Copyright © Finans 2017 alt materiale på denne side er omfattet af gældende lov om ophavsret <a href="//finans.dk/service/ophavsret">her</a></p>
		</div>
	</div>
</footer>
<!-- Start widget: code-widget, id: 6951616 -->
	                    <div id="cookiePolicy" class="cookiePopupBox popupBottomBar" style="display:none">
	<div class="cookiePopup popupBarContent">
		<div class="cookiePopupText">
			<i class="icon-attention"><span></span></i>Finans.dk anvender cookies til at huske dine indstillinger, statistik og målrette annoncer. Når du fortsætter med at bruge websitet accepterer du samtidig brugen af cookies. <a href="http://finans.dk/om/cookies/">Læs mere om vores brug her</a></div>
		<i class="icon-close cookiePopupCloseBtn"></i>
	</div>
</div>
<!-- End widget: code-widget, id: 6951616 --><div id="tvOverlay">
		<div class="basicOverlay"></div>
		<div class="videoOverlayContentBox cfix">
			<div class="videoOverlayExit"></div>
			<div class="videoOverlayContent"></div>
		</div>
	</div>

	<script>
		addUsedArticleIds([]);
	</script>


	<script>
	var ebToolboxInitializerObj = new ebToolboxInitializer({
		toolboxBaseUrl: "https://tools.jp.dk/works/",
		excludedModulesStr: '',
		modulesLabelsStr: '',
		modulesExcludedMessage: 'Denne artikel indeholder et grafisk element, som er tilpasset computerskærme, og som ikke kan ses på en mobiltelefon eller en tablet.',
		articleUrl: 'https://finans.dk/erhverv/ECE10153747/mand-slipper-for-faengsel-trods-millionsvindel-med-slik/',
		deferredLoad: true
	});
</script>

<script type="text/javascript"> (function() {
var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;
scr.src = '/js/tracking/spring.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(scr, s);
})();
</script>
<noscript>
<img src="//finans.tns-gallup.dk/j0=,,,;+,cp=finans%2Fnoscript+url=http%3A%2F%2Ffinans.dk%2Fnoscript;;;" alt=""/>
</noscript>

<!--[if lt IE 9]> <script type="text/javascript">
		if (typeof jpComscore != "undefined") {
		jpComscore.doAttensionTracking = false;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			if (typeof jpComscore != "undefined" && jpComscore.enabled) {
				
				if (/ipad/i.test(navigator.userAgent)) {
					jpComscore.delay = jpComscore.delayTablet;
				}
				
				if (jpComscore.doAttensionTracking) {
					var element = document.querySelector(".artBody");
					if (element == null) {
						jpComscore.doAttensionTracking = false;
						if (jpComscore.debug) {
							window.console.log(".artBody not found via document.querySelector()");
						}
					} else {
						//ScrollDepthTracker.init(optionsScrollDepth);
						var optionsInView = {
							element: element,
							eventHandler: eventInViewFn
						};
						InViewTracker.init(optionsInView);
						jpComscore.addEventListener("beforeunload", jpComscore.beforeUnload, false);
						jpComscore.addEventListener("pagehide", jpComscore.beforeUnload, false);
						jpComscore.addEventListener("unload", jpComscore.beforeUnload, false);
					}
				}


				
				if (jpComscore.doC2Script) {
					var fileref = document.createElement('script');
					fileref.setAttribute("type", "text/javascript");
					fileref.setAttribute("language", "JavaScript1.3");
					var c2src = ('https:' == document.location.protocol ? 'https://sb' : 'http://b') + '.scorecardresearch.com/c2/16785783/cs.js';
					fileref.setAttribute("src", c2src);
					if (typeof fileref != "undefined") {
						document.getElementsByTagName("head")[0].appendChild(fileref);
					}
					jpComscore.doC2Script = false;
				}
			}
		</script>
	<script type="text/javascript">
    function clickEventTracking(e){

        var debug = false;
        

        var el = $fs(e.target);
        var category = '';
        var click = 'Click';
        var tmpHref = "";
        var label = '';

        tmpHref = el.attr('href');
        //if no href , we will add work around for google plus
        if (!tmpHref){
            if(el.attr('id') == 'shareGooglePlus'){
                tmpHref = 'https://plus.google.com';
            }
        }
        var bodyEl = $fs('body')[0];
        do {
            if( debug ){
                window.console.log( 'el ' + el[0].nodeName + ' ' + el[0].className );
            }
            if (el[0] == bodyEl) {
                break;
            }
            if (el.data("jp-track")) {
                category = el.data("jp-track") + category;
            }
            if (el.data("jp-track-label")) {
                label = el.data("jp-track-label") + label;
            }
            if (el.data("jp-track-source")) {
                category = el.data("jp-track-source") + category;
                break;
            }
            el = el.parent();
        } while (true);
        if( label == ''){
            label = 'none';
        }
        if( typeof jpComscore != "undefined" && jpComscore.enabled ){
            if( jpComscore.doClickEvents ){
                var tmpComscoreEp = jpComscore.eventParam + jpComscore.clickParamFn(tmpHref,click,category,label);
                if( jpComscore.doAttensionTracking && !jpComscore.bUnloaded && !!infScrollResult ){

                    jpComscore.scrollDepthParam = "&l_scrdep=" + infScrollResult.scrolldepth;
                    jpComscore.scrollDepthParam += "&l_scrdep_ts=" + infScrollResult.timestamp;
                    jpComscore.scrollDepthParam += "&l_cb_height=" + infScrollResult.elementHeight;

                    tmpComscoreEp += jpComscore.scrollDepthParam + jpComscore.inViewParam;
                    jpComscore.bUnloaded = true;
                }
                udm_hidden1(tmpComscoreEp);
//					jpComscore.doClickEvents = false;
            }
        }
        if( debug ){
            window.console.log( 'category: ' + category + ' label: ' + label  + ' click: ' + click );
        }
    };

$fs(function() {
	$fs(document).on('mousedown', 'body', clickEventTracking);
});
</script>
<script src="/js/lib/jquery.highlighter.js?ver=5.7.505"></script><script src="/js/lib/ebtools.js?ver=5.7.505"></script><script src="/js/lib/jquery.jsonSuggest.js?ver=5.7.505"></script><script src="/js/lib/jquery.lazyload.js?ver=5.7.505"></script><script src="/js/popup.js?ver=5.7.505"></script>
<script src="https://cdn.six.se/js/react/15/react.min.js"></script>
<script src="https://cdn.six.se/js/react/15/react-dom.min.js"></script>
<script src="https://cdn.six.se/js/six-sdk/1/six-sdk.min.js"></script>
<script src="https://cdn.six.se/js/six-population-widget/2/six-population-widget.min.js"></script>
<script async src="https://cdn.six.se/js/six-chart-widget/2/six-chart-widget.min.js"></script>
<script>
	ADTECH.executeQueue();
</script>

<script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.fireNormalPageviewEvent();
	}
</script></body>
</html>

