<!DOCTYPE html>
<html lang="da">
<head>
	<!-- Finans-5.7.505@cronus96.jp-prod - 08.01.2018 - 02:47:56 -->
<title>Kun få danskere køber deres dagligvarer på nettet - Erhverv - Forside</title>
		<meta itemprop="name" content="Kun få danskere køber deres dagligvarer på nettet"/>
	<meta property="article:published_time" content="2018-01-07 20:30:00.0"/>
		<meta name="description" content="Nethandel med de daglige varer halter efter det øvrige onlinesalg. Branchen tror dog på kraftig vækst." />
		<meta itemprop="description" content="Nethandel med de daglige varer halter efter det øvrige onlinesalg. Branchen tror dog på kraftig vækst."/>

		<meta name="author" content="Jens Erik Rasmussen" />
				<meta name="author" content="Jesper Olesen" />
				<meta name="robots" content="index, follow" />
		<link rel="image_src" type="image/jpeg" href="https://finans.dk/pictures/imagenicafree/image/8320134/nx40e8/ALTERNATES/f_i-5_3/ok---nemlig.com" />
			<meta itemprop="image" content="https://finans.dk/pictures/imagenicafree/image/8320134/nx40e8/ALTERNATES/f_i-5_3/ok---nemlig.com"/>
		<meta charset="utf-8">
<meta name="rating" content="general" />
<meta name="robots" content="noodp, noydir" />
<meta name="keywords" content="Erhverv">

<meta property="fb:app_id" content="385240214964255 "/>
<meta property="fb:pages" content="267396436797511">
<meta property="article:publisher" content="https://www.facebook.com/finans.dk"/>

<meta property="og:image" content="https://finans.dk/pictures/imagenicafree/image/8320134/nx40e8/ALTERNATES/f_a-s/ok---nemlig.com"/>
		<meta property="og:title" content="Kun få danskere køber deres dagligvarer på nettet"/>
<meta property="og:description" content="Nethandel med de daglige varer halter efter det øvrige onlinesalg. Branchen tror dog på kraftig vækst."/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://finans.dk/erhverv/ECE10171491/kun-faa-danskere-koeber-deres-dagligvarer-paa-nettet/"/>


<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@Finansdk" />
	<meta name="twitter:creator" content="@Finansdk" />
	<meta name="twitter:title" content="Kun få danskere køber deres dagligvarer på nettet" />
	<meta name="twitter:description" content="Nethandel med de daglige varer halter efter det øvrige onlinesalg. Branchen tror dog på kraftig vækst." />
	<meta name="twitter:image:src" content="https://finans.dk/pictures/imagenicafree/image/8320134/nx40e8/ALTERNATES/f_a-s/ok---nemlig.com">
			<meta name="dcterms.rightsHolder" content="Copyright © Internetavisen Finans"/>

	<meta name="google-site-verification" content="9KsExeJVG7o7yGLSeng-3tbywqc25EV7RDhKC1H0oD8" />
	<meta name="apple-mobile-web-app-title" content="finans.dk" />

	<meta http-equiv="x-dns-prefetch-control" content="on">
		<link rel="dns-prefetch" href="//jyllands-posten.dk" />
			<link rel="dns-prefetch" href="//www.jyllands-posten.dk" />
			<link rel="dns-prefetch" href="//cdn.krxd.net" />
			<link rel="icon" type="image/gif" href="/img/gfx/favicon.gif"/>
	<link rel="shortcut icon" href="/favicon.ico"/>

	<link type="text/css" rel="stylesheet" href="/css/min/desktop_top.min.css?ver=5.7.505"/>
<script type="text/javascript" src="/js/ads.js"></script>
<script src="https://www.google.com/jsapi"></script>

<!--[if gte IE 9]>
<script src="/js/lib/jquery-2.1.1.min.js"></script>
<![endif]-->
<!--[if !IE]>-->
<script src="/js/lib/jquery-2.1.1.min.js"></script>
<!--<![endif]-->
<!--[if lt IE 9]>
<script src="/js/lib/jquery-1.11.1.min.js"></script>
<script src="/js/lib/modernizr.js"></script>
<script src="/js/lib/selectivizr-min.js"></script>

<noscript>
<link type="text/css" rel="stylesheet" href="/css/lib/selectivizr.css"/>
</noscript>
<![endif]-->

<script>
	var $fs = jQuery.noConflict();
</script>

<script type="text/javascript">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</script>
<script src="/js/lib/baron.js?ver=5.7.505"></script><script src="/js/lib/jquery-ui-1.10.4.custom.js?ver=5.7.505"></script><script src="/js/lib/jquery.cookie.js?ver=5.7.505"></script><script src="/js/lib/jquery.bxslider.js?ver=5.7.505"></script><script src="/js/lib/htmlParser.js?ver=5.7.505"></script><script src="/js/lib/mustache.js?ver=5.7.505"></script><script src="/js/lib/recommendation.service.js?ver=5.7.505"></script><script src="/js/lib/postscribe.min.js?ver=5.7.505"></script><script src="/js/lib/Uri-1.3.1.js?ver=5.7.505"></script><script src="/js/device.detect.js?ver=5.7.505"></script><script src="/js/lib/es6-promise.auto.min.js?ver=5.7.505"></script><script src="/js/epn2-common.js?ver=5.7.505"></script><script src="/js/epn2.js?ver=5.7.505"></script><script src="/js/lib/jquery.slider.js?ver=5.7.505"></script><script src="/js/banners-desktop.js?ver=5.7.505"></script><script src="/js/tracking/finans.tracking.js?ver=5.7.505"></script><script src="/js/lib/fotorama.js?ver=5.7.505"></script><script src="/js/finans.investor.js?ver=5.7.505"></script><script src="/js/lib/jquery.carouselTicker.min.js?ver=5.7.505"></script>
<script src="https://static.jyllands-posten.dk/app/data/jp/trackingPlugin/16-57c4e52/js/trackingPlugin/trackingPlugin.js"></script>
	<script>
		if (window.jpTrackingPlugin) {
			jpTrackingPlugin.tracker.vendors.priorityVendors();
		}
	</script>
<script>
	if (window.jpTrackingPlugin) {
		
	}
</script><script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.fireDataUpdateEvent();
	}
</script><script>

var storage;
try {
	if (typeof(window.localStorage) !== "undefined") {
		storage = window.localStorage;
	}
} catch (error) {
	storage = {
		getItem: function (name) {
			return $fs.cookie(name);
		},
		setItem: function (name, value) {
			return $fs.cookie(name, value, {expires: 365, path: '/', domain: '.finans.dk'});
		}
	};
}

try {
	var jpmuid = storage.getItem("jpmuid");
	if (jpmuid) {
		clientInfo__.l_jpmuid = jpmuid;
		if (!$fs.cookie('jpmuid')) {
			$fs.cookie('jpmuid', jpmuid, {expires: 365, path: '/', domain: '.finans.dk'});
		}
	} else {
		jpmuid = $fs.cookie('jpmuid');
		if (!jpmuid) {
			jpmuid = jpComscore.generateUUID();
			$fs.cookie('jpmuid', jpmuid, {expires: 365, path: '/', domain: '.finans.dk'});
		}
		if (jpmuid) {
			storage.setItem("jpmuid", jpmuid);
			clientInfo__.l_jpmuid = jpmuid;
		}
	}
} catch (exception) {
	console.log(exception);
}
</script>

<script type="text/javascript">
			if (typeof jpComscore != "undefined") {
				jpComscore.enabled      = true;
			
				jpComscore.delayTablet  = 0;
				jpComscore.site         ="jppol";
				var comscoreEp = "";
				var comscoreFds = {};
				if (typeof clientInfo__ != "undefined") {
					comscoreFds.name = clientInfo__.c_name;
					if(clientInfo__.c_category)         {comscoreFds.category = clientInfo__.c_category;}
					if(clientInfo__.g_login)            {comscoreFds.g_login = clientInfo__.g_login;}
					if(clientInfo__.g_uid)              {comscoreFds.g_uid = clientInfo__.g_uid;}
					if(clientInfo__.g_auth)             {comscoreFds.g_auth = clientInfo__.g_auth;}
					if(clientInfo__.g_page_restrict)    {comscoreFds.g_page_restrict = clientInfo__.g_page_restrict;}
					if(clientInfo__.articleId)          {comscoreFds.l_jp_cid = clientInfo__.articleId;}
					if(clientInfo__.sectionId)          {comscoreFds.l_jp_sid = clientInfo__.sectionId;}
					if(clientInfo__.g_render_type)      {comscoreFds.g_render_type = clientInfo__.g_render_type;}
					if(clientInfo__.l_grp_auth)         {comscoreFds.l_grp_auth = clientInfo__.l_grp_auth;}
					if(clientInfo__.l_grp_id)           {comscoreFds.l_jp_grp_id = clientInfo__.l_grp_id;}
					if(clientInfo__.g_content_cat)      {comscoreFds.g_content_cat = clientInfo__.g_content_cat;}
					if(clientInfo__.l_art_type)         {comscoreFds.l_art_type = clientInfo__.l_art_type;}
                    if(clientInfo__.l_art_topic)        {comscoreFds.l_art_topic = clientInfo__.l_art_topic;}
                    if(clientInfo__.l_tags)             {comscoreFds.l_tags = clientInfo__.l_tags;}
                    if(clientInfo__.l_jpmuid)           {comscoreFds.l_jp_jpmuid = clientInfo__.l_jpmuid;}

					
						comscoreFds.a_enabled = (typeof(a_enabled) !== 'undefined');
					
                        comscoreFds.l_art_seqno = 1;
						comscoreFds.l_art_context = 'default';
                    

					jpComscore.comscoreFields = comscoreFds;
				}  else {
					jpComscore.enabled = false;
				}

                // Infinity Scroll State for remember previous state
                var infScrollState = {timeStamp: 0, scroll: 0, depth: 0 };
                var infScrollResult;
				
				function generateComscoreTp() {
					if (!!jpComscore.comscoreFields) {
						var result = "";
						for (var pair in jpComscore.comscoreFields) {
							result += "&" + pair + '=' + jpComscore.comscoreFields[pair];
						}
						jpComscore.pageviewParam = result;
					} else {
						jpComscore.pageviewParam = "&name=error.jpmedier.pageinfo.undefined";
					}
				}
				
				
				var excludeFieldsForEp = ['g_content_cat', 'l_art_type', 'l_art_topic', 'ns_search_term', 'ns_search_result'];
				function generateComscoreEp() {
					if (!!jpComscore.comscoreFields) {
						var result = "";
						for (var pair in jpComscore.comscoreFields) {
							if ($fs.inArray(pair, excludeFieldsForEp) == -1) {
								result += "&" + pair + '=' + jpComscore.comscoreFields[pair];
							}
						}
						jpComscore.eventParam = result;
					} else {
						jpComscore.eventParam = '';
					}
				}
				
				generateComscoreTp();
				generateComscoreEp();

				jpComscore.samplingRate = 1;
				if( jpComscore.samplingRate != 1 ){
				   var random = Math.floor(Math.random()*jpComscore.samplingRate);
				   if( random != 1 ){
					   jpComscore.enabled = false;
				   }
				}
				jpComscore.ns_sub_vsite = 'finans';
			
				if( jpComscore.enabled && jpComscore.doUdmPageview ){
					if( jpComscore.debug ){
						window.console.log( JSON.stringify(clientInfo__, null, 4) );
						window.console.log("jpComscore.site=" + jpComscore.site);
						window.console.log("comscoreTp=" + jpComscore.pageviewParam);
					}
					udm_pageview1(jpComscore.pageviewParam);
					jpComscore.doUdmPageview = false;
				}


			}
		</script>
		<script type="text/javascript">
    var sp_login = 'null-user';
    if (typeof clientInfo__ != "undefined"){
        if( clientInfo__.g_login == 'sso-auth' ){
            sp_login = clientInfo__.ssoId;
        }
    }
    var springq = springq || [];
    springq.push({
        "s":"finans",
        "cp":"finans/forside/erhverv",
        "login":sp_login,
        "url": document.location.href
    });
</script>
<script type="text/javascript" src="//tags.bluekai.com/site/35350?ret=js&limit=1"></script><script src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script src="/js/adtech.js"></script>
<script>
	window.ADTECH=window.ADTECH||{debugMode:!1};
	ADTECH.config.page = {server: 'adserver.adtech.de', network: '323.0', kv: adtechKv, protocol: 'https'};
</script><script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.firePriorityPageviewEvent();
	}
</script><!-- Start widget: code-widget, id: 9944732 -->
	                    <style>
@media only screen and (min-width: 768px)  {
.mainBreaker:last-of-type {
	display: none;
}
.bylineBox .mainBreaker:last-child,
.bylineBox .mainBreaker:last-of-type {
	display: block;
}
.currencyWidget .mainBreaker:last-of-type,
.currencyWidget .mainBreaker:last-child {
	display: block;
}
.artArchive .mainBreaker:last-of-type,
.artArchive .mainBreaker:last-child {
	display: block;
}
.aboutPersons .mainBreaker:last-of-type,
.aboutPersons .mainBreaker:last-child {
	display: block;
}
.artTopJobBoxSeneste .mainBreaker:last-of-type,
.artTopJobBoxSeneste .mainBreaker:last-child{
	display: block;
}
.moreBtnBox .mainBreaker:last-of-type,
.moreBtnBox .mainBreaker:last-child {
	display: block;
}
.threeCol300x3 > .mainBreaker:last-of-type,
.threeCol300x3 > .mainBreaker:last-child {
	display: block;
}
}
</style><!-- End widget: code-widget, id: 9944732 --><!-- Start widget: code-widget, id: 9697781 -->
	                    <script id="CookieConsent" data-culture="DA" src="https://policy.cookieinformation.com/uc.js" data-cbid="698960ae-b791-46a3-a61f-7384e7809e19" type="text/javascript"></script><!-- End widget: code-widget, id: 9697781 --><!-- Start widget: code-widget, id: 9706859 -->
	                    <style>
.hzHeader__myNews__article__img{
min-width: 16px;
}
</style><!-- End widget: code-widget, id: 9706859 --><!-- Start widget: code-widget, id: 9120174 -->
	                    <script type="text/javascript">
$fs(document).on("click", ".artViewLockTabs__nav__item", function(){
	if(!$fs(this).hasClass("selected")){
		$fs(this).addClass("selected");
		$fs(this).siblings().removeClass("selected");
		
		var hiddenTab = $fs(".artViewLockTabs__plate:hidden");
		var visibleTab = $fs(".artViewLockTabs__plate:visible");
		
		visibleTab.hide();
		hiddenTab.show();
	}
});

$fs(document).on("click", ".artViewLock .overlayButton", function(event){
	$fs("#artViewLockoverlay").show();
	event.preventDefault();
});

$fs(document).on("click", "#artViewLockoverlay .overlayClose", function(){
	$fs("#artViewLockoverlay").hide();
});

		$fs(document).on('click', '.artViewLock__subscribe__item', function(e){
var url = $fs(this).closest('a[href]').attr('href');
if(url.endsWith("referrer=")){
		window.open($fs(this).closest('a[href]').attr('href') + getEncodedHref(), '_self');
		return false;}
		});
</script>

<div id="artViewLockoverlay" class="artViewLock__overlay overlay" style="display:none;">
      <div class="artViewLock__overlay__bg"></div>
      <div class="artViewLock__overlay__box">
        <div class="artViewLock__overlay__header">
          <div class="artViewLock__overlay__header__name">
            Det får du i Finans
          </div>
          <div class="artViewLock__overlay__header__close icon-close overlayClose"></div>
        </div>
        <div class="artViewLock__overlay__content">
          <div class="artViewLock__overlay__content__text">
            <img alt="Finans" class="artViewLock__overlay__content__img" src=
            "//finans.dk/pictures/imagenicafree/image/9847686/ksoo3y/BINARY/packshot.png">
            <p>Kære læser</p>
            <p>Med et abonnement på Finans får du ubegrænset digital adgang til de seneste og mest relevante erhvervsnyheder 24 timer i døgnet. <br>
På Finans dykker vi ned i de af samtidens store emner, som vi mener, har betydning for dig som et moderne og kvalitetsbevidst individ. Vores mission er at levere journalistisk, der beriger dit liv, både i professionelle og private sammenhænge. Som abonnent giver vi garanti for, at du hele tiden er opdateret på de seneste begivenheder og får det bedste, dansk erhvervsjournalistik kan levere.   
Med abonnementet kan du læse Finans’ artikler når som helst og hvor som helst. Du har mulighed for frit at skifte mellem mobil, tablet og desktop, hvor formaterne automatisk tilpasser sig den platform, du ønsker at læse artiklerne på. Du har således altid det nyeste indhold lige ved hånden.

            </p>
            <p>Bliv abonnent på Finans nu, og hold dig opdateret døgnet rundt. </p>
          </div>
          <div class="artViewLock__overlay__content__btn overlayClose">
            Ok. Få adgang nu
          </div>
        </div>
      </div>
    </div><!-- End widget: code-widget, id: 9120174 --><!-- Start widget: code-widget, id: 9377967 -->
	                    <script>
function deleteFloatingBannerCookies() {
    var cookies = document.cookie.split(";");

    for (var i = 0; i < cookies.length; i++) {
    	var cookie = cookies[i];
    	var eqPos = cookie.indexOf("=");
    	var name = eqPos > -1 ? cookie.substr(0, eqPos) : cookie;
                        if (name.indexOf("floatingBanner_") > 0) {
    	   console.log("Deleted cookie " + name);
    	   document.cookie = name + "=;expires=Thu, 01 Jan 1970 00:00:01 GMT;path=/";
    	   document.cookie = name + "=;expires=Thu, 01 Jan 1970 00:00:01 GMT;domain=finans.dk;path=/";
                        }
    }
}
if(window.addEventListener){
  window.addEventListener('load', deleteFloatingBannerCookies())
}else{
  window.attachEvent('onload', deleteFloatingBannerCookies())
}
</script><!-- End widget: code-widget, id: 9377967 --><!-- Start widget: code-widget, id: 10016041 -->
	                    <style>
.annonce .artBody li:before, 
.annonce .articleListFakta li:before,
.annonce .artBody li:before, .articleListFakta li:before {
color: #079
}
.annonce .hzHeader__main__spec span {
color: #079;
}

</style><!-- End widget: code-widget, id: 10016041 --><!-- Start widget: code-widget, id: 9073877 -->
	                    <style>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</style><!-- End widget: code-widget, id: 9073877 --><!-- Start widget: code-widget, id: 9996827 -->
	                    <style>
.explainer__link {
margin-bottom: 8px;
}
.explainer__header {
text-align: center;
	font-size: 1.125em;
	line-height: 1.49em;
	margin: -67px 0 10px;
	overflow: hidden;
	padding-top: 73px;
	font-weight: bold;
}
.explainer__header:before {
	content: '';
	border-top: 6px solid #a70a2c;
	display: block;
	width: 80px;
	margin: 0 auto 7px;
}
</style><!-- End widget: code-widget, id: 9996827 --></head>

<body class="generalPage black">
	<!-- Begin BlueKai Tag -->
<script type="text/javascript">
	window.bk_async = function() {
		window.bk_allow_multiple_calls = true;
		window.bk_use_multiple_iframes = true;
		bk_run();
	};
	(function() {
		var scripts = document.getElementsByTagName('script')[0];
		var s = document.createElement('script');
		s.async = true; s.src = '//tags.bkrtx.com/js/bk-coretag.js';
		scripts.parentNode.insertBefore(s, scripts);
	}());

	window.bk_run = function(){
		if(!!BKTAG){
			
			var description = document.head.querySelector('meta[name=description]');
			if (!!description) {
				bk_addPageCtx('Page_Description', description.content);
			}
			
			bk_addPageCtx('Jpmuid', clientInfo__.l_jpmuid);
			if (clientInfo__.ssoId) {
				bk_addPageCtx('SsoId', clientInfo__.ssoId);
			}
			BKTAG.doTag(34332, 4);
		}
	}
</script>
<!-- End BlueKai Tag --><script>
		if (!$fs.deviceInfo.isTablet) {
			$fs('body').addClass('desktop');
		} else {
			$fs('body').addClass('tablet');
		}
	</script>

	<!-- facebook sdk integration -->
<!-- ( async load should not influence on page or another elements in the page )  -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : 385240214964255 ,
      xfbml      : false, // disable will increase page load time if plugins not used
      version    : 'v2.2'
    });
    //place here code hat should starts after sdk is loaded
  };

  (function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/da_DK/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
<!-- END: facebook sdk integration --><div id="wrapper">
		<header class="hzHeader"  data-jp-track-source="3316_art_header" >
	<section class="hzHeader__section hzHeader__section_serviceMenu">
		<!-- Top menu -->
<ul class="hzHeader__serviceMenu">
        <li><a href="https://finans.dk/finans/">Finans</a></li>
                <li><a href="https://jyllands-posten.dk/">Jyllands-Posten</a></li>
                <li><a href="http://watchmedier.dk/">Watch Medier</a></li>
                <li><a href="https://www.finans.dk/Om_os/">Om Finans</a></li>
                <li class="hasIcon"><a href="https://finans.dk/om/cookies/">Persondatapolitik<i class="icon-attention"></i></a></li>
                </ul>
<!-- END: Top menu --></section>
	<section class="hzHeader__section hzHeader__section_bnr">
		<!-- Top banners: top + vinkels -->
        <div class="bannerTop baPosition">

            <div class="bannerBox baPosition baPosition__monster">
                <div class="bannerContent baPosition__holder">
					<div id="dac_Monster1" class="dac_Monster1">

                    <script>
                
                        window.adInfo && window.adInfo.show('dac_Monster1', 'Monster1', {sectionid: 3316});
                    

                    ADTECH.config.placements[6233316] = {
                    
                        sizeid: 410,
                    
                        syncIfPossible: true,
                    
                    adContainerId: 'dac_Monster1',
                    complete: function () {
                    setTimeout(function () {
                    var cleanupObj = {};
                    try {
                    cleanupObj = dacBanners["Monster1"].cleanupObj;
                    } catch(error) {}

                    $fs('#dac_Monster1').cleanupBanner(cleanupObj);
                    try {
                    dacBanners["Monster1"]();
                    } catch(error) {}
                    },
                    dacBanners.callbackTimeout)
                    }
                    };

                    
                            $fs('#dac_Monster1').html('');
                            ADTECH.enqueueAd(6233316);
                        </script>
                    </div>
                </div>
            </div>
            <div id="bannerBoxVinkelL" class="bannerVinkelLPanel baPosition__vinkelPanel baPosition__vinkelPanel_left">
	                <!-- banner: finans2_erhverv/vinkel_l/
    true -->

    <!-- Vinkel left banner -->
			                <div id="Vinkel_LBanner" class="baPosition__vinkelPanel__ba baPosition__vinkelPanel__ba_left">
				                <div id="dac_vinkel_l" class="dac_vinkel_l">

                    <script>
                </script>
                    </div>
                <script>
					                if (!$fs.deviceInfo.isTablet) {
						                
                        window.adInfo && window.adInfo.show('dac_vinkel_l', 'vinkel_l', {sectionid: 3316});
                    

                    ADTECH.config.placements[6339249] = {
                    
                        sizeid: 276,
                    
                    adContainerId: 'dac_vinkel_l',
                    complete: function () {
                    setTimeout(function () {
                    var cleanupObj = {};
                    try {
                    cleanupObj = dacBanners["vinkel_l"].cleanupObj;
                    } catch(error) {}

                    $fs('#dac_vinkel_l').cleanupBanner(cleanupObj);
                    try {
                    dacBanners["vinkel_l"]();
                    } catch(error) {}
                    },
                    dacBanners.callbackTimeout)
                    }
                    };

                    
                            $fs('#dac_vinkel_l').html('');
                            ADTECH.enqueueAd(6339249);
                        
					                } else {
						                $fs('#bannerBoxVinkelL').hide();
					                }
				                </script>
			                </div>
			                <!--/Vinkel_LBanner-->
			                <div class="cB"></div>
		                <!-- banner: finans2_erhverv/Skyscraper1/
    true -->

    <div class="bannerStickyGap bannerBoxL baPosition__stickyGap"></div>
                        <div id="bannerBoxStickyL" class="bannerBoxL bannerBoxSticky baPosition__holder baPosition__holder_stickyLeft" style="visibility: hidden">
	                        <header class="bannerHeader baPosition__label">Annonce</header>
			                        <div id="dac_Skyscraper1" class="dac_Skyscraper1">

                    <script>
                </script>
                    </div>
                <script>
				                        if (!$fs.deviceInfo.isTablet) {
					                        
                        window.adInfo && window.adInfo.show('dac_Skyscraper1', 'Skyscraper1', {sectionid: 3316});
                    

                    ADTECH.config.placements[6233418] = {
                    
                        sizeid: 16,
                    
                    adContainerId: 'dac_Skyscraper1',
                    complete: function () {
                    setTimeout(function () {
                    var cleanupObj = {};
                    try {
                    cleanupObj = dacBanners["Skyscraper1"].cleanupObj;
                    } catch(error) {}

                    $fs('#dac_Skyscraper1').cleanupBanner(cleanupObj);
                    try {
                    dacBanners["Skyscraper1"]();
                    } catch(error) {}
                    },
                    dacBanners.callbackTimeout)
                    }
                    };

                    
                            $fs('#dac_Skyscraper1').html('');
                            ADTECH.enqueueAd(6233418);
                        
				                        } else {
					                        $fs('#bannerBoxStickyL').hide();
				                        }
			                        </script>
		                        </div>
                    </div>
                <div id="bannerBoxVinkelR"  class="bannerVinkelRPanel baPosition__vinkelPanel baPosition__vinkelPanel_right">
	                <!-- banner: finans2_erhverv/vinkel_r/
    true -->

    <!-- Vinkel left banner -->
			                <div id="Vinkel_RBanner" class="baPosition__vinkelBanner baPosition__vinkelBanner_right">
				                <div id="dac_vinkel_r" class="dac_vinkel_r">

                    <script>
                </script>
                    </div>
                <script>
					                if (!$fs.deviceInfo.isTablet) {
						                
                        window.adInfo && window.adInfo.show('dac_vinkel_r', 'vinkel_r', {sectionid: 3316});
                    

                    ADTECH.config.placements[6339250] = {
                    
                        sizeid: 242,
                    
                    adContainerId: 'dac_vinkel_r',
                    complete: function () {
                    setTimeout(function () {
                    var cleanupObj = {};
                    try {
                    cleanupObj = dacBanners["vinkel_r"].cleanupObj;
                    } catch(error) {}

                    $fs('#dac_vinkel_r').cleanupBanner(cleanupObj);
                    try {
                    dacBanners["vinkel_r"]();
                    } catch(error) {}
                    },
                    dacBanners.callbackTimeout)
                    }
                    };

                    
                            $fs('#dac_vinkel_r').html('');
                            ADTECH.enqueueAd(6339250);
                        
					                } else {
						                $fs('#bannerBoxVinkelR').hide();
					                }
				                </script>
			                </div>
			                <!--/Vinkel_LBanner-->
			                <div class="cB"></div>
		                <!-- banner: finans2_erhverv/Skyscraper2/
    true -->

    <div class="bannerStickyGap baPosition__stickyGap"></div>
                        <div id="bannerBoxStickyR" class="bannerBoxSticky baPosition__holder baPosition__holder_stickyRight" style="visibility: hidden">
	                        <header class="bannerHeader baPosition__label">Annonce</header>
			                        <div id="dac_Skyscraper2" class="dac_Skyscraper2">

                    <script>
                </script>
                    </div>
                <script>
				                        if (!$fs.deviceInfo.isTablet) {
					                        
                        window.adInfo && window.adInfo.show('dac_Skyscraper2', 'Skyscraper2', {sectionid: 3316});
                    

                    ADTECH.config.placements[6233373] = {
                    
                        sizeid: 16,
                    
                    adContainerId: 'dac_Skyscraper2',
                    complete: function () {
                    setTimeout(function () {
                    var cleanupObj = {};
                    try {
                    cleanupObj = dacBanners["Skyscraper2"].cleanupObj;
                    } catch(error) {}

                    $fs('#dac_Skyscraper2').cleanupBanner(cleanupObj);
                    try {
                    dacBanners["Skyscraper2"]();
                    } catch(error) {}
                    },
                    dacBanners.callbackTimeout)
                    }
                    };

                    
                            $fs('#dac_Skyscraper2').html('');
                            ADTECH.enqueueAd(6233373);
                        
				                        } else {
					                        $fs('#bannerBoxStickyR').hide();
				                        }
			                        </script>
		                        </div>
                    </div>
                <script>
	                    ADTECH.executeQueue();

	                    dacBanners.stickyBanners();
	                </script>
	            </div>
        <!-- END: Top banners -->
</section>
	<section class="hzHeader__section hzHeader__section_authMenu">
		<div id="loginTop"></div>

<script>
	if(!window.statefulElements){
		window.statefulElements = [];
	}

	function sefn_loginTop(){
		$fs.ajax({
			cache: false,
			async: true,
			dataType: 'html',
			type: 'GET',
			url:'/protected/?service=ajax&target=loginTop',
			success: function(data, textStatus, jqXHR){$fs('#loginTop').html(data); (function(){})(data, textStatus, jqXHR);},
			beforeSend: function(){},
			error: function(){}
		});
	}

	statefulElements.push(sefn_loginTop);
	
			(sefn_loginTop)();
		</script>
</section>
	<section class="hzHeader__main">
		<div class="hzHeader__main__spec">
				<span>Erhverv</span>
			</div>
		<div class="hzHeader__main__inner">

			<div class="hzHeader__main__inner__mainRow">
				<div class="hzHeader__myNewsIcon">
	<a href="/minenyheder/liste">
		<div class="hzHeader__myNewsIcon__in">
			<div class="hzHeader__myNewsIcon__icon">
				<i class="icon-tag2"></i>
			</div>
			<div class="hzHeader__myNewsIcon__text">
				Mine nyheder
			</div>
			<div class="hzHeader__myNewsIcon__count">
			</div>
		</div>
	</a>
	<div class="hzHeader__myNewsIcon__triangle"></div>
</div>
<div class="hzHeader__logo">
					<a href="//finans.dk/">
						<img class="hzHeader__logo__img" src="/img/logo/finansLogo.svg" onerror="this.onerror=null; this.src='/img/logo/finansLogo.png'" alt="Finans"/>
					</a>
				</div>

				<div class="hzHeader__burger">
					<!-- Burger Menu -->
<span class="hzHeader__burger__btn">
    <span>
        <i class="icon-burger"></i>
        <i class="icon-close"></i>
    </span>
</span>


<div class="hzHeader__burger__menu">

<ul id="burger_menu" class="hzHeader__burger__menu__in">
        <li data-sectionId="3367"><a href="https://finans.dk/nyeartikler/" >Nye artikler</a></li>
                <li data-sectionId="3265"><a href="https://finans.dk/forside/" >Forside</a></li>
                <li class=" isCurrent"data-sectionId="3316"><a href="https://finans.dk/erhverv/" >Erhverv</a></li>
                <li data-sectionId="3317"><a href="https://finans.dk/finans2/" >Finans</a></li>
                <li data-sectionId="3322"><a href="https://finans.dk/tech/" >Tech</a></li>
                <li data-sectionId="3321"><a href="https://finans.dk/politik/" >Politik</a></li>
                <li data-sectionId="3324"><a href="https://finans.dk/okonomi/" >Økonomi</a></li>
                <li data-sectionId="3320"><a href="https://finans.dk/privatokonomi/" >Privatøkonomi</a></li>
                <li data-sectionId="3318"><a href="https://finans.dk/karriere/" >Karriere</a></li>
                <li data-sectionId="3299"><a href="https://finans.dk/erhvervsjura/" >Erhvervsjura</a></li>
                <li data-sectionId="3315"><a href="https://finans.dk/debat/" >Debat</a></li>
                <li data-sectionId="3319"><a href="https://finans.dk/navne/" >Navne</a></li>
                <li data-sectionId="3286"><a href="https://finans.dk/serier/" >Serier</a></li>
                <li data-sectionId="3312"><a href="https://finans.dk/analyse/" >Analyse</a></li>
                <li data-sectionId="3288"><a href="https://finans.dk/indsigt/" >Indsigt</a></li>
                <li>
                        <div>
                            <a href="https://finans.dk/investor/" >Investor</a>
                            <span class="hzHeader__burger__menu__btnSub">
                                <i class="icon-arrowDown"></i>
                            </span>
                        </div>
                        <ul class="hzHeader__burger__menu__sub">
                            <li >
                                    <a href="https://finans.dk/investor/aktier/" >Aktier</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/obligationer/" >Obligationer</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/valuta/" >Valuta</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/investeringsfonde/" >Investeringsfonde</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/aktier?group=Indekser" >Indesker</a>
                                </li>
                            </ul>
                    </li>
                <li data-sectionId="3393"><a href="https://finans.dk/minenyheder/" >Mine nyheder</a></li>
                <li>
                        <div>
                            <a href="https://finans.dk/tools/" >Værktøjer</a>
                            <span class="hzHeader__burger__menu__btnSub">
                                <i class="icon-arrowDown"></i>
                            </span>
                        </div>
                        <ul class="hzHeader__burger__menu__sub">
                            <li >
                                    <a href="https://finans.dk/virksomhedsdata/" >Virksomhedsdata</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/andel/" >Andelsboliglån</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/bil/" >Billån</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/bolig/" >Boliglån</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/ind/" >Indlån</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/ud/" >Udlån</a>
                                </li>
                            <li >
                                    <a href="https://feeds.jp.dk/live/rss/" >RSS</a>
                                </li>
                            </ul>
                    </li>
                <li data-sectionId="2966"><a href="https://finans.dk/topjob/" >Top job</a></li>
                <li ><a href="http://update.finans.dk/" target="_blank">Update</a></li>
                <li data-sectionId="3323"><a href="https://finans.dk/weekend/" >Weekend</a></li>
                <li data-sectionId="3284"><a href="https://finans.dk/global/" >Global</a></li>
                <li>
                        <div>
                            <a href="https://finans.dk/nyhedsbreve/" >Nyhedsbreve</a>
                            <span class="hzHeader__burger__menu__btnSub">
                                <i class="icon-arrowDown"></i>
                            </span>
                        </div>
                        <ul class="hzHeader__burger__menu__sub">
                            <li >
                                    <a href="http://jp.peytzmail.com/latest/finans-briefing-morning" target="_blank">Briefing morgen</a>
                                </li>
                            <li >
                                    <a href="http://jp.peytzmail.com/latest/finans-briefing-noon" target="_blank">Briefing middag</a>
                                </li>
                            <li >
                                    <a href="http://jp.peytzmail.com/latest/finans-briefing-evening" target="_blank">Briefing eftermiddag</a>
                                </li>
                            <li >
                                    <a href="http://jp.peytzmail.com/latest/finans-briefing-saturday" target="_blank">Briefing lørdag</a>
                                </li>
                            <li >
                                    <a href="http://jp.peytzmail.com/latest/finans-briefing-sunday" target="_blank">Briefing søndag</a>
                                </li>
                            </ul>
                    </li>
                <li data-sectionId="2822"><a href="https://www.finans.dk/Om_os/" >Om os</a></li>
                </ul>
</div>
<!-- END: Burger Menu --></div>

				<div class="hzHeader__search">
					<span class="hzHeader__search__btnShow">Søg <i class="icon-search"></i></span>
					<div class="hzHeader__search__hidden">
						<form class="hzHeader__search__form" action="/arkiv/">
							<input class="hzHeader__search__form__input" type="text" name="q" autocomplete="off" autocapitalize="off" autocorrect="off">
							<button class="hzHeader__search__form__btnSubmit" type="submit">Søg</button>
						</form>
					</div>
				</div>
			</div>

			<div class="hzHeader__myNews" data-jp-track="_mynews-slider">
	<div class="hzHeader__myNews__slider">
		<ul class="hzHeader__myNews__topnav">
			<li>Finans anbefaler</li>
			<li>
				<a href="/minenyheder" data-jp-track="_seeall">Lav din egen nyhedsstrøm <i class="icon-arrowRight"></i></a>
			</li>
		</ul>

		<div class="hzHeader__myNews__slider__prev" data-jp-track="_prev"></div>
		<div class="hzHeader__myNews__slider__in">
		</div>

		<ul class="hzHeader__myNews__nav">
			<li><a href="/minenyheder/indstillinger" data-jp-track="_edit">Rediger</a></li>
			<li><a href="/minenyheder" data-jp-track="_seeall">Se alle <span class="hzHeader__myNews__nav__count"> </span></a>
			</li>
		</ul>

		<div class="hzHeader__myNews__slider__next" data-jp-track="_next"></div>
	</div>
</div>
<script>
					window.newFollowTagHeader = true;
                    myNewsHeaderController.init();
                    
                    followTagTooltipController.init({
                        
                    });
                    </script>
			</div>
	</section>

	

	<section class="hzHeader__section hzHeader__section_topMenu">
		<!-- Main menu -->
<ul id="main_menu" class="hzHeader__topMenu">
        <li class=" hasCount"data-sectionId="3265">
                <a href="https://finans.dk/forside/" >
                        Forside<span class="hzHeader__topMenu__count"></span>
                        </a>


                </li>
        <li class=" hasMegamenu"data-sectionId="3286"data-megaMenuEnabled="true"
                    data-megaMenuItemsCnt="15">
                <a href="https://finans.dk/serier/" >
                        Serier</a>


                <i class="icon-arrowDown"></i>
                </li>
        <li class=" hasMegamenu"data-sectionId="3312"data-megaMenuEnabled="true"
                    data-megaMenuItemsCnt="15">
                <a href="https://finans.dk/analyse/" >
                        Analyse</a>


                <i class="icon-arrowDown"></i>
                </li>
        <li class=" hasMegamenu"data-sectionId="3288"data-megaMenuEnabled="true"
                    data-megaMenuItemsCnt="15">
                <a href="https://finans.dk/indsigt/" >
                        Indsigt</a>


                <i class="icon-arrowDown"></i>
                </li>
        <li class=" hasSub"data-sectionId="3160">
                <a href="https://finans.dk/investor/" >
                        Investor</a>


                <i class="icon-arrowDown"></i>
                    <ul class="hzHeader__topMenu__sub">
                        <li >
                                <a href="https://finans.dk/investor/aktier/" >Aktier</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/obligationer/" >Obligationer</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/valuta/" >Valuta</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/investeringsfonde/" >Investeringsfonde</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/aktier?group=Indekser" >Indekser</a>
                            </li>
                        </ul>
                </li>
        <li data-sectionId="3315">
                <a href="https://finans.dk/debat/" >
                        Debat</a>


                </li>
        <li class=" hasSub"data-sectionId="3291">
                <a href="https://finans.dk/tools/" >
                        Værktøjer</a>


                <i class="icon-arrowDown"></i>
                    <ul class="hzHeader__topMenu__sub">
                        <li >
                                <a href="https://finans.dk/virksomhedsdata/" >Virksomhedsdata</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/tools/andel/" >Andelsboliglån</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/tools/bil/" >Billån</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/tools/bolig/" >Boliglån</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/tools/ind/" >Indlån</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/tools/ud/" >Udlån</a>
                            </li>
                        <li >
                                <a href="https://feeds.jp.dk/live/rss/" >RSS</a>
                            </li>
                        </ul>
                </li>
        <li data-sectionId="2966">
                <a href="https://finans.dk/topjob/" >
                        Top job</a>


                </li>
        <li >
                <a href="http://update.finans.dk/" >
                        Update</a>


                </li>
        <li data-sectionId="3320">
                <a href="https://finans.dk/privatokonomi/" >
                        Privatøkonomi</a>


                </li>
        </ul>
<!-- END: Main menu --><div class="hzHeader__megaMenu" data-jp-track-source="header_megamenu"></div>

<script>
    megaMenu.init();
</script>
</section>

	<div id="topStockBar" class="topStockBar">
			<header class="topStockBar__header">
				<div class="topStockBar__header__content">
					<div class="sixListing">
					</div>
				</div>
				<a id="c20PopulationBtn" href="javascript:void(0)" class="topStockBar__btn">
					<i class="icon-arrowDown topStockBar__btn__icon"></i>
					<i class="icon-close topStockBar__btn__icon"></i>
				</a>
			</header>
			<div class="topStockBar__content" id="c20PopulationTableContainer">
				<div class="sixTable sixTable_stock loadingSpinner loadingSpinner_light" id="c20PopulationTable">

				</div>
			</div>

			<script>
				(function ($) {
					var listings = {
						'1583876': {name: 'C25', url: '/investor/indekser/?listingId=1583876'},
						'94988': {name: 'DOW JONES', url: '/investor/indekser/?listingId=94988'},
						'143102': {name: 'NIKKEI', url: '/investor/indekser/?listingId=143102'},
						'1024831': {name: 'EURO', url: '/investor/valuta/?listingId=1024831'},
						'1024916': {name: 'USD', url: '/investor/valuta/?listingId=1024916'},
						'1024857': {name: 'GBP', url: '/investor/valuta/?listingId=1024857'}
					};

					var listingIds = [1583876, 94988, 143102, 1024831, 1024916, 1024857];
					getListingsQuotes(listingIds, 'https://finans.dk/apps/investor/auth/token/', 'https://finans.dk/apps/investor/sixproxy/get', function (listingsQuotes) {
						$fs.each(listingIds, function (i, listingId) {
							var quotes = listingsQuotes[listingId];

							if (quotes) {
								var value = quotes.lastPrice || quotes.lastValue,
										change = quotes.changeDay,
										changePrc = quotes.changePercentDay;
								name = listings[listingId].name,
										url = listings[listingId].url;

								html = [
									'<a href="', url, '" class="sixListing__item">',
									'<div class="sixListing__item__title">',
									name,
									'</div>',
									'<div class="sixListing__item__slider">',
									'<div class="sixListing__item__val">',
									'<span class="', (changePrc > 0 ? 'valueUp' : (changePrc < 0 ? 'valueDown' : '')), '">',
									(changePrc ? changePrc.toFixedDa(2) : '-'), (changePrc ? '%' : ''),
									'<i class="', (changePrc > 0 ? 'icon-up2' : (changePrc < 0 ? 'icon-down2' : '')), '"></i>',
									'</span>',
									'</div>',
									'<div class="sixListing__item__val">',
									'<span class="', (change > 0 ? 'valueUp' : (change < 0 ? 'valueDown' : '')), '">',
									(change ? change.toFixedDa(2) : '-'),
									'<i class="', (change > 0 ? 'icon-up2' : (change < 0 ? 'icon-down2' : '')), '"></i>',
									'</span>',
									'</div>',
									'<div class="sixListing__item__val">',
									(value ? value.toFixedDa(2) : '-'),
									'</div>',
									'</div>',
									'</a>'
								].join('');

								$fs('#topStockBar .sixListing').append(html);
							}
						});

						var state = 1,
								toggleState = function () {
									$fs('#topStockBar .sixListing').removeClass('sixListing_state_1 sixListing_state_2 sixListing_state_3').addClass('sixListing_state_' + state);
									state = state >= 3 ? 1 : state + 1;
								};

						toggleState();
						setInterval(toggleState, 10000);
					});

					var c20Populationloaded = false;
					$('#c20PopulationBtn').click(function () {
						if (!window.Six || !Six.Widgets || !Six.Widgets.Population) {
							return;
						}

						if (!c20Populationloaded) {
							loadPopulationTable('c20PopulationTable', 'OMXC25_STOCKS', 'https://finans.dk/apps/investor/auth/token/', function (listing) {
								location.href = 'https://finans.dk/investor/company/?listingId=' + listing.id;
							});
							c20Populationloaded = true;
						}
						$('#c20PopulationBtn').toggleClass('active');
						$('#c20PopulationTableContainer').toggle();
					});
				})($fs);
			</script>
		</div>
	</header>


<!--/wrapHeader-->


<script language="JavaScript">
	// its data and initialization of "new articles indicator" near section names
    window.latestArticlesEvent = document.createEvent('CustomEvent');
    if(!window.latestArticles){
        window.latestArticles = [];
    }

    window.addEventListener("showMegaMenu", function(e){
        var sectionId = e.detail.sectionId;
        $fs.cookie('lastTimeVisit_'+sectionId, new Date().getTime(), {expires: 365, path: '/'});
        var counterClass = clientInfo__.device == "desktop" ? ".hzHeader__topMenu__count" : ".userMenuNavItem__count";
        $fs("#main_menu li[data-sectionid = '" + sectionId + "'] " + counterClass).hide();
    }, false);

	

		window.latestArticles.push({
				"sectionId": 3367,
				"sectionURL": "https://finans.dk/nyeartikler/",
				"articles": []
			});

	


	setNewArticlesNumber();
</script><div class="wrapBody"  data-jp-track-source="3316_art_body"  >
			<div class="gridColGlobal ">
    </div><div class="gridColGlobalDesktop">
    </div>
<div class="highLightShare"  data-jp-track-source="3316_art_highLight" >
	<div class="dropBox">
		<div class="dropBoxPin"></div>
		<div class="dropBoxContent">
			<div class="highlightWordsCount"><span>0</span></div>

			<a aria-hidden="true" href="https://twitter.com/share?text={0}&amp;url={1}" target="_blank" class="icon-twitter bdrIcon" data-service="twitter" title="Twitter"></a>
		<a aria-hidden="true" href="https://www.facebook.com/sharer/sharer.php?u={0}" target="_blank" class="icon-facebook bdrIcon" data-service="facebook" title="Facebook"></a>
		<a aria-hidden="true" id="shareGooglePlus"  class="icon-google bdrIcon" data-service="google" title="Google Plus"></a>
	</div>
	</div>
</div>

<script >
	window.___gcfg = {
		lang: 'da',
		parsetags: 'explicit'
	};
</script>
<script src="https://apis.google.com/js/client:platform.js" async defer></script><div class="artView cfix skin_black">
	<div class="artViewBody">
		<div class="artViewBodySec"
				 data-article-holder="10171491"
				 data-loaded="true"
				 data-artindex="1"
				 data-article-protected="false"
			     data-title="Kun f&#229; danskere k&#248;ber deres dagligvarer p&#229; nettet"
				 data-url="https://finans.dk/erhverv/ECE10171491/kun-faa-danskere-koeber-deres-dagligvarer-paa-nettet/"
				 data-sitecontext = "general"
				 itemscope itemtype="http://schema.org/NewsArticle">
				<script>
			var jsSamplingRate = 1;
			function eaePageviewLoggerCall(eaeUrl) {
				if (jsSamplingRate == 1 || Math.floor(Math.random()*jsSamplingRate) == 0) {
					callEaeLogger(eaeUrl);
				}
			}
		</script>
	<script>
		var eaeUrl = 'https:\/\/statistik.jp.dk\/analysis-logger\/Logger?rt=1&objId=10171491&type=default&ctxId=3316&pubId=7&title=Kun+f%c3%a5+danskere+k%c3%b8ber+deres+dagligvarer+p%c3%a5+nettet&url=https%3a%2f%2ffinans.dk%2ferhverv%2fECE10171491%2fkun-faa-danskere-koeber-deres-dagligvarer-paa-nettet%2f&cat=Article&meta=desktop';
		if (!!window.articlesEAEUrls) {articlesEAEUrls[10171491] = eaeUrl;}
		
			eaePageviewLoggerCall(eaeUrl);
		</script>
<script type="text/javascript">
	if (!window.articlesDetails) {
		window.articlesDetails = {};
	}

	articlesDetails[10171491] = {
		name: 'finans.forside.erhverv.art.10171491',
		category: 'erhverv',
		g_page_restrict: 'open',
		l_jp_cid: '10171491',
		l_jp_sid: '3316'
	};
</script>
<meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://finans.dk/erhverv/ECE10171491/kun-faa-danskere-koeber-deres-dagligvarer-paa-nettet/"/>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" itemname="Finans" style="display: none;">
	<meta itemprop="name"  content="Finans"/>
	<meta itemprop="url" content="https://finans.dk/">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://finans.dk/img/logo/finansLogo.png"/>
		<meta itemprop="width" content="294"/>
		<meta itemprop="height" content="59"/>
	</div>
</div>

<h1 itemprop="headline">
	Kun få danskere køber deres dagligvarer på nettet</h1>

<p itemprop="description" class="artManchet">
	Nethandel med de daglige varer halter efter det øvrige onlinesalg. Branchen tror dog på kraftig vækst.</p>
<div class="artDataV2">
	<div class="artDataV2__item" itemprop="articleSection"   data-jp-track-source="3316_art_sectionName"  >
		<a class="artSec" href="https://finans.dk/erhverv/" title="Erhverv">Erhverv</a>
			</div>
	<div class="artDataV2__item">
		<time itemprop="datePublished" class="artTime" content="2018-01-07T20:30:00+01:00">
			07.01.2018 kl. 20:30</time>
	</div>
	<div class="artDataV2__item">
		<span itemprop="dateModified" content="2018-01-07T20:30:00+01:00">
			</span>
	</div>
</div>

<div itemscope itemtype="http://schema.org/ImageObject" itemprop="image" class="artTopImgBox OneImg">
					<div class="fotorama fotoramaTop "
					     data-auto="false"
					     data-allowfullscreen="true"
					     data-keyboard="true"
					     data-arrows="true"
					     data-caption="true"
					     data-click="false"
					     data-width="100%"
					     data-fit="contain" >

						<meta itemprop="url" content="https://finans.dk/pictures/imagenicafree/image/8320134/nx40e8" />
							<meta itemprop="width" content="1280" />
							<meta itemprop="height" content="512" />
							<meta itemprop="caption" content="Nemlig.com plukker dagligvarer fra et stort lager i Br&#248;ndby.
Arkivfoto: Carsten Bundgaard."/>

							<img  src="https://finans.dk/pictures/imagenicafree/image/8320134/nx40e8/ALTERNATES/f_a-5_2/ok---nemlig.com"
							     alt="Nemlig.com plukker dagligvarer fra et stort lager i Br&#248;ndby.
Arkivfoto: Carsten Bundgaard."
							     data-caption="Nemlig.com plukker dagligvarer fra et stort lager i Br&#248;ndby.
Arkivfoto: Carsten Bundgaard."
							     data-full="https://finans.dk/pictures/imagenicafree/image/8320134/nx40e8/ALTERNATES/master-free/ok---nemlig.com" />

						</div>
					<div class="artImgCaption"></div>
				</div>
			<div  itemscope itemtype="http://schema.org/Person" itemprop="author" class="bylineBox">
	<div class="mainBreaker"></div>
	<div class="bylineTable">
		<div class="bylineToolbar cfix">
			<div class="bylineAuthorBox"  data-jp-track-source="3316_art_followAuthor"  >
	<div class="bylineAuthor cfix">
							<img src="https://finans.dk/pictures/article7054209.ece/ALTERNATES/m-free/Jens_Erik_Rasmussen%20Finans%20bylinefoto%20kvadratisk" alt="Jens Erik Rasmussen" class="bylineAuthorImg"/><div class="bylineAuthorInfo hasImage">
								<div class="flwTag flwTag_byline"
									 data-tag-ext-id="jens erik rasmussen"
									 data-tag-name="Jens Erik Rasmussen"
									 data-tag-type="author_tag">
									<a itemprop="name" data-popup-id="auth_10171491_1952" class="flwTag__title bylineAuthorFollow popupCaller" data-jp-track="_tag_name">Jens Erik Rasmussen</a>
										<span class="flwTag__icon">
											<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
											<span class="flwTag__note">
												<span class="flwTag__note__arrow"></span>
												<span class="flwTag__note__in"></span>
											</span>
										</span>
									</div>

								</div>
						</div>
						<div id="auth_10171491_1952" class="popupBox">
								<article class="bylineAuthorFollowOverlay popupBoxIn tabsContainer">
											<div class="dropBoxPin"></div>
											<div class="tabLabels bylineFollowOverlayHd cfix">
												<a class="tabLabel active" href="#">Seneste artikler</a>
												<a class="tabLabel" href="#">Biografi</a>
												<i class="icon-close bdrIcon overlayCloseBtn"></i>
											</div>

											<div>
												<aside class="bylineFollowLeftCol">
													<div class="bylineFollowAuthor">
														<img  src="https://finans.dk/pictures/article7054209.ece/ALTERNATES/m-free/Jens_Erik_Rasmussen%20Finans%20bylinefoto%20kvadratisk" alt="Jens Erik Rasmussen"/>
														<p class>Jens Erik Rasmussen</p>
														</div>
													<header class="bylineCoreAreas">Skriver Om:
															<p>Trends, Luftfart, Familieejede virksomheder</p>
														</header>
													<p class="bylineAuthorMail"><a href="mailto:jenserik.rasmussen@finans.dk" itemprop="email">Email</a></p>
													</aside>
												<section class="bylineFollowRightCol">
													<article class="tabContent bylineFollowLatestArt">
														<ul>
									<li>
                                                            <span>07.01</span>
                                                            <a href="https://finans.dk/protected/indsigt/ECE10174790/den-danske-butikskrig-flytter-ind-paa-nettet/">Den danske butikskrig flytter ind på nettet</a>
                                                        </li>
                                                        <li>
                                                            <span>07.01</span>
                                                            <a href="https://finans.dk/erhverv/ECE10171491/kun-faa-danskere-koeber-deres-dagligvarer-paa-nettet/">Kun få danskere køber deres dagligvarer på nettet</a>
                                                        </li>
                                                        <li>
                                                            <span>04.01</span>
                                                            <a href="https://finans.dk/erhverv/ECE10167322/hoej-oliepris-kan-give-dyrere-flybilletter/">Høj oliepris kan give dyrere flybilletter</a>
                                                        </li>
                                                        <li>
                                                            <span>03.01</span>
                                                            <a href="https://finans.dk/protected/erhverv/ECE10162291/det-har-aldrig-vaeret-mere-sikkert-at-flyve/">Det har aldrig været mere sikkert at flyve</a>
                                                        </li>
                                                        </ul></article>
													<article class="tabContent dN bylineFollowBiography">
														<p>Jens Erik Rasmussen, f. 1957, er journalist i Finans’ trendgruppe, som går i dybden med de vigtigste erhvervstendenser fra ind- og udland. Han er udannet fra Danmarks Journalisthøjskole og har det meste af arbejdslivet beskæftiget sig med stort set alle dele af erhvervslivet.
<br  />&nbsp;
<br  />Han kom til Jyllands-Postens erhvervsredaktion i 1995, hvor han har været siden – dog afbrudt af knap 2 år fra 2004 til 2006 som avisens korrespondent i Asien med udgangspunkt i Kuala Lumpur i Malaysia.
<br  />&nbsp;
<br  />Jens Erik er glad for havvand. Han bader i det salte vand hele året og håber altid på en rigtig isvinter. Ofte rejser han dog til varme eller fjerne rejsemål, hvor vandtemperaturen er noget højere. Gerne til favoritdestinationen Bali.</p>
</article>
												</section>
											</div>
										</article>
									</div>
						<div class="bylineAuthor cfix">
							<img src="https://finans.dk/pictures/article7054211.ece/ALTERNATES/m-free/Jesper_Olesen%20Finans%20bylinefoto%20kvadratisk" alt="Jesper Olesen" class="bylineAuthorImg"/><div class="bylineAuthorInfo hasImage">
								<div class="flwTag flwTag_byline"
									 data-tag-ext-id="jesper olesen"
									 data-tag-name="Jesper Olesen"
									 data-tag-type="author_tag">
									<a itemprop="name" data-popup-id="auth_10171491_1954" class="flwTag__title bylineAuthorFollow popupCaller" data-jp-track="_tag_name">Jesper Olesen</a>
										<span class="flwTag__icon">
											<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
											<span class="flwTag__note">
												<span class="flwTag__note__arrow"></span>
												<span class="flwTag__note__in"></span>
											</span>
										</span>
									</div>

								</div>
						</div>
						<div id="auth_10171491_1954" class="popupBox">
								<article class="bylineAuthorFollowOverlay popupBoxIn tabsContainer">
											<div class="dropBoxPin"></div>
											<div class="tabLabels bylineFollowOverlayHd cfix">
												<a class="tabLabel active" href="#">Seneste artikler</a>
												<a class="tabLabel" href="#">Biografi</a>
												<i class="icon-close bdrIcon overlayCloseBtn"></i>
											</div>

											<div>
												<aside class="bylineFollowLeftCol">
													<div class="bylineFollowAuthor">
														<img  src="https://finans.dk/pictures/article7054211.ece/ALTERNATES/m-free/Jesper_Olesen%20Finans%20bylinefoto%20kvadratisk" alt="Jesper Olesen"/>
														<p class>Jesper Olesen</p>
														</div>
													<header class="bylineCoreAreas">Skriver Om:
															<p>Detailhandel, Mode, Emballage, Møbler</p>
														</header>
													<p class="bylineAuthorMail"><a href="mailto:jesper.olesen@finans.dk" itemprop="email">Email</a></p>
													<p class="bylineAuthorMail"><a href="https://twitter.com/JesperJP" target="_blank">Twitter</a></p>
													</aside>
												<section class="bylineFollowRightCol">
													<article class="tabContent bylineFollowLatestArt">
														<ul>
									<li>
                                                            <span>07.01</span>
                                                            <a href="https://finans.dk/protected/indsigt/ECE10174790/den-danske-butikskrig-flytter-ind-paa-nettet/">Den danske butikskrig flytter ind på nettet</a>
                                                        </li>
                                                        <li>
                                                            <span>07.01</span>
                                                            <a href="https://finans.dk/erhverv/ECE10171491/kun-faa-danskere-koeber-deres-dagligvarer-paa-nettet/">Kun få danskere køber deres dagligvarer på nettet</a>
                                                        </li>
                                                        <li>
                                                            <span>29.12</span>
                                                            <a href="https://finans.dk/protected/indsigt/ECE10118221/onlinehandel-samler-data-om-kunderne-for-at-vinde-forbrugskampen/">Onlinehandel samler data om kunderne for at vinde forbrugskampen</a>
                                                        </li>
                                                        <li>
                                                            <span>28.12</span>
                                                            <a href="https://finans.dk/protected/indsigt/ECE10118212/tysk-discountdirektoer-rykker-den-danske-butikskrig-ud-paa-nettet/">Tysk discountdirektør rykker den danske butikskrig ud på nettet</a>
                                                        </li>
                                                        <li>
                                                            <span>28.12</span>
                                                            <a href="https://finans.dk/erhverv/ECE10137352/discountbutikker-skubber-dansk-eksport-frem/">Discountbutikker skubber dansk eksport frem</a>
                                                        </li>
                                                        </ul></article>
													<article class="tabContent dN bylineFollowBiography">
														<p>Jesper Olesen, f. 1962, er erhvervsreporter på Finans. Han er uddannet fra Danmarks Journalisthøjskole i 1989 og har siden stort set arbejdet med erhvervsjournalistik/virksomheder. Han var tidligere journalist på Herning Folkeblad, kommunikationsmedarbejder i TDC samt pressechef hos Messecenter Herning, inden han i 1995 kom til Jyllands-Posten.
<br  />&nbsp;
<br  />Der har han siden journalistisk dækket en lang række brancher og store virksomheder – lige fra landbrug og fiskeri til B&amp;O og DSV. Jesper står nu i spidsen for Finans’ dækning af bl.a. detail/dagligvarehandel, modeindustrien samt møbelbranchen.
<br  />&nbsp;
<br  />Han har ud over journalistik og erhvervslivet også bl.a. en stor lyst til rejser ud i verden - ligesom han trofast følger Silkeborg IF’s op- og nedture i fodboldens verden.</p>
</article>
												</section>
											</div>
										</article>
									</div>
						</div>
<div class="bylineTools"  data-jp-track-source="3316_art_shareArticle"  >

					<div class="dropBoxIcon dropBoxIconSavedArticle">
						<i class="icon-bookmark-o bdrIcon"></i>
						<div class="dropBoxHolder">
							<div class="dropBox">
								<div class="dropBoxPin"></div>
								<div class="dropBoxContent">
									<div id="sbb10171491">

	<div class="callToLogin">
			<div class="callToLogin__text">
						Som registreret bruger kan du gemme artiklen til senere læsning.
					</div>
					<div class="callToLogin__btn">
						<a class="loginBut" href="javascript: location.href = 'https://finans.dk/premium/service/user/login/?return=' + encodeURIComponent(location.href)">Log ind her</a> eller
					</div>
					<div class="callToLogin__btn">
						<a href="javascript: location.href = 'https://finans.dk/premium/service/user/create/?return=' + encodeURIComponent(location.href)">Registrer her</a>
					</div>
				</div>

	<div class="saveArticle">
		GEM ARTIKEL
	</div>

</div>

<script>
	initSaveButton('sbb10171491', 7, 10171491);

    window.addEventListener("saveArticle", function(e){
        if('10171491' == e.detail.articleId){
            var box = $fs('#sbb10171491');
            window.refreshSaveButton(box, e.detail.action == 'save');
		}
    }, false);
</script></div>
							</div>
						</div>
					</div>

					<div class="dropBoxIcon dropBoxIconResize" >
						<span aria-hidden="true" class="icon-textResize bdrIcon" title="Tekstst&#248;rrelse"><i>A</i><i>A</i></span>
						<div class="dropBoxHolder">
							<div class="dropBox">
								<div class="dropBoxPin"></div>
								<div class="dropBoxContent fontSlider"></div>
							</div>
						</div>
					</div>
					<a href="http://twitter.com/share?text=Kun%20f%C3%A5%20danskere%20k%C3%B8ber%20deres%20dagligvarer%20p%C3%A5%20nettet&amp;url=https://finans.dk/s/10171491" class="icon-twitter bdrIcon" title="Twitter" target="_blank" aria-hidden="true"></a>
		<div class="dropBoxIcon dropBoxIconShare">
			<span aria-hidden="true" class="icon-share bdrIcon" title="Del"></span>
			<div class="dropBoxHolder">
				<div class="dropBox">
					<div class="dropBoxPin"></div>
					<div class="dropBoxContent">
						<a href="https://www.facebook.com/sharer/sharer.php?u=https://finans.dk/s/10171491" target="_blank"><span aria-hidden="true" class="icon-facebook bdrIcon"></span>Facebook</a>
						<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://finans.dk/s/10171491&amp;title=Kun%20f&%23229;%20danskere%20k&%23248;ber%20deres%20dagligvarer%20p&%23229;%20nettet&amp;summary=Nethandel med de daglige varer halter efter det &#248;vrige onlinesalg. Branchen tror dog p&#229; kraftig v&#230;kst.&amp;source=" target="_blank"><span aria-hidden="true" class="icon-linkedin bdrIcon"></span>LinkedIn</a>
						<a href="https://plus.google.com/share?url=https://finans.dk/s/10171491" target="_blank"><span aria-hidden="true" class="icon-google bdrIcon"></span>Google +</a>
						<a href="mailto:?subject=Kun f&#229; danskere k&#248;ber deres dagligvarer p&#229; nettet%20https://finans.dk/s/10171491&amp;body=Kun f&#229; danskere k&#248;ber deres dagligvarer p&#229; nettet%20https://finans.dk/s/10171491%20Nethandel med de daglige varer halter efter det &#248;vrige onlinesalg. Branchen tror dog p&#229; kraftig v&#230;kst."  data-jp-track-source="3316_art_mailto" ><span aria-hidden="true" class="icon-email bdrIcon"></span>Mail</a>
					</div>
				</div>
			</div>
		</div>
	<a href="javascript:void(0);" class="icon-print bdrIcon" title="Print" aria-hidden="true"  onclick="window.open('https://finans.dk/erhverv/ECE10171491/kun-faa-danskere-koeber-deres-dagligvarer-paa-nettet/?service=printversion','printversion','width=650,height=700,menubar=no,scrollbars=no'); return false;"  data-jp-track-source="3316_art_print" ></a>

					</div>
			</div>
	</div>
	<div class="mainBreaker"></div>
</div>

<section class="artBody" itemprop="articleBody"  data-jp-track-source="3316_art_broedtext"  >
	<div class="flwTagsList"  data-jp-track-source="3316_art_tags"  >
	<div class="flwTag flwTagsList__item"
			 data-tag-ext-id="tag:hele_sagen.jp.dk,2011:Tophistorie_Finans"
			 data-tag-name="Tophistorie Finans"
			 data-tag-type="escenic_tag">
			<a class="flwTag__title" data-jp-track="_tag_name" href="https://finans.dk/erhverv/?tags=tag%3Ahele_sagen.jp.dk%2C2011%3ATophistorie_Finans" title="Tophistorie Finans">Tophistorie Finans</a>
			<span class="flwTag__icon">
				<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
				<span class="flwTag__note">
					<span class="flwTag__note__arrow"></span>
					<span class="flwTag__note__in">
					</span>
				</span>
			</span>
		</div>

	<div class="flwTag flwTagsList__item"
			 data-tag-ext-id="tag:organisationer.jp.dk,2014:Dansk_Erhverv"
			 data-tag-name="Dansk Erhverv"
			 data-tag-type="escenic_tag">
			<a class="flwTag__title" data-jp-track="_tag_name" href="https://finans.dk/erhverv/?tags=tag%3Aorganisationer.jp.dk%2C2014%3ADansk_Erhverv" title="Dansk Erhverv">Dansk Erhverv</a>
			<span class="flwTag__icon">
				<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
				<span class="flwTag__note">
					<span class="flwTag__note__arrow"></span>
					<span class="flwTag__note__in">
					</span>
				</span>
			</span>
		</div>

	<div class="flwTag flwTagsList__item"
			 data-tag-ext-id="tag:brancher.jp.dk,2014:Detailhandel"
			 data-tag-name="Detailhandel"
			 data-tag-type="escenic_tag">
			<a class="flwTag__title" data-jp-track="_tag_name" href="https://finans.dk/erhverv/?tags=tag%3Abrancher.jp.dk%2C2014%3ADetailhandel" title="Detailhandel">Detailhandel</a>
			<span class="flwTag__icon">
				<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
				<span class="flwTag__note">
					<span class="flwTag__note__arrow"></span>
					<span class="flwTag__note__in">
					</span>
				</span>
			</span>
		</div>

	<div class="flwTag flwTagsList__item"
			 data-tag-ext-id="tag:personer.jp.dk,2014:Henning_Bahr"
			 data-tag-name="Henning Bahr"
			 data-tag-type="escenic_tag">
			<a class="flwTag__title" data-jp-track="_tag_name" href="https://finans.dk/erhverv/?tags=tag%3Apersoner.jp.dk%2C2014%3AHenning_Bahr" title="Henning Bahr">Henning Bahr</a>
			<span class="flwTag__icon">
				<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
				<span class="flwTag__note">
					<span class="flwTag__note__arrow"></span>
					<span class="flwTag__note__in">
					</span>
				</span>
			</span>
		</div>

	</div>


<p itemprop="articleBody">Trods store trecifrede millioninvesteringer har handel med dagligvarer på nettet ikke fået et gennembrud i Danmark.</p><p itemprop="articleBody">Det er fortsat en lille andel af forbrugerne, som køber mælk, havregryn og vaskepulver på nettet. Kun godt 2 pct. af handlen med de daglige fornødenheder sker online, og det svarer ifølge en analyse fra Dansk Erhverv til ca. 2,5 mia. kr.</p><p itemprop="articleBody">»Danskerne har taget nethandel til sig, men onlinehandel med dagligvarer oplever ikke samme vækstrater,« siger Marie Louise Thorstensen, chefkonsulent i Dansk Erhverv.</p><p itemprop="articleBody"><div class="dndView">
		<!-- Start widget: toolbox-widget, id: 10171432 -->
	                    <div class="toolboxContainer ebTool">
	<span class="works-module" data-works-id="11150" data-works-module-id="24"></span></div><!-- End widget: toolbox-widget, id: 10171432 --></div>
	</p><p itemprop="articleBody">Organisationen fastslår, at nethandel med dagligvarer endnu ikke har fået afgørende fat i danskernes forbrug, og der er ikke udsigt til et snarligt boom.</p><p itemprop="articleBody">»Der er et betydeligt potentiale i Danmark, men der går givetvis en årrække, før e-dagligvarehandel for alvor tager fart og vinder store markedsandele,« mener Marie Louise Thorstensen.</p><p itemprop="articleBody"><section class="citatBox">
		<div class="mainBreaker"></div>
		<div class="citatContent">
			<i class="icon-quote"></i>
			<p class="citatText">Der går givetvis en årrække, før e-dagligvarehandel for alvor tager fart og vinder store markedsandele.</p>
			<div class="citatAuthor">
				Marie Louise Thorstensen, chefkonsulent i Dansk Erhverv </div>
		</div>
		<div class="mainBreaker"></div>
	</section></p><p itemprop="articleBody">I Europa er Storbritannien og Frankrig længst fremme med netsalg af dagligvarer.</p><p itemprop="articleBody">Detailhandelsekspert Flemming Birch fra konsulenthuset Birch &amp; Birch tror ikke på, at den klassiske onlinehandel, hvor traditionelle supermarkedsvarer plukkes fra lager og leveres til forbrugerens dør, har nogen stor fremtid.</p><p itemprop="articleBody">»I de lande, vi normalt sammenligner os med, er det efter to årtier endnu ikke lykkedes at tjene penge på den forretningsmodel. Kunderne vil ikke betale den pris, som det reelt koster, når varen skal leveres ud,« siger Flemming Birch.</p><p itemprop="articleBody"><section class="citatBox">
		<div class="mainBreaker"></div>
		<div class="citatContent">
			<i class="icon-quote"></i>
			<p class="citatText">Der går givetvis en årrække, før e-dagligvarehandel for alvor tager fart og vinder store markedsandele.</p>
			<div class="citatAuthor">
				Marie Louise Thorstensen, chefkonsulent i Dansk Erhverv </div>
		</div>
		<div class="mainBreaker"></div>
	</section></p><p itemprop="articleBody">Levering af måltidskasser er derimod en god forretning. Flemming Birch vurderer også, at click og collect-løsninger, hvor forbrugerne selv henter de bestilte dagligvarer, har et potentiale.</p><p itemprop="articleBody">I Danmark er Nemlig.com og Coop Danmark de største på markedet. De har hver især investeret trecifrede millionbeløb, men indtjeningen er hidtil udeblevet.</p><p itemprop="articleBody">»Vi har valgt at investere stort i at udvide forretningen, så vi nu er i stand til at levere til halvdelen af alle husstande i Danmark. I 2017 havde vi en vækst i salget på 28 pct.,« siger Stefan Plenge, adm. direktør i Nemlig.com.</p><p itemprop="articleBody"><div class="dndView">
		<!-- Start widget: toolbox-widget, id: 10172364 -->
	                    <div class="toolboxContainer ebTool">
	<span class="works-module" data-works-id="11158" data-works-module-id="24"></span></div><!-- End widget: toolbox-widget, id: 10172364 --></div>
	</p><p itemprop="articleBody">Retail Institute Scandinavia forventer også, at nethandel med dagligvarer vil vokse markant i de kommende år. Adm. direktør Henning Bahr siger:</p><p itemprop="articleBody">»Udbuddet er det seneste år blevet væsentligt bedre. Derfor forventer vi, at markedet vil vokse og nå 12 mia. kr. i 2027.«</p><aside class="artRightColumn">

				<div class="artRelatedColumn">
						<div class="artTopJobBox" data-jp-track="_topjobBoxMarket" id="artJobInfoBox10171491"></div>

<script>
	addJobMarketBlock(["tag:brancher.jp.dk,2014:Detailhandel","tag:brancher.jp.dk,2014:dagligvarehandel","tag:organisationer.jp.dk,2014:Dansk_Erhverv","tag:organisationer.jp.dk,2014:Coop_Danmark","tag:organisationer.jp.dk,2014:Nemlig.com","tag:organisationer.jp.dk,2014:Dansk_Supermarked","tag:personer.jp.dk,2014:Henning_Bahr","tag:personer.jp.dk,2014:Stefan_Plenge","tag:organisationer.jp.dk,2014:Retail_Institute_Scandinavia","tag:hele_sagen.jp.dk,2011:Tophistorie_Finans"], [], 3, 'artJobInfoBox10171491');
</script>
<!--
		debug: art_types: default,tv; excludeIds: [10171432, 10172364];
		result:  [dk.jppol.decorator.PremiumArticleDecorator@27290f4c, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@3f935383, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@66e5f955, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@33a7e815, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@3d05843c, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@673e1c02, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@255020e, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@46e3fea5, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@60d9eb26, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@7ebdbc22, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@3a9010f6, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@79f95c9f, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@7937e6e8, dk.jppol.decorator.PremiumArticleDecorator@4d2df9f, dk.jppol.decorator.PremiumArticleDecorator@626ec449, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@3de5a5e3, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@6255c8b8, dk.jppol.decorator.PremiumArticleDecorator@359a4be2, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@dcc6013, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@2a8ec2ed, dk.jppol.decorator.PremiumArticleDecorator@23630cb7, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@7314d689, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@4a5cca8b, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@42bfe465, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@6b51fe32, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@60d3332e, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@5589fa0]
	-->
	<div class="artRelatedColumnCnt"  data-jp-track-source="3316_art_relatedArticles"  >
		<header>
			Relaterede Artikler
		</header>
		<ul>
			<li>
					<span class="artRightColumnDate">07.01.18</span>
					<span>
						<a href="https://finans.dk/protected/indsigt/ECE10174790/den-danske-butikskrig-flytter-ind-paa-nettet/"  >
		 Den danske butikskrig flytter ind på nettet</a>

<i class="icon-key" aria-hidden="true"></i>



</span>
				</li>
			<li>
					<span class="artRightColumnDate">15.11.17</span>
					<span>
						<a href="https://finans.dk/protected/erhverv/ECE10031198/nemligcom-kaster-millioner-i-ny-strategi/"  >
		 Nemlig.com udvider - kaster millioner i ny strategi</a>

<i class="icon-key" aria-hidden="true"></i>



</span>
				</li>
			<li>
					<span class="artRightColumnDate">24.11.17</span>
					<span>
						<span class="artKicker">Prognose:</span>
		<a href="https://finans.dk/protected/erhverv/ECE10053407/danskernes-discountboelge-flader-ud/"  >
		 Discountkæderne sætter farten ned</a>

<i class="icon-key" aria-hidden="true"></i>



</span>
				</li>
			<li>
					<span class="artRightColumnDate">13.12.17</span>
					<span>
						<span class="artKicker">Eksperter:</span>
		<a href="https://finans.dk/erhverv/ECE10112456/eksperter-glaed-dig-til-priskrig-paa-dagligvarer/"  >
		 Glæd dig til priskrig på dagligvarer</a>

</span>
				</li>
			<li>
					<span class="artRightColumnDate">06.01.18</span>
					<span>
						<a href="https://finans.dk/finans2/ECE10176648/surfbrand-opkoeber-rival-for-en-mia-kr/"  >
		 Surf-brand opkøber rival for en mia. kr.</a>

</span>
				</li>
			<li>
					<span class="artRightColumnDate">05.01.18</span>
					<span>
						<a href="https://finans.dk/erhverv/ECE10174183/kriseramt-moebelkaede-blev-reddet-af-booztstifter/"  >
		 Kriseramt møbelkæde blev reddet af Boozt-stifter</a>

</span>
				</li>
			</ul>
	</div></div>
					</aside></section>

<section class="artShareButtons"  data-jp-track-source="3316_art_shareBottom"  >
		<a href="https://twitter.com/share?text=Kun f&#229; danskere k&#248;ber deres dagligvarer p&#229; nettet&amp;url=https://finans.dk/s/10171491" target="_blank" aria-hidden="true" class="icon-twitter shareIcon" title="Twitter"></a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://finans.dk/s/10171491" target="_blank" aria-hidden="true" class="icon-facebook shareIcon" title="Facebook"></a>
		<a href="mailto:?subject=Kun f&#229; danskere k&#248;ber deres dagligvarer p&#229; nettet%20https://finans.dk/s/10171491&amp;body=Kun f&#229; danskere k&#248;ber deres dagligvarer p&#229; nettet%20https://finans.dk/s/10171491%20Nethandel med de daglige varer halter efter det &#248;vrige onlinesalg. Branchen tror dog p&#229; kraftig v&#230;kst." aria-hidden="true" class="icon-email shareIcon" title="Tip en ven"  data-jp-track-source="3316_art_mailTo_bottom" ></a>
		<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://finans.dk/s/10171491&amp;title=Kun f&#229; danskere k&#248;ber deres dagligvarer p&#229; nettet&amp;summary=Nethandel%20med%20de%20daglige%20varer%20halter%20efter%20det%20&%23248;vrige%20onlinesalg.%20Branchen%20tror%20dog%20p&%23229;%20kraftig%20v&%23230;kst.&amp;source=" target="_blank" aria-hidden="true" class="icon-linkedin shareIcon" title="LinkedIn"></a>
	</section>

	<!--  Article bottom banners -->
	<div class="artBottomBanners">
		<div class="artBottomBannerWrapper__Left" id="bottomLBanner_10171491">
			</div>
		<div class="artBottomBannerWrapper__Right" id="bottomRBanner_10171491">
			</div>
	</div>
	<!--  END: Article bottom banners -->
	<!-- Article embed banner -->

	<!-- banner: finans2_erhverv/MediumRectangle1/
    true -->

    <!-- END: Article embed banner -->
	<!-- banner: finans2_erhverv/artikelIntext/
    true -->

    <section class="cs-sliderBox" data-jp-track="_cs_slider" id="csSlider10171491">
	<header class="cs-sliderBox__header">BRANCHENYT</header>
	<div class="cs-sliderBox__slider__prev" data-jp-track="_prev"></div>
	<div class="cs-sliderBox__slider">
		<div class="cs-sliderBox__slider__in" data-jp-track="_content">
		</div>
	</div>
	<div class="cs-sliderBox__slider__next" data-jp-track="_next"></div>
</section>

<script>
	(function($){
		var template = '{{#articles}}' +
							'<div class="cs-sliderBox__slider__item">'+
								'<article class="cs-article">' +
									'<a class="cs-article__text" href="{{url}}">' +
										'<div class="cs-article__text__title">{{title}}</div>' +
										'{{^imgUrl}}' +
										'<div class="cs-article__text__bodyText">' +
										'<div class="cs-article__text__bodyText__br"></div>' +
										'{{shortBodyText}}</div>{{/imgUrl}}' +
										'{{#locked}}<i class="icon-key"></i>{{/locked}}' +
									'</a>' +
									'{{#imgUrl}}' +
										'<a class="cs-article__img" href="{{url}}">' +
											'<img src="{{imgUrl}}">' +
										'</a>' +
									'{{/imgUrl}}' +
								'</article>' +
							'</div>'+
						'{{/articles}}';

		companyStateArticleService.getArticles(12, 'default,tv,feature').done(function (articles) {
			if(!articles || articles.length == 0){
				return;
			}

			articles = articles.map(function(art) {
				art.shortBodyText = $(art.bodyText).text().slice(0, 120);
				return art;
			});

			var box = $('#csSlider10171491');

			box.find('.cs-sliderBox__slider__in')
					.html(Mustache.render(template, {articles: articles}))
				.end()
				.show();

			box.find('.cs-sliderBox__slider__in').bxSlider({
				minSlides: 3,
				maxSlides: 3,
				moveSlides: 3,
				slideWidth: 300,
				slideMargin: 0,
				infiniteLoop: false,
				pager: true,
				controls: true,
				hideControlOnEnd: true,
				prevSelector: $fs('#csSlider10171491 .cs-sliderBox__slider__prev'),
				nextSelector: $fs('#csSlider10171491 .cs-sliderBox__slider__next'),
				nextText: '',
				prevText: '',
				onSliderLoad: function(currentIndex){
					box.find('.bx-pager-item').eq(currentIndex).addClass('active');
				}

			});

			box.find('.cs-article__text').trimText(70);
			
			box.nextAll('.artRelBottom').find('.artRelBottomHeader').hide();
		});
	})($fs);
</script>


<div class="mainBreaker" style="margin-left: -102px; margin-right: -102px;"></div>
<section class="artRelBottom"  data-jp-track-source="3316_art_readAlso"  >
	<header class="artRelBottomHeader">Læs også</header>
	<div id="contextRelations_10171491" class="gridRow artGridRow" data-articleid="10171491" data-toparticle="true"></div>
</section>

<section class="artBottom"  data-jp-track-source="3316_art_artBottom"  >
    <!-- Start widget: code-widget, id: 9684222 -->
	                    <div data-placeholderid="phWidget9684222_3316_10171491" class="phWidget"></div>
                                <script>
                                    renderStrategyService.registerComponent({"personaliation":{"userUnique":false,"userProfile":"Driveby","trafficSource":"","requiresAuthState":true,"personalized":true},"placeholderid":"phWidget9684222_3316_10171491","articleid":10171491,"templatename":"gridCol960","id":9684222,"sectionid":3316,"templatecontext":"art","type":"code-widget"});
                                </script>
                            <!-- End widget: code-widget, id: 9684222 --><!-- Start widget: code-widget, id: 9684227 -->
	                    <div data-placeholderid="phWidget9684227_3316_10171491" class="phWidget"></div>
                                <script>
                                    renderStrategyService.registerComponent({"personaliation":{"userUnique":false,"userProfile":"Returning","trafficSource":"","requiresAuthState":true,"personalized":true},"placeholderid":"phWidget9684227_3316_10171491","articleid":10171491,"templatename":"gridCol960","id":9684227,"sectionid":3316,"templatecontext":"art","type":"code-widget"});
                                </script>
                            <!-- End widget: code-widget, id: 9684227 --><!-- Start widget: code-widget, id: 9684238 -->
	                    <div data-placeholderid="phWidget9684238_3316_10171491" class="phWidget"></div>
                                <script>
                                    renderStrategyService.registerComponent({"personaliation":{"userUnique":false,"userProfile":"Fan","trafficSource":"","requiresAuthState":true,"personalized":true},"placeholderid":"phWidget9684238_3316_10171491","articleid":10171491,"templatename":"gridCol960","id":9684238,"sectionid":3316,"templatecontext":"art","type":"code-widget"});
                                </script>
                            <!-- End widget: code-widget, id: 9684238 --></section>
<div class="artBreaker"></div>
<div class="bannerWrapper" id="articleBanner_10171491">   
	<!-- banner: finans2_erhverv/Monster2/
    true -->

    </div>
<script>
    
    followTagController.updateUI();
    </script>

<script>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</script>

<script type="text/javascript">
	$fs(document).ready(function () {
		var artBody = $fs(".artViewBodySec[data-article-holder='10171491'] .artBody");
		var artRightCol = $fs(".artViewBodySec[data-article-holder='10171491'] .artRightColumn");
		var artComments = $fs(".artViewBodySec[data-article-holder='10171491'] .commentsHolder");

        var p;
        artBody.children('p').each(function(){
            if($fs.trim($fs(this).text()) != ''){
                p = this;
                return false;
            }
        });
		artBody.find('table').each(function(){
			$fs(this).wrap("<div class='inlineTable inlineTable_solid inlineTable_hZebra'></div>");
		});

        if(artRightCol.length == 0 ){
			if(p) {
				artRightCol = $fs("<div class='artRightColumn'></div>");
				artRightCol.insertAfter(p);
			}
		}
		if (p) {
			artRightCol.detach().insertAfter(p);
		}
		artComments.detach().appendTo(artRightCol);
	});
</script>


</div>

			<script>
				window.topArticles = [10171491];
			</script>

			<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10171397"
					     data-artindex="2"
					     data-title="Kurskrisen i Coloplast og de forbandede kapitalmarkedsdage"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10171397/kurskrisen-i-coloplast-og-de-forbandede-kapitalmarkedsdage/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10171307"
					     data-artindex="3"
					     data-title="B&#248;rsdarling i kurskrise: Gigantopk&#248;b kan v&#230;re n&#248;glen til ny storhed for Coloplast"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10171307/boersdarling-i-kurskrise-gigantopkoeb-kan-vaere-noeglen-til-ny-storhed-for-coloplast/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10177594"
					     data-artindex="4"
					     data-title="Danske nettjenester glider af p&#229; nye gebyrregler"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10177594/danske-nettjenester-glider-af-paa-nye-gebyrregler/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10177528"
					     data-artindex="5"
					     data-title="Ligel&#248;n: Island viser vejen, men ingen f&#248;lger med"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10177528/ligeloen-island-viser-vejen-men-ingen-foelger-med/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10174882"
					     data-artindex="6"
					     data-title="Listeria-sag mere end halverer overskuddet hos f&#248;devarekoncern oven p&#229; rekord&#229;r"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10174882/listeriasag-mere-end-halverer-overskuddet-hos-foedevarekoncern-oven-paa-rekordaar/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10139251"
					     data-artindex="7"
					     data-title="Chef for Nordeas prestigeafdeling: Folk blev k&#248;rt for h&#229;rdt, og det blev der lyttet for lidt til"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10139251/chef-for-nordeas-prestigeafdeling-folk-blev-koert-for-haardt-og-det-blev-der-lyttet-for-lidt-til/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10140096"
					     data-artindex="8"
					     data-title="Bankers prestigeafdelinger jagter nye ansatte"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10140096/bankers-prestigeafdelinger-jagter-nye-ansatte/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10176829"
					     data-artindex="9"
					     data-title="Coca-Cola tackler sukkerskat med mindre flasker til h&#248;jere priser"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10176829/cocacola-tackler-sukkerskat-med-mindre-flasker-til-hoejere-priser/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10171383"
					     data-artindex="10"
					     data-title="Fejlslagne investeringer giver spinkelt overskud hos ingef&#230;rshot-producent "
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10171383/fejlslagne-investeringer-giver-spinkelt-overskud-hos-ingefaershotproducent/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10176705"
					     data-artindex="11"
					     data-title="Boghandlere k&#230;mper med stors&#230;lgende Trump-portr&#230;t"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10176705/boghandlere-kaemper-med-storsaelgende-trumpportraet/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10173042"
					     data-artindex="12"
					     data-title="Ugens vinder: Pensionsboss tv&#230;rede rivalerne ud med &#229;rets h&#248;jeste afkast"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10173042/ugens-vinder-pensionsboss-tvaerede-rivalerne-ud-med-aarets-hoejeste-afkast/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10139169"
					     data-artindex="13"
					     data-title="Den kunstige intelligens er dum, kold og sn&#230;vertsynet"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10139169/den-kunstige-intelligens-er-dum-kold-og-snaevertsynet/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10173982"
					     data-artindex="14"
					     data-title="Biotekboss vil bek&#230;mpe knoglemarvskr&#230;ft med en &quot;GPS&quot; og &quot;en rigtig potent f&#230;tter&quot;"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10173982/biotekboss-vil-bekaempe-knoglemarvskraeft-med-en-gps-og-en-rigtig-potent-faetter/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10175604"
					     data-artindex="15"
					     data-title="Catalonsk frihed kan koste Barcelona Messi"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10175604/catalonsk-frihed-kan-koste-barcelona-messi/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10175050"
					     data-artindex="16"
					     data-title="Nyt milliardprojekt med boliger, butikker og caf&#233;er p&#229; Amager"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10175050/nyt-milliardprojekt-med-boliger-butikker-og-cafeer-paa-amager/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10175000"
					     data-artindex="17"
					     data-title="Martin Thorborg dropper udenlandsk arbejdskraft: Vil ikke v&#230;re til grin"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10175000/martin-thorborg-dropper-udenlandsk-arbejdskraft-vil-ikke-vaere-til-grin/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10174940"
					     data-artindex="18"
					     data-title="&#197;bnede ny butik for ni m&#229;neder siden: Nu er herret&#248;jsk&#230;de g&#229;et konkurs"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10174940/aabnede-ny-butik-for-ni-maaneder-siden-nu-er-herretoejskaede-gaaet-konkurs/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10174135"
					     data-artindex="19"
					     data-title="Unibrew er blandt &#229;rtiets bedste selskaber p&#229; b&#248;rsen"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10174135/unibrew-er-blandt-aartiets-bedste-selskaber-paa-boersen/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10174959"
					     data-artindex="20"
					     data-title="Efterforskning efter olie kan forts&#230;tte p&#229; v&#229;geblus i 2018"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10174959/efterforskning-efter-olie-kan-fortsaette-paa-vaageblus-i-2018/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10174805"
					     data-artindex="21"
					     data-title="Amazon vil byde p&#229; ombejlede Premier League-rettigheder"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10174805/amazon-vil-byde-paa-ombejlede-premier-leaguerettigheder/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10171350"
					     data-artindex="22"
					     data-title="Robotudvikler tredobler toplinjen og tjener for f&#248;rste gang penge"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10171350/robotudvikler-tredobler-toplinjen-og-tjener-for-foerste-gang-penge/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10174379"
					     data-artindex="23"
					     data-title="Fynsk tomatkonge vil s&#230;lge cannabis for 1,5 mia. kr."
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10174379/fynsk-tomatkonge-vil-saelge-cannabis-for-15-mia-kr/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10174183"
					     data-artindex="24"
					     data-title="Kriseramt m&#248;belk&#230;de blev reddet af Boozt-stifter"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10174183/kriseramt-moebelkaede-blev-reddet-af-booztstifter/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10173345"
					     data-artindex="25"
					     data-title="Zuckerbergs nyt&#229;rsfors&#230;t: At fikse Facebook "
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10173345/zuckerbergs-nytaarsforsaet-at-fikse-facebook/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10173977"
					     data-artindex="26"
					     data-title="Dansk tomatkonge bliver Europas st&#248;rste cannabis-producent"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10173977/dansk-tomatkonge-bliver-europas-stoerste-cannabisproducent/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10171781"
					     data-artindex="27"
					     data-title="Carlsberg-boss ville v&#230;re balletl&#230;rerinde og forst&#229; verden: &#187;Alle burde studere filosofi&#171;"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10171781/carlsbergboss-ville-vaere-balletlaererinde-og-forstaa-verden-alle-burde-studere-filosofi/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10173291"
					     data-artindex="28"
					     data-title="Medie: Unifeeder er sat til salg af kapitalfond"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10173291/medie-unifeeder-er-sat-til-salg-af-kapitalfond/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10173248"
					     data-artindex="29"
					     data-title="SEB sp&#230;ner foran konkurrenterne i pensionsafkast"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10173248/seb-spaener-foran-konkurrenterne-i-pensionsafkast/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10167995"
					     data-artindex="30"
					     data-title="Axcel-ejet Vestas-leverand&#248;r f&#229;r lettet g&#230;ldsbyrden efter f&#248;rste underskud i halvt &#229;rhundrede"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10167995/axcelejet-vestasleverandoer-faar-lettet-gaeldsbyrden-efter-foerste-underskud-i-halvt-aarhundrede/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10171581"
					     data-artindex="31"
					     data-title="I USA ejer elbil-entusiasterne ikke deres egne biler - og det kan v&#230;re klogt"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10171581/i-usa-ejer-elbilentusiasterne-ikke-deres-egne-biler-og-det-kan-vaere-klogt/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10173084"
					     data-artindex="32"
					     data-title="Apple udsender opdatering for at lappe hacker-hul"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10173084/apple-udsender-opdatering-for-at-lappe-hackerhul/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10171502"
					     data-artindex="33"
					     data-title="Staten skifter leverand&#248;r af b&#248;rnevacciner"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10171502/staten-skifter-leverandoer-af-boernevacciner/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10166789"
					     data-artindex="34"
					     data-title="Carlsberg-direkt&#248;r Jessica Spence vil l&#230;re digitalt salg af kineserne "
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10166789/carlsbergdirektoer-jessica-spence-vil-laere-digitalt-salg-af-kineserne/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10164622"
					     data-artindex="35"
					     data-title="Rige kinesere skal sikre Carlsberg nyt v&#230;ksteventyr"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10164622/rige-kinesere-skal-sikre-carlsberg-nyt-vaeksteventyr/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10170819"
					     data-artindex="36"
					     data-title="K&#248;benhavnsk gr&#248;nttorv opk&#248;bt af kapitalfond for trecifret millionbel&#248;b"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10170819/koebenhavnsk-groenttorv-opkoebt-af-kapitalfond-for-trecifret-millionbeloeb/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10171453"
					     data-artindex="37"
					     data-title="Lea Ejendomspartner vinder millionkontrakt p&#229; over 1000 ejendomme"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10171453/lea-ejendomspartner-vinder-millionkontrakt-paa-over-1000-ejendomme/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10171418"
					     data-artindex="38"
					     data-title="Esvagt f&#229;r nye millioner af ejere til offshore vind"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10171418/esvagt-faar-nye-millioner-af-ejere-til-offshore-vind/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10170877"
					     data-artindex="39"
					     data-title="Nyt dansk ur-m&#230;rke skyder salget i gang i 14 lande"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10170877/nyt-dansk-urmaerke-skyder-salget-i-gang-i-14-lande/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10171229"
					     data-artindex="40"
					     data-title="Nordisk energiselskab vil bruge droner til inspektion af elledninger"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10171229/nordisk-energiselskab-vil-bruge-droner-til-inspektion-af-elledninger/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10167486"
					     data-artindex="41"
					     data-title="Bagernes Just Eat-portal venter sorte tal efter strategiskifte"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10167486/bagernes-just-eatportal-venter-sorte-tal-efter-strategiskifte/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10171760"
					     data-artindex="42"
					     data-title="&#216;rsted-efterkommere st&#230;vner &#216;rsted: Stop med at bruge navnet"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10171760/oerstedefterkommere-staevner-oersted-stop-med-at-bruge-navnet/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10171656"
					     data-artindex="43"
					     data-title="ADP-rapport overrasker voldsomt positivt i december"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10171656/adprapport-overrasker-voldsomt-positivt-i-december/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10171427"
					     data-artindex="44"
					     data-title="DSB skal spare: Vinker farvel til 100 medarbejdere"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10171427/dsb-skal-spare-vinker-farvel-til-100-medarbejdere/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10170947"
					     data-artindex="45"
					     data-title="GN f&#229;r ikke et nyt fors&#248;g i konkurrencesag mod amerikansk rival"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10170947/gn-faar-ikke-et-nyt-forsoeg-i-konkurrencesag-mod-amerikansk-rival/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10170453"
					     data-artindex="46"
					     data-title="Freja Transport k&#248;ber storkonkurrent: &#187;Spis eller bliv spist&#171;"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10170453/freja-transport-koeber-storkonkurrent-spis-eller-bliv-spist/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10170721"
					     data-artindex="47"
					     data-title="&#216;resundsbroen s&#230;tter rekord: 7,5 mio. k&#248;ret&#248;jer p&#229; &#233;t &#229;r"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10170721/oeresundsbroen-saetter-rekord-75-mio-koeretoejer-paa-et-aar/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10170697"
					     data-artindex="48"
					     data-title="SAS: Sne og storm aflyser fly til Boston"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10170697/sas-sne-og-storm-aflyser-fly-til-boston/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10167567"
					     data-artindex="49"
					     data-title="Arlas eksport til Kina vokser 80 pct."
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10167567/arlas-eksport-til-kina-vokser-80-pct/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10170495"
					     data-artindex="50"
					     data-title="Dansk luksusresort vil skifte navn og koncept efter lukning af omdrejningspunkt"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10170495/dansk-luksusresort-vil-skifte-navn-og-koncept-efter-lukning-af-omdrejningspunkt/"
					     data-sitecontext = "general"></div>
				</div>
	<!--/artViewBody-->

<script src="https://static.jyllands-posten.dk/app/data/jp/guestaccess/1.5.5/guest.js"></script>
</div>
<!--/artView-->

<script type="text/javascript">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</script>



</div>
	</div>
	<footer class="footer"  data-jp-track-source="3316_art_footer" >
	<div class="footer__header">
		<div class="footer__logo">
		   <i class="icon-Finans footer__logo__icon"></i>
		</div>
	</div>
	<div class="footer__content">
		<!-- Start widget: code-widget, id: 8998877 -->
	                    <div class="footer__col">
  <div class="footer__section">
    <ul class="footer__list">
      <li><strong>Finans</strong></li>
      <li>Rådhuspladsen 37</li>
      <li>1785 København V</li>
      <li>TLF.: 33 30 31 31</li>
      <li>CVR-nr.: 26933676</li>
      <li>ISSN: 2246-7963</li>
      <li>
        <a href="mailto:finans@finans.dk">Kontakt Redaktionen</a>
      </li>
      <li>
        <a href="mailto:kundecenter@finans.dk">Kontakt Kundeservice</a>
      </li>
    </ul>
  </div>
  <div class="footer__section">
    <ul class="footer__list footer__list_sales">
      <li>Prøv Finans gratis i 7 dage eller <a href="http://mit.finans.dk/landingpages/finans_marketing.aspx?ns_mchannel=Forsidebanner&ns_source=Forsidebanner&ns_campaign=fm_jan17_finans%2Bentrypriser&ns_linkname=7%2Bdage%2Bog%2Bk%C3%B8b=FINANS_LOCKED&source={0}&ssoid={1}&articleid={2}&referrer={3}"><strong>Køb abonnement her</strong></a>
      </li>
    </ul>
  </div>
</div>
<div class="footer__col">
  <div class="footer__section">
    <ul class="footer__list">
      <li><strong>Ansv. Chefredaktør</strong> <span class="footer__list__name">Jacob Nybroe</span></li>
      <li><strong>Chefredaktør</strong> <span class="footer__list__name">Steen Rosenbak</span></li>     
      <li><strong>Erhvervsredaktør</strong> <span class="footer__list__name">Morten Bundgaard</span></li>
      <li><strong>Digital udviklingsredaktør</strong> <span class="footer__list__name">Christian Venderby</span></li>  
    </ul>
  </div>
</div>
<div class="footer__col">
  <div class="footer__section">
    <ul class="footer__nav">
      <li>
        <a href="//finans.dk/Om_os/">Om Finans</a>
      </li>
      <li>
        <a href="//finans.dk/Presse/">Presse</a>
      </li>
      <li>
        <a href="//finans.dk/Job/">Job</a>
      </li><!--<li><a href="">KUNDESERVICE</a></li>-->
      <li class="footer__mobHidden">
        <a href="//finans.dk/arkiv/artikelarkiv/">Artikelarkiv</a>
      </li>
      <li>
        <a href="//finans.dk/tags/">Tag-oversigt</a>
      </li>
      <li>
        <a href="//finans.dk/sektioner/">Sektionsoversigt</a>
      </li>
      <li>
        <a href="//finans.dk/rettelser/">Rettelser</a>
      </li>
      <li class="footer__nav__policy">
        <a href="//finans.dk/om/cookies/">Persondatapolitik <i class="icon-attention footer__icon_attention"></i></a>
      </li>
    </ul>
  </div>
</div>
<div class="footer__col">
  <div class="footer__section footer__section_visability2">
    <ul class="footer__list footer__list_break">
      <li>Modtag breaking på vores APP</li>
      <li>Download den <a href="https://itunes.apple.com/dk/app/finans-danmarks-digitale-erhvervsavis/id917630254?l=da&mt=8"><strong>her</strong></a></li>     
    </ul>
  </div>
  <div class="footer__section">
    <header class="footer__section__header">
      <strong>Følg Finans</strong>
    </header>
    <ul class="footer__list footer__list_soMe">
      <li>
        <a href="https://www.facebook.com/finans.dk/?fref=ts" target="_blank"><i class="icon-facebook footer__icon icon_round"></i></a>
      </li>
      <li>
        <a href="https://twitter.com/Finansdk" target="_blank"><i class="icon-twitter footer__icon icon_round"></i></a>
      </li>
      <li>
        <a href="https://www.linkedin.com/company/5303458" target="_blank"><i class="icon-linkedin footer__icon icon_round"></i></a>
      </li>
      <li>
        <a href="https://plus.google.com/+FinansDkbiz" target="_blank"><i class="icon-google footer__icon icon_round"></i></a>
      </li>
      <li>
        <a href="https://www.instagram.com/finansdk/" target="_blank"><i class="icon-instagram footer__icon icon_round"></i></a>
      </li>
    </ul>
  </div>
</div><!-- End widget: code-widget, id: 8998877 --></div>
	<div class="footer__copyright">
		<div class="footer__section footer__section_copyright">
			<p>Copyright © Finans 2017 alt materiale på denne side er omfattet af gældende lov om ophavsret <a href="//finans.dk/service/ophavsret">her</a></p>
		</div>
	</div>
</footer>
<!-- Start widget: code-widget, id: 6951616 -->
	                    <div id="cookiePolicy" class="cookiePopupBox popupBottomBar" style="display:none">
	<div class="cookiePopup popupBarContent">
		<div class="cookiePopupText">
			<i class="icon-attention"><span></span></i>Finans.dk anvender cookies til at huske dine indstillinger, statistik og målrette annoncer. Når du fortsætter med at bruge websitet accepterer du samtidig brugen af cookies. <a href="http://finans.dk/om/cookies/">Læs mere om vores brug her</a></div>
		<i class="icon-close cookiePopupCloseBtn"></i>
	</div>
</div>
<!-- End widget: code-widget, id: 6951616 --><div id="tvOverlay">
		<div class="basicOverlay"></div>
		<div class="videoOverlayContentBox cfix">
			<div class="videoOverlayExit"></div>
			<div class="videoOverlayContent"></div>
		</div>
	</div>

	<script>
		addUsedArticleIds([]);
	</script>


	<script>
	var ebToolboxInitializerObj = new ebToolboxInitializer({
		toolboxBaseUrl: "https://tools.jp.dk/works/",
		excludedModulesStr: '',
		modulesLabelsStr: '',
		modulesExcludedMessage: 'Denne artikel indeholder et grafisk element, som er tilpasset computerskærme, og som ikke kan ses på en mobiltelefon eller en tablet.',
		articleUrl: 'https://finans.dk/erhverv/ECE10171491/kun-faa-danskere-koeber-deres-dagligvarer-paa-nettet/',
		deferredLoad: true
	});
</script>

<script type="text/javascript"> (function() {
var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;
scr.src = '/js/tracking/spring.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(scr, s);
})();
</script>
<noscript>
<img src="//finans.tns-gallup.dk/j0=,,,;+,cp=finans%2Fnoscript+url=http%3A%2F%2Ffinans.dk%2Fnoscript;;;" alt=""/>
</noscript>

<!--[if lt IE 9]> <script type="text/javascript">
		if (typeof jpComscore != "undefined") {
		jpComscore.doAttensionTracking = false;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			if (typeof jpComscore != "undefined" && jpComscore.enabled) {
				
				if (/ipad/i.test(navigator.userAgent)) {
					jpComscore.delay = jpComscore.delayTablet;
				}
				
				if (jpComscore.doAttensionTracking) {
					var element = document.querySelector(".artBody");
					if (element == null) {
						jpComscore.doAttensionTracking = false;
						if (jpComscore.debug) {
							window.console.log(".artBody not found via document.querySelector()");
						}
					} else {
						//ScrollDepthTracker.init(optionsScrollDepth);
						var optionsInView = {
							element: element,
							eventHandler: eventInViewFn
						};
						InViewTracker.init(optionsInView);
						jpComscore.addEventListener("beforeunload", jpComscore.beforeUnload, false);
						jpComscore.addEventListener("pagehide", jpComscore.beforeUnload, false);
						jpComscore.addEventListener("unload", jpComscore.beforeUnload, false);
					}
				}


				
				if (jpComscore.doC2Script) {
					var fileref = document.createElement('script');
					fileref.setAttribute("type", "text/javascript");
					fileref.setAttribute("language", "JavaScript1.3");
					var c2src = ('https:' == document.location.protocol ? 'https://sb' : 'http://b') + '.scorecardresearch.com/c2/16785783/cs.js';
					fileref.setAttribute("src", c2src);
					if (typeof fileref != "undefined") {
						document.getElementsByTagName("head")[0].appendChild(fileref);
					}
					jpComscore.doC2Script = false;
				}
			}
		</script>
	<script type="text/javascript">
    function clickEventTracking(e){

        var debug = false;
        

        var el = $fs(e.target);
        var category = '';
        var click = 'Click';
        var tmpHref = "";
        var label = '';

        tmpHref = el.attr('href');
        //if no href , we will add work around for google plus
        if (!tmpHref){
            if(el.attr('id') == 'shareGooglePlus'){
                tmpHref = 'https://plus.google.com';
            }
        }
        var bodyEl = $fs('body')[0];
        do {
            if( debug ){
                window.console.log( 'el ' + el[0].nodeName + ' ' + el[0].className );
            }
            if (el[0] == bodyEl) {
                break;
            }
            if (el.data("jp-track")) {
                category = el.data("jp-track") + category;
            }
            if (el.data("jp-track-label")) {
                label = el.data("jp-track-label") + label;
            }
            if (el.data("jp-track-source")) {
                category = el.data("jp-track-source") + category;
                break;
            }
            el = el.parent();
        } while (true);
        if( label == ''){
            label = 'none';
        }
        if( typeof jpComscore != "undefined" && jpComscore.enabled ){
            if( jpComscore.doClickEvents ){
                var tmpComscoreEp = jpComscore.eventParam + jpComscore.clickParamFn(tmpHref,click,category,label);
                if( jpComscore.doAttensionTracking && !jpComscore.bUnloaded && !!infScrollResult ){

                    jpComscore.scrollDepthParam = "&l_scrdep=" + infScrollResult.scrolldepth;
                    jpComscore.scrollDepthParam += "&l_scrdep_ts=" + infScrollResult.timestamp;
                    jpComscore.scrollDepthParam += "&l_cb_height=" + infScrollResult.elementHeight;

                    tmpComscoreEp += jpComscore.scrollDepthParam + jpComscore.inViewParam;
                    jpComscore.bUnloaded = true;
                }
                udm_hidden1(tmpComscoreEp);
//					jpComscore.doClickEvents = false;
            }
        }
        if( debug ){
            window.console.log( 'category: ' + category + ' label: ' + label  + ' click: ' + click );
        }
    };

$fs(function() {
	$fs(document).on('mousedown', 'body', clickEventTracking);
});
</script>
<script src="/js/lib/jquery.highlighter.js?ver=5.7.505"></script><script src="/js/lib/ebtools.js?ver=5.7.505"></script><script src="/js/lib/jquery.jsonSuggest.js?ver=5.7.505"></script><script src="/js/lib/jquery.lazyload.js?ver=5.7.505"></script><script src="/js/popup.js?ver=5.7.505"></script>
<script src="https://cdn.six.se/js/react/15/react.min.js"></script>
<script src="https://cdn.six.se/js/react/15/react-dom.min.js"></script>
<script src="https://cdn.six.se/js/six-sdk/1/six-sdk.min.js"></script>
<script src="https://cdn.six.se/js/six-population-widget/2/six-population-widget.min.js"></script>
<script async src="https://cdn.six.se/js/six-chart-widget/2/six-chart-widget.min.js"></script>
<script>
	ADTECH.executeQueue();
</script>

<script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.fireNormalPageviewEvent();
	}
</script></body>
</html>

