<!DOCTYPE html>
<html lang="da">
<head>
	<!-- Finans-5.7.537@cronus133-engine1.jp-prod - 20.03.2018 - 20:40:45 -->
<title>Femern-selskabet hentede fiktiv milliardgevinst med kontroversiel regnemetode - Erhverv - Forside</title>
		<meta itemprop="name" content="Femern-selskabet hentede fiktiv milliardgevinst med kontroversiel regnemetode"/>
	<meta property="article:published_time" content="2018-03-20 19:00:00.0"/>
		<meta name="description" content="Kort før en afgørende politisk godkendelse, blev Femern-projektets økonomi på papiret forbedret ved hjælp af en teknisk beregning. Metoden bliver dumpet af eksperter." />
		<meta itemprop="description" content="Kort før en afgørende politisk godkendelse, blev Femern-projektets økonomi på papiret forbedret ved hjælp af en teknisk beregning. Metoden bliver dumpet af eksperter."/>

		<meta name="author" content="Jakob Martini" />
				<meta name="author" content="Niels Sandøe" />
				<meta name="robots" content="index, follow" />
		<link rel="image_src" type="image/jpeg" href="https://finans.dk/pictures/imagenicafree/image/10405272/c32ir/ALTERNATES/f_i-5_3/femern11" />
			<meta itemprop="image" content="https://finans.dk/pictures/imagenicafree/image/10405272/c32ir/ALTERNATES/f_i-5_3/femern11"/>
		<meta charset="utf-8">
<meta name="rating" content="general" />
<meta name="robots" content="noodp, noydir" />
<meta name="keywords" content="Erhverv">

<meta property="fb:app_id" content="385240214964255 "/>
<meta property="fb:pages" content="267396436797511">
<meta property="article:publisher" content="https://www.facebook.com/finans.dk"/>

<meta property="og:image" content="https://finans.dk/pictures/imagenicafree/image/10405272/c32ir/ALTERNATES/f_a-s/femern11"/>
		<meta property="og:title" content="Femern A/S hentede fiktiv milliardgevinst med kontroversiel regnemetode"/>
<meta property="og:description" content="Eksperter dumper en teknisk beregningsmetode, der pyntede på Femern-projektets økonomi forud for en vigtig politisk afgørelse i 2016. Femern-ledelsen afviser kritikken."/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://finans.dk/erhverv/ECE10414929/femernselskabet-hentede-fiktiv-milliardgevinst-med-kontroversiel-regnemetode/"/>


<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@Finansdk" />
	<meta name="twitter:creator" content="@Finansdk" />
	<meta name="twitter:title" content="Femern A/S hentede fiktiv milliardgevinst med kontroversiel regnemetode" />
	<meta name="twitter:description" content="Eksperter dumper en teknisk beregningsmetode, der pyntede på Femern-projektets økonomi forud for en vigtig politisk afgørelse i 2016. Femern-ledelsen afviser kritikken." />
	<meta name="twitter:image:src" content="https://finans.dk/pictures/imagenicafree/image/10405272/c32ir/ALTERNATES/f_a-s/femern11">
			<meta name="dcterms.rightsHolder" content="Copyright © Internetavisen Finans"/>

	<meta name="google-site-verification" content="9KsExeJVG7o7yGLSeng-3tbywqc25EV7RDhKC1H0oD8" />
	<meta name="apple-mobile-web-app-title" content="finans.dk" />

	<meta http-equiv="x-dns-prefetch-control" content="on">
		<link rel="dns-prefetch" href="//jyllands-posten.dk" />
			<link rel="dns-prefetch" href="//www.jyllands-posten.dk" />
			<link rel="dns-prefetch" href="//cdn.krxd.net" />
			<link rel="icon" type="image/gif" href="/img/gfx/favicon.gif"/>
	<link rel="shortcut icon" href="/favicon.ico"/>

	<link type="text/css" rel="stylesheet" href="/css/min/desktop_top.min.css?ver=5.7.537"/>
<script src="https://www.google.com/jsapi"></script>

<!--[if gte IE 9]>
<script src="/js/lib/jquery-2.1.1.min.js"></script>
<![endif]-->
<!--[if !IE]>-->
<script src="/js/lib/jquery-2.1.1.min.js"></script>
<!--<![endif]-->
<!--[if lt IE 9]>
<script src="/js/lib/jquery-1.11.1.min.js"></script>
<script src="/js/lib/modernizr.js"></script>
<script src="/js/lib/selectivizr-min.js"></script>

<noscript>
<link type="text/css" rel="stylesheet" href="/css/lib/selectivizr.css"/>
</noscript>
<![endif]-->

<script>
	var $fs = jQuery.noConflict();
</script>

<script type="text/javascript">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</script>
<script src="/js/lib/baron.js?ver=5.7.537"></script><script src="/js/lib/jquery-ui-1.10.4.custom.js?ver=5.7.537"></script><script src="/js/lib/jquery.cookie.js?ver=5.7.537"></script><script src="/js/lib/jquery.bxslider.js?ver=5.7.537"></script><script src="/js/lib/htmlParser.js?ver=5.7.537"></script><script src="/js/lib/mustache.js?ver=5.7.537"></script><script src="/js/lib/recommendation.service.js?ver=5.7.537"></script><script src="/js/lib/postscribe.min.js?ver=5.7.537"></script><script src="/js/lib/Uri-1.3.1.js?ver=5.7.537"></script><script src="/js/device.detect.js?ver=5.7.537"></script><script src="/js/lib/es6-promise.auto.min.js?ver=5.7.537"></script><script src="/js/epn2-common.js?ver=5.7.537"></script><script src="/js/epn2.js?ver=5.7.537"></script><script src="/js/lib/jquery.slider.js?ver=5.7.537"></script><script src="/js/banners-desktop.js?ver=5.7.537"></script><script src="/js/lib/fotorama.js?ver=5.7.537"></script><script src="/js/finans.investor.js?ver=5.7.537"></script><script src="/js/lib/jquery.carouselTicker.min.js?ver=5.7.537"></script>
<script src="https://static.jyllands-posten.dk/app/data/jp/trackingPlugin/19-cbc2836/js/trackingPlugin/trackingPlugin.js"></script>
	<script>
		if (window.jpTrackingPlugin) {
			jpTrackingPlugin.tracker.vendors.priorityVendors();
		}
	</script>
<script>
	if (window.jpTrackingPlugin) {
		
	}
</script><script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.fireDataUpdateEvent();
	}
</script><script type="text/javascript">
    var sp_login = 'null-user';
    if (typeof clientInfo__ != "undefined"){
        if( clientInfo__.g_login == 'sso-auth' ){
            sp_login = clientInfo__.ssoId;
        }
    }
    var springq = springq || [];
    springq.push({
        "s":"finans",
        "cp":"finans/forside/erhverv",
        "login":sp_login,
        "url": document.location.href
    });
</script>
<script type="text/javascript">
	(function () {
		var url = '//dmp.adform.net/audiencetag/cookiesegments?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.' +
				  'eyJBZGZvcm0uRE1QLkNsYWltczo6RGF0YVByb3ZpZGVycyI6IlsxMDU5M10iLCJpc3MiOiJkbXAtYXBpLmFkZm9y' +
				  'bS5jb20iLCJhdWQiOiJhdWRpZW5jZV90YWdfY29uc3VtZXJfdjEiLCJleHAiOjE4MzI3NzM3MTYsIm5iZiI6MTUx' +
				  'NzQxMzY1Nn0.KNmNNgmq7N1YDohcTRLdyvwqqu_Qfe9Ll0e2mq298xo';

		var xhrFetch = new XMLHttpRequest();

		xhrFetch.addEventListener('load', function () {
			try {
				window.adtechKv = window.adtechKv || {};

				var segments = JSON.parse(this.response);
				adtechKv['RefID'] = [];
				for (var i = 0; i < segments.length; i++) {
					adtechKv['RefID'].push(segments[i].RefID);
				}
			} catch (err) {
				console.error('adform dmp', err)
			}
		});

		xhrFetch.open('get', url);
		xhrFetch.withCredentials = true;
		xhrFetch.setRequestHeader('Content-Type', 'application/json');

		xhrFetch.send();
	}());
</script><script src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script src="/js/adtech.js"></script>
<script>
	window.ADTECH=window.ADTECH||{debugMode:!1};
	ADTECH.config.page = {server: 'adserver.adtech.de', network: '323.0', kv: adtechKv, protocol: 'https'};
</script><script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.firePriorityPageviewEvent();
	}
</script><!-- Start widget: code-widget, id: 9944732 -->
	                    <style>
@media only screen and (min-width: 768px)  {
.mainBreaker:last-of-type {
	display: none;
}
.bylineBox .mainBreaker:last-child,
.bylineBox .mainBreaker:last-of-type {
	display: block;
}
.currencyWidget .mainBreaker:last-of-type,
.currencyWidget .mainBreaker:last-child {
	display: block;
}
.artArchive .mainBreaker:last-of-type,
.artArchive .mainBreaker:last-child {
	display: block;
}
.aboutPersons .mainBreaker:last-of-type,
.aboutPersons .mainBreaker:last-child {
	display: block;
}
.artTopJobBoxSeneste .mainBreaker:last-of-type,
.artTopJobBoxSeneste .mainBreaker:last-child{
	display: block;
}
.moreBtnBox .mainBreaker:last-of-type,
.moreBtnBox .mainBreaker:last-child {
	display: block;
}
.threeCol300x3 > .mainBreaker:last-of-type,
.threeCol300x3 > .mainBreaker:last-child {
	display: block;
}
}
</style><!-- End widget: code-widget, id: 9944732 --><!-- Start widget: code-widget, id: 9697781 -->
	                    <script id="CookieConsent" data-culture="DA" src="https://policy.cookieinformation.com/uc.js" data-cbid="698960ae-b791-46a3-a61f-7384e7809e19" type="text/javascript"></script><!-- End widget: code-widget, id: 9697781 --><!-- Start widget: code-widget, id: 9120174 -->
	                    <script type="text/javascript">
$fs(document).on("click", ".artViewLockTabs__nav__item", function(){
	if(!$fs(this).hasClass("selected")){
		$fs(this).addClass("selected");
		$fs(this).siblings().removeClass("selected");
		
		var hiddenTab = $fs(".artViewLockTabs__plate:hidden");
		var visibleTab = $fs(".artViewLockTabs__plate:visible");
		
		visibleTab.hide();
		hiddenTab.show();
	}
});

$fs(document).on("click", ".artViewLock .overlayButton", function(event){
	$fs("#artViewLockoverlay").show();
	event.preventDefault();
});

$fs(document).on("click", "#artViewLockoverlay .overlayClose", function(){
	$fs("#artViewLockoverlay").hide();
});

		$fs(document).on('click', '.artViewLock__subscribe__item', function(e){
var url = $fs(this).closest('a[href]').attr('href');
if(url.endsWith("referrer=")){
		window.open($fs(this).closest('a[href]').attr('href') + getEncodedHref(), '_self');
		return false;}
		});
</script>

<div id="artViewLockoverlay" class="artViewLock__overlay overlay" style="display:none;">
      <div class="artViewLock__overlay__bg"></div>
      <div class="artViewLock__overlay__box">
        <div class="artViewLock__overlay__header">
          <div class="artViewLock__overlay__header__name">
            Det får du i Finans
          </div>
          <div class="artViewLock__overlay__header__close icon-close overlayClose"></div>
        </div>
        <div class="artViewLock__overlay__content">
          <div class="artViewLock__overlay__content__text">
            <img alt="Finans" class="artViewLock__overlay__content__img" src=
            "//finans.dk/pictures/imagenicafree/image/9847686/ksoo3y/BINARY/packshot.png">
            <p>Kære læser</p>
            <p>Med et abonnement på Finans får du ubegrænset digital adgang til de seneste og mest relevante erhvervsnyheder 24 timer i døgnet. <br>
På Finans dykker vi ned i de af samtidens store emner, som vi mener, har betydning for dig som et moderne og kvalitetsbevidst individ. Vores mission er at levere journalistisk, der beriger dit liv, både i professionelle og private sammenhænge. Som abonnent giver vi garanti for, at du hele tiden er opdateret på de seneste begivenheder og får det bedste, dansk erhvervsjournalistik kan levere.   
Med abonnementet kan du læse Finans’ artikler når som helst og hvor som helst. Du har mulighed for frit at skifte mellem mobil, tablet og desktop, hvor formaterne automatisk tilpasser sig den platform, du ønsker at læse artiklerne på. Du har således altid det nyeste indhold lige ved hånden.

            </p>
            <p>Bliv abonnent på Finans nu, og hold dig opdateret døgnet rundt. </p>
          </div>
          <div class="artViewLock__overlay__content__btn overlayClose">
            Ok. Få adgang nu
          </div>
        </div>
      </div>
    </div><!-- End widget: code-widget, id: 9120174 --><!-- Start widget: code-widget, id: 9377967 -->
	                    <script>
function deleteFloatingBannerCookies() {
    var cookies = document.cookie.split(";");

    for (var i = 0; i < cookies.length; i++) {
    	var cookie = cookies[i];
    	var eqPos = cookie.indexOf("=");
    	var name = eqPos > -1 ? cookie.substr(0, eqPos) : cookie;
                        if (name.indexOf("floatingBanner_") > 0) {
    	   console.log("Deleted cookie " + name);
    	   document.cookie = name + "=;expires=Thu, 01 Jan 1970 00:00:01 GMT;path=/";
    	   document.cookie = name + "=;expires=Thu, 01 Jan 1970 00:00:01 GMT;domain=finans.dk;path=/";
                        }
    }
}
if(window.addEventListener){
  window.addEventListener('load', deleteFloatingBannerCookies())
}else{
  window.attachEvent('onload', deleteFloatingBannerCookies())
}
</script><!-- End widget: code-widget, id: 9377967 --><!-- Start widget: code-widget, id: 10016041 -->
	                    <style>
.annonce .artBody li:before, 
.annonce .articleListFakta li:before,
.annonce .artBody li:before, .articleListFakta li:before {
color: #079
}
.annonce .hzHeader__main__spec span {
color: #079;
}

</style><!-- End widget: code-widget, id: 10016041 --><!-- Start widget: code-widget, id: 9073877 -->
	                    <style>

/* START Temporary style */
.hzHeader__authMenu__ip__sub,
.hzHeader__authMenu__ip {
display:none!important;
}
/* END Temporary style */

/* START Related articles mobile */
.pageFree.black .relatedArticles .bdrBoxTitle,
.pagePrem.black .relatedArticles .bdrBoxTitle {
     border: 0;
}
/* END Related articles mobile */

/* END styling for inline tables missing - wrapper class not set */
.artView .inlineCompanyOverlay .tableBasic {
width: 100%;
}
.fiContainer .dataBox .tabs__tab{
    display: none;
}
.msgBar {
background:#eb0f3e;
}
.msgBarTicker{
 left: 110%;
}
.msgBarCnt{
    white-space: nowrap;
}
.msgBar strong {
color: #ffff0b;
}



@media screen and (max-width: 640px) {
.artBody li {
padding-left: 27px;
}
.artBox .artTema {
display:none;
}
.artEmbedBannerWrapper_intextVideo .baPosition__holder {
	display: block;
	overflow: hidden;
}
.annonce .artBodyul li:before, .articleListFakta li:before,
.annonce .artBodyul li:before, .articleListFakta li:before {
color: #079
}
.artEmbedBannerWrapper_intextVideo .baPosition__label {
display: none;
}
}

@media screen and (min-width: 1024px) {
.artViewBodySec .bannerWrapper {
	margin: 0 -112px;
	max-width: 960px;
	min-width: 960px;
}
.wallpaperBackground {
background-position-y: 42px!important;
}
.artViewBodySec .bannerWrapper .artBreaker {
width: 940px;
margin: 0 auto;
}
.artFactsBox .artFacts ol li {
padding-left: 25px;
}
.annonce .artFacts {
display: block;
}
.annonce .artFactsBox .icon-arrowDown {
display: none;
}
.savedArtEdit .savedArtBtn.savedArtDeleteBtn {
left: 400px;
}
.msgBar {
margin-top: 0;
}
/* START Temporary styles */
body {
    background-size: 100% 1140px;
    background-position-y: 42px!important;
    height: 1140px!important;
}
.wrapBody {
cursor: initial;
}
.baPosition__vinkelPanel  {
pointer-events:none;
}
.bannerBoxSticky  {
pointer-events:initial;
}
#wrapperOut {
pointer-events: none;
}
#wrapper {
pointer-events: initial;
}
/* END Temporary styles */
}

.frontpagePay .artBoxTema .artDesc {
font-size: inherit;
line-height: 1;
}
.popup {
    position: fixed;
    font-family: Arial, sans-serif;
    text-align: center;    
    z-index: 999;
    color: #fff;
    box-sizing: border-box;  
}
.popup__in {
   padding: 0.625rem;
     height: 100%;
     overflow-y: auto;
}
.popup__close {    
     top: 10px;
     right: 10px;
     z-index: 3001;
}
.popup__close .icon-close {
    font-size: 16px;
    color: #fff;
    border: 1px solid #fff;
    padding: 0.4rem;
    border-radius: 2px;
    z-index: 3001;
}
.artTema {
display: none;
}
.hzHeader__serviceMenu {
margin-left: 10px;
}
.cookiePopupBox {
display:none!important;
}
#adform-adnotice-beforebegin {
	display: block;
                        color: #999;
	text-align: center;
	text-transform: uppercase;
	font: 11px/14px Arial,sans-serif!important;
                        margin-bottom: 5px;
}
.artViewBody .artRelBottom {
margin: -10px -122px 34px;
width: 960px;
}
.annoncePartnerLogo img {
max-width: 200px;
}
.artBox.artWidget300.artBox_secIndsigt .artHd {
text-align: left;
}
.gridCol630 .artBox.artBox_secIndsigt {
margin-top: 22px;
}
.gridCol630 .artBox.artBox_secIndsigt:first-child{
margin-top: 0;
}
.hzHeader__section_topMenu,
.hzHeader__main {
background: #fff;
}
.artEmbedBannerWrapper_intextVideo {
line-height: 0;
margin-bottom: 5px;
}
.artEmbedBannerWrapper_intextVideo .baPosition {
padding: 0;
}
</style><!-- End widget: code-widget, id: 9073877 --></head>

<body class="generalPage black">
	<!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
			window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
	window._adftrack.push({
		pm: '1223320',
		divider: encodeURIComponent('|'),
		pagename: encodeURIComponent('Retargeting'),
		order: {
			sv1: window.location.href,
			sv2: 'Femern-selskabet hentede fiktiv milliardgevinst med kontroversiel regnemetode',
			sv3: 'Kort f\u00F8r en afg\u00F8rende politisk godkendelse, blev Femern-projektets \u00F8konomi p\u00E5 papiret forbedret ved hj\u00E6lp af en teknisk beregning. Metoden bliver dumpet af eksperter.',
			sv4: document.referrer || '',
			sv5: 'Femern, Femern bag facaden, Tophistorie Finans, Femern A\/S',
			sv6: 'Erhverv',
			sv7: ''
		}
	});
	(function () {
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = true;
		s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/';
		var x = document.getElementsByTagName('script')[0];
		x.parentNode.insertBefore(s, x);
	})();</script>
		<noscript>
			<p>
				<img src="https://track.adform.net/Serving/TrackPoint/?pm=1223320&ADFPageName=Retargeting&ADFdivider=|" width="1" height="1" alt=""/>
			</p>
		</noscript>
	<!-- Adform Tracking Code END --><script>
		if (!$fs.deviceInfo.isTablet) {
			$fs('body').addClass('desktop');
		} else {
			$fs('body').addClass('tablet');
		}
	</script>

	<!-- facebook sdk integration -->
<!-- ( async load should not influence on page or another elements in the page )  -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : 385240214964255 ,
      xfbml      : false, // disable will increase page load time if plugins not used
      version    : 'v2.2'
    });
    //place here code hat should starts after sdk is loaded
  };

  (function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/da_DK/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
<!-- END: facebook sdk integration --><div id="wrapperOut">
	<div id="wrapper">
		<header class="hzHeader"  data-jp-track-source="3286_art_header" >
	<section class="hzHeader__section hzHeader__section_serviceMenu">
		<!-- Top menu -->
<ul class="hzHeader__serviceMenu">
        <li><a href="https://finans.dk/finans/">Finans</a></li>
                <li><a href="https://jyllands-posten.dk/">Jyllands-Posten</a></li>
                <li><a href="http://watchmedier.dk/">Watch Medier</a></li>
                <li><a href="https://www.finans.dk/Om_os/">Om Finans</a></li>
                <li class="hasIcon"><a href="https://finans.dk/om/cookies/">Persondatapolitik<i class="icon-attention"></i></a></li>
                </ul>
<!-- END: Top menu --></section>
	<section class="hzHeader__section hzHeader__section_bnr">
		<!-- Top banners: top + vinkels -->
        <div class="bannerTop baPosition">

            <div class="bannerBox baPosition baPosition__monster">
                <div class="bannerContent baPosition__holder">
					<div id="dac_Monster1" class="dac_Monster1">

                    <script>
                
                        window.adInfo && window.adInfo.show('dac_Monster1', 'Monster1', {sectionid: 3316});
                    

                    ADTECH.config.placements[6233316] = {
                    
                        sizeid: 410,
                    
                        syncIfPossible: true,
                    
                    adContainerId: 'dac_Monster1',
                    complete: function () {
                    setTimeout(function () {
                    var cleanupObj = {};
                    try {
                    cleanupObj = dacBanners["Monster1"].cleanupObj;
                    } catch(error) {}

                    $fs('#dac_Monster1').cleanupBanner(cleanupObj);
                    try {
                    dacBanners["Monster1"]();
                    } catch(error) {}
                    },
                    dacBanners.callbackTimeout)
                    }
                    };

                    
                            $fs('#dac_Monster1').html('');
                            ADTECH.loadAd(6233316);
                        </script>
                    </div>
                </div>
            </div>
            <div id="bannerBoxVinkelL" class="bannerVinkelLPanel baPosition__vinkelPanel baPosition__vinkelPanel_left">
	                <!-- banner: finans2_erhverv/vinkel_l/
    true -->

    <!-- Vinkel left banner -->
			                <div id="Vinkel_LBanner" class="baPosition__vinkelPanel baPosition__vinkelPanel_left">
				                <div id="dac_vinkel_l" class="dac_vinkel_l">

                    <script>
                </script>
                    </div>
                <script>
					                if (!$fs.deviceInfo.isTablet) {
						                
                        window.adInfo && window.adInfo.show('dac_vinkel_l', 'vinkel_l', {sectionid: 3316});
                    

                    ADTECH.config.placements[6339249] = {
                    
                        sizeid: 276,
                    
                    adContainerId: 'dac_vinkel_l',
                    complete: function () {
                    setTimeout(function () {
                    var cleanupObj = {};
                    try {
                    cleanupObj = dacBanners["vinkel_l"].cleanupObj;
                    } catch(error) {}

                    $fs('#dac_vinkel_l').cleanupBanner(cleanupObj);
                    try {
                    dacBanners["vinkel_l"]();
                    } catch(error) {}
                    },
                    dacBanners.callbackTimeout)
                    }
                    };

                    
                            $fs('#dac_vinkel_l').html('');
                            ADTECH.loadAd(6339249);
                        
					                } else {
						                $fs('#bannerBoxVinkelL').hide();
					                }
				                </script>
			                </div>
			                <!--/Vinkel_LBanner-->
			                <div class="cB"></div>
		                <!-- banner: finans2_erhverv/Skyscraper1/
    true -->

    <div class="bannerStickyGap bannerBoxL baPosition__stickyGap"></div>
                        <div id="bannerBoxStickyL" class="bannerBoxL bannerBoxSticky baPosition__holder baPosition__holder_stickyLeft" style="visibility: hidden">
	                        <header class="baPosition__label">Annonce</header>
			                        <div id="dac_Skyscraper1" class="dac_Skyscraper1">

                    <script>
                </script>
                    </div>
                <script>
				                        if (!$fs.deviceInfo.isTablet) {
					                        
                        window.adInfo && window.adInfo.show('dac_Skyscraper1', 'Skyscraper1', {sectionid: 3316});
                    

                    ADTECH.config.placements[6233418] = {
                    
                        sizeid: 16,
                    
                    adContainerId: 'dac_Skyscraper1',
                    complete: function () {
                    setTimeout(function () {
                    var cleanupObj = {};
                    try {
                    cleanupObj = dacBanners["Skyscraper1"].cleanupObj;
                    } catch(error) {}

                    $fs('#dac_Skyscraper1').cleanupBanner(cleanupObj);
                    try {
                    dacBanners["Skyscraper1"]();
                    } catch(error) {}
                    },
                    dacBanners.callbackTimeout)
                    }
                    };

                    
                            $fs('#dac_Skyscraper1').html('');
                            ADTECH.loadAd(6233418);
                        
				                        } else {
					                        $fs('#bannerBoxStickyL').hide();
				                        }
			                        </script>
		                        </div>
                    </div>
                <div id="bannerBoxVinkelR"  class="bannerVinkelRPanel baPosition__vinkelPanel baPosition__vinkelPanel_right">
	                <!-- banner: finans2_erhverv/vinkel_r/
    true -->

    <!-- Vinkel left banner -->
			                <div id="Vinkel_RBanner" class="baPosition__vinkelBanner baPosition__vinkelBanner_right">
				                <div id="dac_vinkel_r" class="dac_vinkel_r">

                    <script>
                </script>
                    </div>
                <script>
					                if (!$fs.deviceInfo.isTablet) {
						                
                        window.adInfo && window.adInfo.show('dac_vinkel_r', 'vinkel_r', {sectionid: 3316});
                    

                    ADTECH.config.placements[6339250] = {
                    
                        sizeid: 242,
                    
                    adContainerId: 'dac_vinkel_r',
                    complete: function () {
                    setTimeout(function () {
                    var cleanupObj = {};
                    try {
                    cleanupObj = dacBanners["vinkel_r"].cleanupObj;
                    } catch(error) {}

                    $fs('#dac_vinkel_r').cleanupBanner(cleanupObj);
                    try {
                    dacBanners["vinkel_r"]();
                    } catch(error) {}
                    },
                    dacBanners.callbackTimeout)
                    }
                    };

                    
                            $fs('#dac_vinkel_r').html('');
                            ADTECH.loadAd(6339250);
                        
					                } else {
						                $fs('#bannerBoxVinkelR').hide();
					                }
				                </script>
			                </div>
			                <!--/Vinkel_LBanner-->
			                <div class="cB"></div>
		                <!-- banner: finans2_erhverv/Skyscraper2/
    true -->

    <div class="bannerStickyGap baPosition__stickyGap"></div>
                        <div id="bannerBoxStickyR" class="bannerBoxSticky baPosition__holder baPosition__holder_stickyRight" style="visibility: hidden">
	                        <header class="baPosition__label">Annonce</header>
			                        <div id="dac_Skyscraper2" class="dac_Skyscraper2">

                    <script>
                </script>
                    </div>
                <script>
				                        if (!$fs.deviceInfo.isTablet) {
					                        
                        window.adInfo && window.adInfo.show('dac_Skyscraper2', 'Skyscraper2', {sectionid: 3316});
                    

                    ADTECH.config.placements[6233373] = {
                    
                        sizeid: 16,
                    
                    adContainerId: 'dac_Skyscraper2',
                    complete: function () {
                    setTimeout(function () {
                    var cleanupObj = {};
                    try {
                    cleanupObj = dacBanners["Skyscraper2"].cleanupObj;
                    } catch(error) {}

                    $fs('#dac_Skyscraper2').cleanupBanner(cleanupObj);
                    try {
                    dacBanners["Skyscraper2"]();
                    } catch(error) {}
                    },
                    dacBanners.callbackTimeout)
                    }
                    };

                    
                            $fs('#dac_Skyscraper2').html('');
                            ADTECH.loadAd(6233373);
                        
				                        } else {
					                        $fs('#bannerBoxStickyR').hide();
				                        }
			                        </script>
		                        </div>
                    </div>
                <script>
	                    ADTECH.executeQueue();

	                    dacBanners.stickyBanners();
	                </script>
	            </div>
        <!-- END: Top banners -->
</section>
	<div class="hzHeader__group">
		<section class="hzHeader__section hzHeader__section_authMenu">
			<div id="loginTop"></div>

<script>
	if(!window.statefulElements){
		window.statefulElements = [];
	}

	function sefn_loginTop(){
		$fs.ajax({
			cache: false,
			async: true,
			dataType: 'html',
			type: 'GET',
			url:'/protected/?service=ajax&target=loginTop',
			success: function(data, textStatus, jqXHR){$fs('#loginTop').html(data); (function(){})(data, textStatus, jqXHR);},
			beforeSend: function(){},
			error: function(){}
		});
	}

	statefulElements.push(sefn_loginTop);
	
			(sefn_loginTop)();
		</script>
</section>
		<section class="hzHeader__main">
			<div class="hzHeader__main__spec">
					<span>Serier</span>
				</div>
			<div class="hzHeader__main__inner">

				<div class="hzHeader__main__inner__mainRow">
					<div class="hzHeader__ftNotifications" data-jp-track="_notification-dropdown">
	<div class="hzHeader__ftNotifications__btn" >
		<a data-jp-track="_mine_nyheder">
			<div class="hzHeader__ftNotifications__icon">
				<i class="icon-tag2"></i>
			</div>
			<div class="hzHeader__ftNotifications__count">

			</div>
			<div class="hzHeader__ftNotifications__text">
				MINE NYHEDER
			</div>
		</a>
		<span class="flwTag__note">
            <span class="flwTag__note__arrow"></span>
            <span class="flwTag__note__in">
            </span>
        </span>
	</div>
	
	<div class="ftOverlay">
		<header class="ftOverlay__header">
			<div class="ftOverlay__header__title">
				Mine nyheder
			</div>
			<span class="ftOverlay__btnClose" data-jp-track="_notifications-hide">
				<i class="icon-close bdrIcon"></i>
			</span>
		</header>


		<div class="ftOverlay__settings" data-jp-track="_notifications-edit-page">
			<a class="ftOverlay__settings__btn" href="/minenyheder/indstillinger">Rediger<i class="icon-option"></i></a>
		</div>

		<div class="ftOverlay__content">

			<div class="ftOverlay__text" data-jp-track="_notifications-search-page">
				<p>
					Vi har ikke publiceret nogle artikler for nyligt i de emner, du følger.
					<a href="/minenyheder/rediger">Søg efter andre emner her</a>.
				</p>
			</div>

			<div class="ftOverlay__content__scrollable">

				<div class="ftOverlay__text" data-jp-track="_notifications-subscribe-page">
					<div class="ftOverlay__text__title">Du har ingen overvågninger endnu</div>
					<p>Klik på <i class="icon-flwTag"></i> ikonet for at overvåge <br/> emner og journalister.</p>
				</div>
				<div class="ftOverlay__btns" data-jp-track="_notifications-login">
					<a class="ftOverlay__btnMore" href="/minenyheder/rediger">Kom i gang her</a>
				</div>

				<div class="ftOverlay__articleList" data-jp-track="_notification-article">

				</div>
				<div class="ftOverlay__btns" data-jp-track="_all-notifications">
					<a class="ftOverlay__btnMore" href="/minenyheder">SE Alle</a>
				</div>
			</div>
		</div>

	</div>
</div>
<script>
								followTagNotificationController.init();
								
								followTagTooltipController.init({
									
								});
								</script>
						<div class="hzHeader__logo">
						<a href="//finans.dk/">
							<img class="hzHeader__logo__img" src="/img/logo/finansLogo.svg" onerror="this.onerror=null; this.src='/img/logo/finansLogo.png'" alt="Finans"/>
						</a>
					</div>

					<div class="hzHeader__burger">
						<!-- Burger Menu -->
<span class="hzHeader__burger__btn">
    <span>
        <i class="icon-burger"></i>
        <i class="icon-close"></i>
    </span>
</span>


<div class="hzHeader__burger__menu">

<ul id="burger_menu" class="hzHeader__burger__menu__in">
        <li data-sectionId="3367"><a href="https://finans.dk/nyeartikler/" >Nye artikler</a></li>
                <li data-sectionId="3265"><a href="https://finans.dk/forside/" >Forside</a></li>
                <li data-sectionId="3316"><a href="https://finans.dk/erhverv/" >Erhverv</a></li>
                <li data-sectionId="3317"><a href="https://finans.dk/finans2/" >Finans</a></li>
                <li data-sectionId="3322"><a href="https://finans.dk/tech/" >Tech</a></li>
                <li data-sectionId="3321"><a href="https://finans.dk/politik/" >Politik</a></li>
                <li data-sectionId="3324"><a href="https://finans.dk/okonomi/" >Økonomi</a></li>
                <li data-sectionId="3320"><a href="https://finans.dk/privatokonomi/" >Privatøkonomi</a></li>
                <li data-sectionId="3318"><a href="https://finans.dk/karriere/" >Karriere</a></li>
                <li data-sectionId="3299"><a href="https://finans.dk/erhvervsjura/" >Erhvervsjura</a></li>
                <li data-sectionId="3315"><a href="https://finans.dk/debat/" >Debat</a></li>
                <li data-sectionId="3319"><a href="https://finans.dk/navne/" >Navne</a></li>
                <li class=" isCurrent"data-sectionId="3286"><a href="https://finans.dk/serier/" >Serier</a></li>
                <li data-sectionId="3312"><a href="https://finans.dk/analyse/" >Analyse</a></li>
                <li data-sectionId="3288"><a href="https://finans.dk/indsigt/" >Indsigt</a></li>
                <li>
                        <div>
                            <a href="https://finans.dk/investor/" >Investor</a>
                            <span class="hzHeader__burger__menu__btnSub">
                                <i class="icon-arrowDown"></i>
                            </span>
                        </div>
                        <ul class="hzHeader__burger__menu__sub">
                            <li >
                                    <a href="https://finans.dk/investor/aktier/" >Aktier</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/obligationer/" >Obligationer</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/valuta/" >Valuta</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/investeringsfonde/" >Investeringsfonde</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/aktier?group=Indekser" >Indesker</a>
                                </li>
                            </ul>
                    </li>
                <li data-sectionId="3393"><a href="https://finans.dk/minenyheder/" >Mine nyheder</a></li>
                <li>
                        <div>
                            <a href="https://finans.dk/tools/" >Værktøjer</a>
                            <span class="hzHeader__burger__menu__btnSub">
                                <i class="icon-arrowDown"></i>
                            </span>
                        </div>
                        <ul class="hzHeader__burger__menu__sub">
                            <li >
                                    <a href="https://finans.dk/virksomhedsdata/" >Virksomhedsdata</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/andel/" >Andelsboliglån</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/bil/" >Billån</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/bolig/" >Boliglån</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/ind/" >Indlån</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/ud/" >Udlån</a>
                                </li>
                            <li >
                                    <a href="https://feeds.jp.dk/live/rss/" >RSS</a>
                                </li>
                            </ul>
                    </li>
                <li data-sectionId="2966"><a href="https://finans.dk/topjob/" >Top job</a></li>
                <li ><a href="http://update.finans.dk/" target="_blank">Update</a></li>
                <li data-sectionId="3323"><a href="https://finans.dk/weekend/" >Weekend</a></li>
                <li data-sectionId="3284"><a href="https://finans.dk/global/" >Global</a></li>
                <li>
                        <div>
                            <a href="https://finans.dk/nyhedsbreve/" >Nyhedsbreve</a>
                            <span class="hzHeader__burger__menu__btnSub">
                                <i class="icon-arrowDown"></i>
                            </span>
                        </div>
                        <ul class="hzHeader__burger__menu__sub">
                            <li >
                                    <a href="http://jp.peytzmail.com/latest/finans-briefing-morning" target="_blank">Briefing morgen</a>
                                </li>
                            <li >
                                    <a href="http://jp.peytzmail.com/latest/finans-briefing-noon" target="_blank">Briefing middag</a>
                                </li>
                            <li >
                                    <a href="http://jp.peytzmail.com/latest/finans-briefing-evening" target="_blank">Briefing eftermiddag</a>
                                </li>
                            <li >
                                    <a href="http://jp.peytzmail.com/latest/finans-briefing-saturday" target="_blank">Briefing lørdag</a>
                                </li>
                            <li >
                                    <a href="http://jp.peytzmail.com/latest/finans-briefing-sunday" target="_blank">Briefing søndag</a>
                                </li>
                            </ul>
                    </li>
                <li data-sectionId="2822"><a href="https://www.finans.dk/Om_os/" >Om os</a></li>
                </ul>
</div>
<!-- END: Burger Menu --></div>

					<div class="hzHeader__search">
						<span class="hzHeader__search__btnShow">Søg <i class="icon-search"></i></span>
						<div class="hzHeader__search__hidden">
							<form class="hzHeader__search__form" action="/arkiv/">
								<input class="hzHeader__search__form__input" type="text" name="q" autocomplete="off" autocapitalize="off" autocorrect="off">
								<button class="hzHeader__search__form__btnSubmit" type="submit">Søg</button>
							</form>
						</div>
					</div>
				</div>

				<div class="hzHeader__myNews" data-jp-track="_mynews-slider">
	<div class="hzHeader__myNews__slider">
		<ul class="hzHeader__myNews__topnav">
			<li>Finans anbefaler</li>
			<li>
				<a href="/minenyheder" data-jp-track="_seeall">Lav din egen nyhedsstrøm <i class="icon-arrowRight"></i></a>
			</li>
		</ul>

		<div class="hzHeader__myNews__slider__prev" data-jp-track="_prev"></div>
		<div class="hzHeader__myNews__slider__in">
		</div>

		<ul class="hzHeader__myNews__nav">
			<li><a href="/minenyheder/indstillinger" data-jp-track="_edit">Rediger</a></li>
			<li><a href="/minenyheder" data-jp-track="_seeall">Se alle <span class="hzHeader__myNews__nav__count"> </span></a>
			</li>
		</ul>

		<div class="hzHeader__myNews__slider__next" data-jp-track="_next"></div>
	</div>
</div>
<script>
						window.newFollowTagHeader = true;
						myNewsHeaderController.init();
						
						followTagTooltipController.init({
							
						});
						</script>
				</div>
		</section>


		<section class="hzHeader__section hzHeader__section_topMenu">
			<!-- Main menu -->
<ul id="main_menu" class="hzHeader__topMenu">
        <li class=" hasCount"data-sectionId="3265">
                <a href="https://finans.dk/forside/" >
                        Forside<span class="hzHeader__topMenu__count"></span>
                        </a>


                </li>
        <li class=" hasMegamenu current"data-sectionId="3286"data-megaMenuEnabled="true"
                    data-megaMenuItemsCnt="15">
                <a href="https://finans.dk/serier/" >
                        Serier</a>


                <i class="icon-arrowDown"></i>
                </li>
        <li class=" hasMegamenu"data-sectionId="3312"data-megaMenuEnabled="true"
                    data-megaMenuItemsCnt="15">
                <a href="https://finans.dk/analyse/" >
                        Analyse</a>


                <i class="icon-arrowDown"></i>
                </li>
        <li class=" hasMegamenu"data-sectionId="3288"data-megaMenuEnabled="true"
                    data-megaMenuItemsCnt="15">
                <a href="https://finans.dk/indsigt/" >
                        Indsigt</a>


                <i class="icon-arrowDown"></i>
                </li>
        <li class=" hasSub"data-sectionId="3160">
                <a href="https://finans.dk/investor/" >
                        Investor</a>


                <i class="icon-arrowDown"></i>
                    <ul class="hzHeader__topMenu__sub">
                        <li >
                                <a href="https://finans.dk/investor/aktier/" >Aktier</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/obligationer/" >Obligationer</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/valuta/" >Valuta</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/investeringsfonde/" >Investeringsfonde</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/aktier?group=Indekser" >Indekser</a>
                            </li>
                        </ul>
                </li>
        <li data-sectionId="3315">
                <a href="https://finans.dk/debat/" >
                        Debat</a>


                </li>
        <li class=" hasSub"data-sectionId="3291">
                <a href="https://finans.dk/tools/" >
                        Værktøjer</a>


                <i class="icon-arrowDown"></i>
                    <ul class="hzHeader__topMenu__sub">
                        <li >
                                <a href="https://finans.dk/virksomhedsdata/" >Virksomhedsdata</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/tools/andel/" >Andelsboliglån</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/tools/bil/" >Billån</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/tools/bolig/" >Boliglån</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/tools/ind/" >Indlån</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/tools/ud/" >Udlån</a>
                            </li>
                        <li >
                                <a href="https://feeds.jp.dk/live/rss/" >RSS</a>
                            </li>
                        </ul>
                </li>
        <li data-sectionId="2966">
                <a href="https://finans.dk/topjob/" >
                        Top job</a>


                </li>
        <li >
                <a href="http://update.finans.dk/" >
                        Update</a>


                </li>
        <li data-sectionId="3320">
                <a href="https://finans.dk/privatokonomi/" >
                        Privatøkonomi</a>


                </li>
        </ul>
<!-- END: Main menu --><div class="hzHeader__megaMenu" data-jp-track-source="header_megamenu"></div>

<script>
    megaMenu.init();
</script>
</section>

		<div id="topStockBar" class="topStockBar">
				<header class="topStockBar__header">
					<div class="topStockBar__header__content">
						<div class="sixListing">
						</div>
					</div>
					<a id="c20PopulationBtn" href="javascript:void(0)" class="topStockBar__btn">
						<i class="icon-arrowDown topStockBar__btn__icon"></i>
						<i class="icon-close topStockBar__btn__icon"></i>
					</a>
				</header>
				<div class="topStockBar__content" id="c20PopulationTableContainer">
					<div class="sixTable sixTable_stock loadingSpinner loadingSpinner_light" id="c20PopulationTable">

					</div>
				</div>

				<script>
					(function ($) {
						var listings = {
							'1583876': {name: 'C25', url: '/investor/indekser/?listingId=1583876'},
							'94988': {name: 'DOW JONES', url: '/investor/indekser/?listingId=94988'},
							'143102': {name: 'NIKKEI', url: '/investor/indekser/?listingId=143102'},
							'1024831': {name: 'EURO', url: '/investor/valuta/?listingId=1024831'},
							'1024916': {name: 'USD', url: '/investor/valuta/?listingId=1024916'},
							'1024857': {name: 'GBP', url: '/investor/valuta/?listingId=1024857'}
						};

						var listingIds = [1583876, 94988, 143102, 1024831, 1024916, 1024857];
						getListingsQuotes(listingIds, 'https://finans.dk/apps/investor/auth/token/', 'https://finans.dk/apps/investor/sixproxy/get', function (listingsQuotes) {
							$fs.each(listingIds, function (i, listingId) {
								var quotes = listingsQuotes[listingId];

								if (quotes) {
									var value = quotes.lastPrice || quotes.lastValue,
										change = quotes.changeDay,
										changePrc = quotes.changePercentDay;
									name = listings[listingId].name,
										url = listings[listingId].url;

									html = [
										'<a href="', url, '" class="sixListing__item">',
										'<div class="sixListing__item__title">',
										name,
										'</div>',
										'<div class="sixListing__item__slider">',
										'<div class="sixListing__item__val">',
										'<span class="', (changePrc > 0 ? 'valueUp' : (changePrc < 0 ? 'valueDown' : '')), '">',
										(changePrc ? changePrc.toFixedDa(2) : '-'), (changePrc ? '%' : ''),
										'<i class="', (changePrc > 0 ? 'icon-up2' : (changePrc < 0 ? 'icon-down2' : '')), '"></i>',
										'</span>',
										'</div>',
										'<div class="sixListing__item__val">',
										'<span class="', (change > 0 ? 'valueUp' : (change < 0 ? 'valueDown' : '')), '">',
										(change ? change.toFixedDa(2) : '-'),
										'<i class="', (change > 0 ? 'icon-up2' : (change < 0 ? 'icon-down2' : '')), '"></i>',
										'</span>',
										'</div>',
										'<div class="sixListing__item__val">',
										(value ? value.toFixedDa(2) : '-'),
										'</div>',
										'</div>',
										'</a>'
									].join('');

									$fs('#topStockBar .sixListing').append(html);
								}
							});

							var state = 1,
								toggleState = function () {
									$fs('#topStockBar .sixListing').removeClass('sixListing_state_1 sixListing_state_2 sixListing_state_3').addClass('sixListing_state_' + state);
									state = state >= 3 ? 1 : state + 1;
								};

							toggleState();
							setInterval(toggleState, 10000);
						});

						var c20Populationloaded = false;
						$('#c20PopulationBtn').click(function () {
							if (!window.Six || !Six.Widgets || !Six.Widgets.Population) {
								return;
							}

							if (!c20Populationloaded) {
								loadPopulationTable('c20PopulationTable', 'OMXC25_STOCKS', 'https://finans.dk/apps/investor/auth/token/', function (listing) {
									location.href = 'https://finans.dk/investor/company/?listingId=' + listing.id;
								});
								c20Populationloaded = true;
							}
							$('#c20PopulationBtn').toggleClass('active');
							$('#c20PopulationTableContainer').toggle();
						});
					})($fs);
				</script>
			</div>
		</div>
</header>


<!--/wrapHeader-->


<script language="JavaScript">
	// its data and initialization of "new articles indicator" near section names
    window.latestArticlesEvent = document.createEvent('CustomEvent');
    if(!window.latestArticles){
        window.latestArticles = [];
    }

    window.addEventListener("showMegaMenu", function(e){
        var sectionId = e.detail.sectionId;
        $fs.cookie('lastTimeVisit_'+sectionId, new Date().getTime(), {expires: 365, path: '/'});
        var counterClass = clientInfo__.device == "desktop" ? ".hzHeader__topMenu__count" : ".userMenuNavItem__count";
        $fs("#main_menu li[data-sectionid = '" + sectionId + "'] " + counterClass).hide();
    }, false);

	

		window.latestArticles.push({
				"sectionId": 3367,
				"sectionURL": "https://finans.dk/nyeartikler/",
				"articles": []
			});

	


	setNewArticlesNumber();
</script><div class="wrapBody"  data-jp-track-source="3316_art_body"  >
			<div class="gridColGlobal ">
    </div><div class="gridColGlobalDesktop">
    </div>
<div class="highLightShare"  data-jp-track-source="3316_art_highLight" >
	<div class="dropBox">
		<div class="dropBoxPin"></div>
		<div class="dropBoxContent">
			<div class="highlightWordsCount"><span>0</span></div>

			<a aria-hidden="true" href="https://www.facebook.com/sharer/sharer.php?u={0}" target="_blank" class="icon-facebook bdrIcon" data-service="facebook" title="Facebook"></a>
		<a aria-hidden="true" href="https://twitter.com/share?text={0}&amp;url={1}" target="_blank" class="icon-twitter bdrIcon" data-service="twitter" title="Twitter"></a>
		<a aria-hidden="true" id="shareGooglePlus"  class="icon-google bdrIcon" data-service="google" title="Google Plus"></a>
	</div>
	</div>
</div>

<script >
	window.___gcfg = {
		lang: 'da',
		parsetags: 'explicit'
	};
</script>
<script src="https://apis.google.com/js/client:platform.js" async defer></script><div class="artView cfix skin_black">
	<div class="artViewBody">
		<div class="artViewBodySec"
				 data-article-holder="10414929"
				 data-loaded="true"
				 data-artindex="1"
				 data-article-protected="false"
			     data-title="Femern-selskabet hentede fiktiv milliardgevinst med kontroversiel regnemetode"
				 data-url="https://finans.dk/erhverv/ECE10414929/femernselskabet-hentede-fiktiv-milliardgevinst-med-kontroversiel-regnemetode/"
				 data-sitecontext = "general"
				 itemscope itemtype="http://schema.org/NewsArticle">
				<script>
			var jsSamplingRate = 1;
			function eaePageviewLoggerCall(eaeUrl) {
				if (jsSamplingRate == 1 || Math.floor(Math.random()*jsSamplingRate) == 0) {
					callEaeLogger(eaeUrl);
				}
			}
		</script>
	<script>
		var eaeUrl = 'https:\/\/statistik.jp.dk\/analysis-logger\/Logger?rt=1&objId=10414929&type=default&ctxId=3316&pubId=7&title=Femern-selskabet+hentede+fiktiv+milliardgevinst+med+kontroversiel+regnemetode&url=https%3a%2f%2ffinans.dk%2ferhverv%2fECE10414929%2ffemernselskabet-hentede-fiktiv-milliardgevinst-med-kontroversiel-regnemetode%2f&cat=Article&meta=desktop';
		if (!!window.articlesEAEUrls) {articlesEAEUrls[10414929] = eaeUrl;}
		
			eaePageviewLoggerCall(eaeUrl);
		</script>
<script type="text/javascript">
	if (!window.articlesDetails) {
		window.articlesDetails = {};
	}

	articlesDetails[10414929] = {
		adformScript: function () {
			<!-- Adform Tracking Code BEGIN -->
window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
	window._adftrack.push({
		pm: '1223320',
		divider: encodeURIComponent('|'),
		pagename: encodeURIComponent('Retargeting'),
		order: {
			sv1: window.location.href,
			sv2: 'Femern-selskabet hentede fiktiv milliardgevinst med kontroversiel regnemetode',
			sv3: 'Kort f\u00F8r en afg\u00F8rende politisk godkendelse, blev Femern-projektets \u00F8konomi p\u00E5 papiret forbedret ved hj\u00E6lp af en teknisk beregning. Metoden bliver dumpet af eksperter.',
			sv4: document.referrer || '',
			sv5: 'Femern, Femern bag facaden, Tophistorie Finans, Femern A\/S',
			sv6: 'Erhverv',
			sv7: ''
		}
	});
	(function () {
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = true;
		s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/';
		var x = document.getElementsByTagName('script')[0];
		x.parentNode.insertBefore(s, x);
	})();<!-- Adform Tracking Code END -->
		}
	};
</script>
<meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://finans.dk/erhverv/ECE10414929/femernselskabet-hentede-fiktiv-milliardgevinst-med-kontroversiel-regnemetode/"/>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" itemname="Finans" style="display: none;">
	<meta itemprop="name"  content="Finans"/>
	<meta itemprop="url" content="https://finans.dk/">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://finans.dk/img/logo/finansLogo.png"/>
		<meta itemprop="width" content="294"/>
		<meta itemprop="height" content="59"/>
	</div>
</div>

<h1 itemprop="headline">
	Femern-selskabet hentede fiktiv milliardgevinst med kontroversiel regnemetode</h1>

<p itemprop="description" class="artManchet">
	Kort før en afgørende politisk godkendelse, blev Femern-projektets økonomi på papiret forbedret ved hjælp af en teknisk beregning. Metoden bliver dumpet af eksperter.</p>
<div class="artDataV2">
	<div class="artDataV2__item" itemprop="articleSection"   data-jp-track-source="3316_art_sectionName"  >
		<span class="flwTag flwTag_artData"
				      data-tag-ext-id="tag:hele_sagen.jp.dk,2011:Femern_bag_facaden"
				      data-tag-name="Femern bag facaden"
				      data-tag-type="escenic_tag">
					<a class="flwTag__title" href="https://finans.dk/serier/ECE10381398/femern-bag-facaden/" title="Femern bag facaden" data-jp-track="_tag_name">Femern bag facaden</a>
					<span class="flwTag__icon">
						<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
						<span class="flwTag__note" style="display: none;">
							<span class="flwTag__note__arrow"></span>
							<span class="flwTag__note__in"><span class="callToLogin"><span class="callToLogin__text">Som registreret bruger kan du overvåge emner og journalister og modtage nyhederne i din indbakke og følge din nyhedsstrøm på Finans.</span><span class="callToLogin__btn"><a class="loginBut" href="javascript: location.href = 'https://finans.dk/premium/service/user/login/?return=' + encodeURIComponent(location.href)">Log ind her</a> eller <span><br><span class="callToLogin__btn"><a href="javascript: location.href = 'https://finans.dk/premium/service/user/create/?return=' + encodeURIComponent(location.href)">Registrer dig her</a></span><span></span></span></span></span></span>
						</span>
					</span>
				</span>
			</div>
	<div class="artDataV2__item">
		<time itemprop="datePublished" class="artTime" content="2018-03-20T19:00:00+01:00">
			20.03.2018 kl. 19:00</time>
	</div>
	<div class="artDataV2__item">
		<span itemprop="dateModified" content="2018-03-20T19:00:00+01:00">
			</span>
	</div>
</div>

<div itemscope itemtype="http://schema.org/ImageObject" itemprop="image" class="artTopImgBox OneImg">
					<div class="fotorama fotoramaTop "
					     data-auto="false"
					     data-allowfullscreen="true"
					     data-keyboard="true"
					     data-arrows="true"
					     data-caption="true"
					     data-click="false"
					     data-width="100%"
					     data-fit="contain" >

						<meta itemprop="url" content="https://finans.dk/pictures/imagenicafree/image/10405272/c32ir" />
							<meta itemprop="width" content="1280" />
							<meta itemprop="height" content="853" />
							<meta itemprop="caption" content="Tunnelen her fra Kysten ved R&#248;dby er blevet forsinket fra 2022 til 2028. Det betyder if&#248;lge Femern-selskabets regnemaskine, at der kommer flere biler og lastbiler i &#229;rene efter 2047.
Foto: Stine Bidstrup."/>

							<img  src="https://finans.dk/pictures/imagenicafree/image/10405272/c32ir/ALTERNATES/f_a-5_2/femern11"
							     alt="Tunnelen her fra Kysten ved R&#248;dby er blevet forsinket fra 2022 til 2028. Det betyder if&#248;lge Femern-selskabets regnemaskine, at der kommer flere biler og lastbiler i &#229;rene efter 2047.
Foto: Stine Bidstrup."
							     data-caption="Tunnelen her fra Kysten ved R&#248;dby er blevet forsinket fra 2022 til 2028. Det betyder if&#248;lge Femern-selskabets regnemaskine, at der kommer flere biler og lastbiler i &#229;rene efter 2047.
Foto: Stine Bidstrup."
							     data-full="https://finans.dk/pictures/imagenicafree/image/10405272/c32ir/ALTERNATES/master-free/femern11" />

						</div>
					<div class="artImgCaption"></div>
				</div>
			<div  itemscope itemtype="http://schema.org/Person" itemprop="author" class="bylineBox">
	<div class="mainBreaker"></div>
	<div class="bylineTable">
		<div class="bylineToolbar cfix">
			<div class="bylineAuthorBox"  data-jp-track-source="3316_art_followAuthor"  >
	<div class="bylineAuthor cfix">
							<img src="https://finans.dk/pictures/article7140618.ece/ALTERNATES/m-free/NY%20Jakob%20Martini%20Finans%20bylinefoto%20kvadratisk" alt="Jakob Martini" class="bylineAuthorImg"/><div class="bylineAuthorInfo hasImage">
								<div class="flwTag flwTag_byline"
									 data-tag-ext-id="jakob martini"
									 data-tag-name="Jakob Martini"
									 data-tag-type="author_tag">
									<a itemprop="name" data-popup-id="auth_10414929_1949" class="flwTag__title bylineAuthorFollow popupCaller" data-jp-track="_tag_name">Jakob Martini</a>
										<span class="flwTag__icon">
											<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
											<span class="flwTag__note">
												<span class="flwTag__note__arrow"></span>
												<span class="flwTag__note__in"></span>
											</span>
										</span>
									</div>

								</div>
						</div>
						<div id="auth_10414929_1949" class="popupBox">
								<article class="bylineAuthorFollowOverlay popupBoxIn tabsContainer">
											<div class="dropBoxPin"></div>
											<div class="tabLabels bylineFollowOverlayHd cfix">
												<a class="tabLabel active" href="#">Seneste artikler</a>
												<a class="tabLabel" href="#">Biografi</a>
												<i class="icon-close bdrIcon overlayCloseBtn"></i>
											</div>

											<div>
												<aside class="bylineFollowLeftCol">
													<div class="bylineFollowAuthor">
														<img  src="https://finans.dk/pictures/article7140618.ece/ALTERNATES/m-free/NY%20Jakob%20Martini%20Finans%20bylinefoto%20kvadratisk" alt="Jakob Martini"/>
														<p class>Jakob Martini</p>
														</div>
													<header class="bylineCoreAreas">Skriver Om:
															<p>Bank, Realkredit, Forsikring, Pension</p>
														</header>
													<p class="bylineAuthorMail"><a href="mailto:jakob.j.martini@finans.dk" itemprop="email">Email</a></p>
													<p class="bylineAuthorMail"><a href="https://twitter.com/Jakob_Martini" target="_blank">Twitter</a></p>
													</aside>
												<section class="bylineFollowRightCol">
													<article class="tabContent bylineFollowLatestArt">
														<ul>
									<li>
                                                            <span>20.03</span>
                                                            <a href="https://finans.dk/protected/erhverv/ECE10430412/hemmeligt-rapportudkast-loefter-sloeret-for-femernselskabets-kunstige-gevinst/">Hemmeligt rapportudkast løfter sløret for Femern-selskabets kunstige gevinst</a>
                                                        </li>
                                                        <li>
                                                            <span>20.03</span>
                                                            <a href="https://finans.dk/erhverv/ECE10414929/femernselskabet-hentede-fiktiv-milliardgevinst-med-kontroversiel-regnemetode/">Femern-selskabet hentede fiktiv milliardgevinst med kontroversiel regnemetode</a>
                                                        </li>
                                                        <li>
                                                            <span>15.03</span>
                                                            <a href="https://finans.dk/protected/erhverv/ECE10403072/femerntunnel-skal-saette-verdensrekord-og-det-er-en-rekord-af-dimensioner/">Femern-tunnel skal sætte verdensrekord – og det er en rekord af dimensioner</a>
                                                        </li>
                                                        <li>
                                                            <span>14.03</span>
                                                            <a href="https://finans.dk/protected/erhverv/ECE10411879/femernledelse-skjulte-intern-advarsel-for-transportministeriet/">Femern-ledelse skjulte intern advarsel for Transportministeriet</a>
                                                        </li>
                                                        <li>
                                                            <span>13.03</span>
                                                            <a href="https://finans.dk/protected/indsigt/ECE10405346/femerndirektoer-fik-en-klokkeklar-advarsel-formanden-erindrer-ingenting-og-eksministeren-kraever-svar/">Femern-direktør fik en klokkeklar advarsel: Formanden erindrer ingenting, og eks-ministeren kræver svar</a>
                                                        </li>
                                                        </ul></article>
													<article class="tabContent dN bylineFollowBiography">
														<p>Jakob Martini, f. 1977, er journalist på Finans, hvor han dækker banker, pension og realkredit. Han har beskæftiget sig med forskellige grene af erhvervsjournalistikken i en årrække. På dagbladet Børsen har han siden 2008 dækket klima og kultur ud fra en pengevinkel.
<br  />&nbsp;
<br  />I 2012 blev han en del af Børsens finansredaktion, inden han skiftede til Finans i september 2014. Jakob gør en dyd ud af at trække svært gennemskuelige problemstillinger frem i lyset. På finansområdet har det bl.a. ført til lovændringer og øget kontrol omkring investeringsforeninger og pensionsselskaber.
<br  />&nbsp;
<br  />Jakob er desuden erklæret rock-nørd, elsker sine vinylplader og kan tale længe og indgående om Manchester United.</p>
</article>
												</section>
											</div>
										</article>
									</div>
						<div class="bylineAuthor cfix">
							<img src="https://finans.dk/pictures/article7054235.ece/ALTERNATES/m-free/Niels_Sand%C3%B8e%20Finans%20bylinefoto%20kvadratisk" alt="Niels Sand&#248;e" class="bylineAuthorImg"/><div class="bylineAuthorInfo hasImage">
								<div class="flwTag flwTag_byline"
									 data-tag-ext-id="niels sandøe"
									 data-tag-name="Niels Sand&#248;e"
									 data-tag-type="author_tag">
									<a itemprop="name" data-popup-id="auth_10414929_1975" class="flwTag__title bylineAuthorFollow popupCaller" data-jp-track="_tag_name">Niels Sandøe</a>
										<span class="flwTag__icon">
											<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
											<span class="flwTag__note">
												<span class="flwTag__note__arrow"></span>
												<span class="flwTag__note__in"></span>
											</span>
										</span>
									</div>

								</div>
						</div>
						<div id="auth_10414929_1975" class="popupBox">
								<article class="bylineAuthorFollowOverlay popupBoxIn tabsContainer">
											<div class="dropBoxPin"></div>
											<div class="tabLabels bylineFollowOverlayHd cfix">
												<a class="tabLabel active" href="#">Seneste artikler</a>
												<a class="tabLabel" href="#">Biografi</a>
												<i class="icon-close bdrIcon overlayCloseBtn"></i>
											</div>

											<div>
												<aside class="bylineFollowLeftCol">
													<div class="bylineFollowAuthor">
														<img  src="https://finans.dk/pictures/article7054235.ece/ALTERNATES/m-free/Niels_Sand%C3%B8e%20Finans%20bylinefoto%20kvadratisk" alt="Niels Sand&#248;e"/>
														<p class>Niels Sandøe</p>
														</div>
													<header class="bylineCoreAreas">Skriver Om:
															<p>Økonomisk kriminalitet, Ejendomme, Undersøgende journalistik</p>
														</header>
													<p class="bylineAuthorMail"><a href="mailto:niels.sandoe@finans.dk" itemprop="email">Email</a></p>
													</aside>
												<section class="bylineFollowRightCol">
													<article class="tabContent bylineFollowLatestArt">
														<ul>
									<li>
                                                            <span>20.03</span>
                                                            <a href="https://finans.dk/protected/erhverv/ECE10430412/hemmeligt-rapportudkast-loefter-sloeret-for-femernselskabets-kunstige-gevinst/">Hemmeligt rapportudkast løfter sløret for Femern-selskabets kunstige gevinst</a>
                                                        </li>
                                                        <li>
                                                            <span>20.03</span>
                                                            <a href="https://finans.dk/erhverv/ECE10414929/femernselskabet-hentede-fiktiv-milliardgevinst-med-kontroversiel-regnemetode/">Femern-selskabet hentede fiktiv milliardgevinst med kontroversiel regnemetode</a>
                                                        </li>
                                                        <li>
                                                            <span>15.03</span>
                                                            <a href="https://finans.dk/protected/erhverv/ECE10403072/femerntunnel-skal-saette-verdensrekord-og-det-er-en-rekord-af-dimensioner/">Femern-tunnel skal sætte verdensrekord – og det er en rekord af dimensioner</a>
                                                        </li>
                                                        <li>
                                                            <span>14.03</span>
                                                            <a href="https://finans.dk/protected/erhverv/ECE10411879/femernledelse-skjulte-intern-advarsel-for-transportministeriet/">Femern-ledelse skjulte intern advarsel for Transportministeriet</a>
                                                        </li>
                                                        <li>
                                                            <span>13.03</span>
                                                            <a href="https://finans.dk/protected/indsigt/ECE10405346/femerndirektoer-fik-en-klokkeklar-advarsel-formanden-erindrer-ingenting-og-eksministeren-kraever-svar/">Femern-direktør fik en klokkeklar advarsel: Formanden erindrer ingenting, og eks-ministeren kræver svar</a>
                                                        </li>
                                                        </ul></article>
													<article class="tabContent dN bylineFollowBiography">
														<p>Niels Sandøe, født 1958, er medlem af Finans’ gravergruppe. Han har igennem de seneste 10 år beskæftiget sig med undersøgende journalistik.
<br  />&nbsp;
<br  />Niels Sandøe har været nomineret til Cavlingprisen fem gange for en række afsløringer og artikelserier. Bl.a. om nepotisme, magtmisbrug og pamperi i henholdsvis Codan og Lærerstandens Brandforsikring. Og for “Det Store Ejendomsspil” om ejendomsboblen, der var pumpet op med ikke-eksisterende kroner og byggede på overbelåning og pantebrevskarruseller samt for bogen Andre Folks Penge.
<br  />&nbsp;
<br  />Modtog FUJ-prisen for fremragende undersøgende journalistik i 2007 og 2013. Modtog Publicistprisen 2014 og Erhvervsjournalistprisen i 2015. Er forfatter til Kampen om Danmarks Olie og medforfatter på bøgerne Kammerherrens Nye Klæder og Andre Folks Penge.</p>
</article>
												</section>
											</div>
										</article>
									</div>
						</div>
<div class="bylineTools"  data-jp-track-source="3316_art_shareArticle"  >

					<div class="dropBoxIcon dropBoxIconSavedArticle">
						<i class="icon-bookmark-o bdrIcon"></i>
						<div class="dropBoxHolder">
							<div class="dropBox">
								<div class="dropBoxPin"></div>
								<div class="dropBoxContent">
									<div id="sbb10414929">

	<div class="callToLogin">
			<div class="callToLogin__text">
						Som registreret bruger kan du gemme artiklen til senere læsning.
					</div>
					<div class="callToLogin__btn">
						<a class="loginBut" href="javascript: location.href = 'https://finans.dk/premium/service/user/login/?return=' + encodeURIComponent(location.href)">Log ind her</a> eller
					</div>
					<div class="callToLogin__btn">
						<a href="javascript: location.href = 'https://finans.dk/premium/service/user/create/?return=' + encodeURIComponent(location.href)">Registrer her</a>
					</div>
				</div>

	<div class="saveArticle">
		GEM ARTIKEL
	</div>

</div>

<script>
	initSaveButton('sbb10414929', 7, 10414929);

    window.addEventListener("saveArticle", function(e){
        if('10414929' == e.detail.articleId){
            var box = $fs('#sbb10414929');
            window.refreshSaveButton(box, e.detail.action == 'save');
		}
    }, false);
</script></div>
							</div>
						</div>
					</div>

					<div class="dropBoxIcon dropBoxIconResize" >
						<span aria-hidden="true" class="icon-textResize bdrIcon" title="Tekstst&#248;rrelse"><i>A</i><i>A</i></span>
						<div class="dropBoxHolder">
							<div class="dropBox">
								<div class="dropBoxPin"></div>
								<div class="dropBoxContent fontSlider"></div>
							</div>
						</div>
					</div>
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://finans.dk/s/10414929" aria-hidden="true" class="icon-facebook bdrIcon" target="_blank"></a>
		<div class="dropBoxIcon dropBoxIconShare">
			<span aria-hidden="true" class="icon-share bdrIcon" title="Del"></span>
			<div class="dropBoxHolder">
				<div class="dropBox">
					<div class="dropBoxPin"></div>
					<div class="dropBoxContent">
						<a href="http://twitter.com/share?text=Femern-selskabet%20hentede%20fiktiv%20milliardgevinst%20med%20kontroversiel%20regnemetode&amp;url=https://finans.dk/s/10414929" title="Twitter" target="_blank" aria-hidden="true"><span aria-hidden="true" class="icon-twitterTweet bdrIcon"></span>Twitter</a>
						<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://finans.dk/s/10414929&amp;title=Femern-selskabet%20hentede%20fiktiv%20milliardgevinst%20med%20kontroversiel%20regnemetode&amp;summary=Kort f&#248;r en afg&#248;rende politisk godkendelse, blev Femern-projektets &#248;konomi p&#229; papiret forbedret ved hj&#230;lp af en teknisk beregning. Metoden bliver dumpet af eksperter.&amp;source=" target="_blank"><span aria-hidden="true" class="icon-linkedin bdrIcon"></span>LinkedIn</a>
						<a href="https://plus.google.com/share?url=https://finans.dk/s/10414929" target="_blank"><span aria-hidden="true" class="icon-google bdrIcon"></span>Google +</a>
						<a href="mailto:?subject=Femern-selskabet hentede fiktiv milliardgevinst med kontroversiel regnemetode%20https://finans.dk/s/10414929&amp;body=Femern-selskabet hentede fiktiv milliardgevinst med kontroversiel regnemetode%20https://finans.dk/s/10414929%20Kort f&#248;r en afg&#248;rende politisk godkendelse, blev Femern-projektets &#248;konomi p&#229; papiret forbedret ved hj&#230;lp af en teknisk beregning. Metoden bliver dumpet af eksperter."  data-jp-track-source="3316_art_mailto" ><span aria-hidden="true" class="icon-email bdrIcon"></span>Mail</a>
					</div>
				</div>
			</div>
		</div>
	<a href="javascript:void(0);" class="icon-print bdrIcon" title="Print" aria-hidden="true"  onclick="window.open('https://finans.dk/erhverv/ECE10414929/femernselskabet-hentede-fiktiv-milliardgevinst-med-kontroversiel-regnemetode/?service=printversion','printversion','width=650,height=700,menubar=no,scrollbars=no'); return false;"  data-jp-track-source="3316_art_print" ></a>

					</div>
			</div>
	</div>
	<div class="mainBreaker"></div>
</div>

<section class="artBody" itemprop="articleBody"  data-jp-track-source="3316_art_broedtext"  >
	<div class="flwTagsList"  data-jp-track-source="3316_art_tags"  >
	<div class="flwTag flwTagsList__item"
			 data-tag-ext-id="tag:hele_sagen.jp.dk,2011:Femern"
			 data-tag-name="Femern"
			 data-tag-type="escenic_tag">
			<a class="flwTag__title" data-jp-track="_tag_name" href="https://finans.dk/erhverv/?tags=tag%3Ahele_sagen.jp.dk%2C2011%3AFemern" title="Femern">Femern</a>
			<span class="flwTag__icon">
				<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
				<span class="flwTag__note">
					<span class="flwTag__note__arrow"></span>
					<span class="flwTag__note__in">
					</span>
				</span>
			</span>
		</div>

	<div class="flwTag flwTagsList__item"
			 data-tag-ext-id="tag:organisationer.jp.dk,2014:Femern_A_S"
			 data-tag-name="Femern A/S"
			 data-tag-type="escenic_tag">
			<a class="flwTag__title" data-jp-track="_tag_name" href="https://finans.dk/erhverv/?tags=tag%3Aorganisationer.jp.dk%2C2014%3AFemern_A_S" title="Femern A/S">Femern A/S</a>
			<span class="flwTag__icon">
				<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
				<span class="flwTag__note">
					<span class="flwTag__note__arrow"></span>
					<span class="flwTag__note__in">
					</span>
				</span>
			</span>
		</div>

	<div class="flwTag flwTagsList__item"
			 data-tag-ext-id="tag:personer.jp.dk,2014:Harry_Lahrmann_lektor"
			 data-tag-name="Harry Lahrmann, lektor"
			 data-tag-type="escenic_tag">
			<a class="flwTag__title" data-jp-track="_tag_name" href="https://finans.dk/erhverv/?tags=tag%3Apersoner.jp.dk%2C2014%3AHarry_Lahrmann_lektor" title="Harry Lahrmann, lektor">Harry Lahrmann, lektor</a>
			<span class="flwTag__icon">
				<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
				<span class="flwTag__note">
					<span class="flwTag__note__arrow"></span>
					<span class="flwTag__note__in">
					</span>
				</span>
			</span>
		</div>

	<div class="flwTag flwTagsList__item"
			 data-tag-ext-id="tag:hele_sagen.jp.dk,2011:Femern_bag_facaden"
			 data-tag-name="Femern bag facaden"
			 data-tag-type="escenic_tag">
			<a class="flwTag__title" data-jp-track="_tag_name" href="https://finans.dk/serier/ECE10381398/femern-bag-facaden/" title="Femern bag facaden">Femern bag facaden</a>
			<span class="flwTag__icon">
				<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
				<span class="flwTag__note">
					<span class="flwTag__note__arrow"></span>
					<span class="flwTag__note__in">
					</span>
				</span>
			</span>
		</div>

	</div>


<p itemprop="articleBody"><div class="dndView">
		<!-- Start widget: toolbox-widget, id: 7816081 -->
	                    <div data-placeholderid="phWidget7816081_3316_10414929" class="phWidget"></div>
                                <script>
                                    renderStrategyService.registerComponent({"personaliation":{"userUnique":false,"userProfile":"","trafficSource":"","requiresAuthState":true,"personalized":true},"placeholderid":"phWidget7816081_3316_10414929","articleid":10414929,"templatename":null,"id":7816081,"sectionid":3316,"templatecontext":"art","type":"toolbox-widget"});
                                </script>
                            <!-- End widget: toolbox-widget, id: 7816081 --></div>
	</p><p itemprop="articleBody">Med en kontroversiel regnemetode har selskabet bag Femern-forbindelsen forbedret økonomien bag danmarkshistoriens største anlægsprojekt.</p><p itemprop="articleBody">Finans kan nu afsløre, hvordan Femern A/S valgte at anvende en teknisk beregning tilbage i 2016, der sikrede en fiktiv milliardgevinst, kort før Folketinget stod over for en vigtig politisk afgørelse om Femern-projektets fremtid. Flere eksperter dumper regnemetoden. </p><p itemprop="articleBody">»Det, Femern A/S gør, er aldeles horribelt,« siger Knud Erik Andersen, der er forhenværende trafikchef i Vejdirektoratet.</p><p itemprop="articleBody"><div itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemprop="associatedMedia" class="artInlineImgBox ">
    <div class="fotorama"
         data-auto="false"
         data-click="false"
         data-allowfullscreen="true"
         data-keyboard="true"
         data-arrows="true"
         data-captions="true">

        <img itemprop="url" src="https://finans.dk/incoming/image/10364005/loet87/ALTERNATES/f-free/femern-logo-02.png" alt="" data-caption=""
             data-full="https://finans.dk/incoming/image/10364005/loet87/ALTERNATES/master-free/femern-logo-02.png" data-fit="scaledown"/>
        <meta itemprop="caption" content=""/>
    </div>
    <div class="artImgCaption"></div>
</div>
</p><p itemprop="articleBody"><section class="artFactsBox">
	<header>
		Serie: Femern bag facaden<i class="icon-arrowDown"></i>
	</header>
	<div class="artFacts">
			<ul><li>Danmarkshistoriens suverænt største anlægsprojekt blev endelig godkendt af et bredt flertal i folketinget i marts 2016, efter at hele økonomien og tidsplanen havde været sendt til tælling i løbet af 2015.</li><li>Finans og Jyllands-Posten har fået adgang til en lang række interne dokumenter i form af bestyrelsesreferater, arbejdsnotater og beregninger, som er ukendte for offentligheden.</li><li>I en serie af artikler går vi bag facaden og fortæller, hvordan et projekt til 62 mia. kr. blev stemt igennem på trods af massive usikkerheder.</li></ul><i class="icon-arrowUp"></i>
	</div>
</section></p><p itemprop="articleBody">Forklaringen skal findes i trafikprognoserne, der forudsætter, at trafikken vil stige år for år til gavn for Femern-projektets økonomi. Ifølge Femern A/S’ egen trafikprognose fra 2014 er det dog kun ansvarligt at regne med en trafikstigning frem til 2047. Men det valgte selskabet at se stort på, da åbningen af tunnelen blev udskudt fra 2022 til 2028.</p><p itemprop="articleBody"><div itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemprop="associatedMedia" class="artInlineImgBox  fullWidth">
    <div class="fotorama"
         data-auto="false"
         data-click="false"
         data-allowfullscreen="true"
         data-keyboard="true"
         data-arrows="true"
         data-captions="true">

        <img itemprop="url" src="https://finans.dk/incoming/image/10432291/s9dswa/ALTERNATES/f-free/femern-trafikprognose-47-58-02.png" alt="" data-caption=""
             data-full="https://finans.dk/incoming/image/10432291/s9dswa/ALTERNATES/master-free/femern-trafikprognose-47-58-02.png" data-fit="scaledown"/>
        <meta itemprop="caption" content=""/>
    </div>
    <div class="artImgCaption"></div>
</div>
 </p><p itemprop="articleBody">Konsekvensen er, at der ifølge Femerns regnemaskine vil køre væsentlig flere biler og lastbiler igennem tunnelen i årene efter 2047 alene på grund af, at åbningen er blevet forsinket med seks år. I en årrække drejer det sig om mere end 250.000 ekstra køretøjer om året, hvilket ifølge Finans’ beregninger sikrer en øget milliardindtjening på papiret.</p><p itemprop="articleBody">Problemet er bare, at regnemetoden ifølge flere eksperter ikke holder.</p><p itemprop="articleBody">»Der kommer naturligvis ikke mere trafik i tunnelen, bare fordi den er forsinket. Det svarer til – alt andet lige - at hævde, at Storebæltsbroen i 2035 vil få mere trafik, hvis åbningen var blevet udskudt fra 1998 til 2004. Det skriger jo til himlen,« siger Knud Erik Andersen, der i 1990’erne var med til at udarbejde Vejdirektoratets første trafikprognose for en kommende fast forbindelse over Femern.</p><p itemprop="articleBody">Regnemetoden bliver også dumpet af professor i transportøkonomi på København Universitet Mogens Fosgerau og lektor Harry Lahrmann fra Trafikforskningsgruppen på Aalborg Universitet. De påpeger, at Femern A/S ikke kan tillade sig at ændre i trafikprognosens forudsætninger, alene fordi projektet bliver forsinket.</p><p itemprop="articleBody"><section class="citatBox">
		<div class="mainBreaker"></div>
		<div class="citatContent">
			<i class="icon-quote"></i>
			<p class="citatText">Jeg bryder mig ikke om det, som I viser mig her, men nu må vi have spurgt ind til det.</p>
			<div class="citatAuthor">
				Hans Christian Schmidt (V), tidligere transportminister </div>
		</div>
		<div class="mainBreaker"></div>
	</section></p><p itemprop="articleBody">Trafikprognoserne har flere gange været kritiseret for at være for optimistiske, men den tekniske milliardgevinst har aldrig tidligere været fremme.</p><p itemprop="articleBody">Transportordfører fra LA, SF og EL vil nu spørge ind til den kunstige merindtjening. Det samme vil Hans Christian Schmidt (V), der var transportminister, da Femern fremlagde den finansielle analyse, der var en afgørende brik, da politikerne gav grønt lys til gigantprojektet.</p><p itemprop="articleBody">»Jeg bryder mig ikke om det, som I viser mig her, men nu må vi have spurgt ind til det,« siger Hans Christian Schmidt.</p><p itemprop="articleBody">Femerns ledelse mener, at der ikke er noget at komme efter i brugen af trafikprognosen eller for den sags skyld selskabets økonomi. I et skriftligt svar udtaler Femerns finansdirektør, Allan Christensen:</p><p itemprop="articleBody">»Femern Bælt-projektet er velbelyst og gennemanalyseret. Cowi og EY har kvalitetssikret projektets trafikprognose og økonomi.«</p><p itemprop="articleBody"><div itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemprop="associatedMedia" class="artInlineImgBox  fullWidth">
    <div class="fotorama"
         data-auto="false"
         data-click="false"
         data-allowfullscreen="true"
         data-keyboard="true"
         data-arrows="true"
         data-captions="true">

        <img itemprop="url" src="https://finans.dk/incoming/image/10208555/we1gdf/ALTERNATES/f-free/fin-femern-forbindelse-jan-2018.png" alt="" data-caption=""
             data-full="https://finans.dk/incoming/image/10208555/we1gdf/ALTERNATES/master-free/fin-femern-forbindelse-jan-2018.png" data-fit="scaledown"/>
        <meta itemprop="caption" content=""/>
    </div>
    <div class="artImgCaption"></div>
</div>
</p><aside class="artRightColumn">

				<div class="artRelatedColumn">
						<div class="artTopJobBox" data-jp-track="_topjobBoxMarket" id="artJobInfoBox10414929"></div>

<script>
	addJobMarketBlock(["tag:hele_sagen.jp.dk,2011:Femern","tag:hele_sagen.jp.dk,2011:Femern_bag_facaden","tag:organisationer.jp.dk,2014:Femern_A_S","tag:personer.jp.dk,2014:Harry_Lahrmann_lektor","tag:personer.jp.dk,2014:Mogens_Fosgerau_professor","tag:personer.jp.dk,2014:Hans_Christian_Schmidt","tag:hele_sagen.jp.dk,2011:Tophistorie_Finans"], [], 3, 'artJobInfoBox10414929');
</script>
<!--
		debug: art_types: default,tv; excludeIds: [7816081];
		result:  [dk.jp.escenic.decorator.OriginalUrlArticleDecorator@465174f0, dk.jppol.decorator.PremiumArticleDecorator@108359f5, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@18b80d6b, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@17fce7b0, dk.jppol.decorator.PremiumArticleDecorator@74ce1c6c, dk.jppol.decorator.PremiumArticleDecorator@2a5f2c43, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@1499a19, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@54e5cf25, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@31d4ec00, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@7e590446, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@50484703, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@478c5ac5, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@2a031d86, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@3e337e42, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@121cfd2b, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@3f1e74a8, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@655e9122, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@11e63104, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@55ae1bd6, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@7fd42d5e, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@5d0646e4, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@51258aad, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@4ff14e0d, dk.jppol.decorator.PremiumArticleDecorator@5c0b4e29, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@1f78f576, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@4b8ad779, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@2ae7afe6, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@1ba954b5, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@5b837b49, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@7dde4598, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@bd388e9, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@5a0e79da, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@1a9708e1]
	-->
	<div class="artRelatedColumnCnt"  data-jp-track-source="3316_art_relatedArticles"  >
		<header>
			Relaterede Artikler
		</header>
		<ul>
			<li>
					<span class="artRightColumnDate">20.03.18</span>
					<span>
						<a href="https://finans.dk/protected/erhverv/ECE10430412/hemmeligt-rapportudkast-loefter-sloeret-for-femernselskabets-kunstige-gevinst/"  >
		 Hemmeligt rapportudkast løfter sløret for Femern-selskabets kunstige gevinst</a>

<i class="icon-key" aria-hidden="true"></i>



</span>
				</li>
			<li>
					<span class="artRightColumnDate">13.03.18</span>
					<span>
						<a href="https://finans.dk/protected/indsigt/ECE10405346/femerndirektoer-fik-en-klokkeklar-advarsel-formanden-erindrer-ingenting-og-eksministeren-kraever-svar/"  >
		 Femern-direktør fik klokkeklar advarsel: Formanden erindrer ingenting. Eks-ministeren kræver svar</a>

<i class="icon-key" aria-hidden="true"></i>



</span>
				</li>
			<li>
					<span class="artRightColumnDate">13.03.18</span>
					<span>
						<a href="https://finans.dk/erhverv/ECE10405307/intern-email-afsloerer-femern-ignorerede-advarsel-mod-milliardkontrakter/"  >
		 Intern e-mail afslører: Femern ignorerede advarsel mod milliardkontrakter</a>

</span>
				</li>
			<li>
					<span class="artRightColumnDate">01.03.18</span>
					<span>
						<a href="https://finans.dk/erhverv/ECE10363590/femernforbindelsen-styrer-mod-ekstraregninger-i-milliardklassen/"  >
		 Femern-forbindelsen styrer mod ekstraregninger i milliardklassen</a>

</span>
				</li>
			<li>
					<span class="artRightColumnDate">03.03.18</span>
					<span>
						<a href="https://finans.dk/protected/indsigt/ECE10373570/femerns-budget-skred-med-14-milliarder-paa-et-halvt-aar-saadan-blev-tunnelen-alligevel-stemt-igennem/"  >
		 Femerns budget skred med 14 milliarder på et halvt år – sådan blev tunnelen alligevel stemt igennem</a>

<i class="icon-key" aria-hidden="true"></i>



</span>
				</li>
			<li>
					<span class="artRightColumnDate">19.03.18</span>
					<span>
						<a href="https://finans.dk/protected/indsigt/ECE10368524/christian-harlang-skal-ud-det-er-noedvendigt-at-der-bliver-lagt-afstand-mellem-fondet-og-dig/"  >
		 Christian Harlang skal ud: »Det er nødvendigt, at der bliver lagt afstand mellem fondet og dig«</a>

<i class="icon-key" aria-hidden="true"></i>



</span>
				</li>
			</ul>
	</div></div>
					</aside></section>

<section class="artShareButtons"  data-jp-track-source="3316_art_shareBottom"  >
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://finans.dk/s/10414929" target="_blank" aria-hidden="true" class="icon-facebook shareIcon" title="Facebook"></a>
		<a href="https://twitter.com/share?text=Femern-selskabet hentede fiktiv milliardgevinst med kontroversiel regnemetode&amp;url=https://finans.dk/s/10414929" target="_blank" aria-hidden="true" class="icon-twitter shareIcon" title="Twitter"></a>
		<a href="mailto:?subject=Femern-selskabet hentede fiktiv milliardgevinst med kontroversiel regnemetode%20https://finans.dk/s/10414929&amp;body=Femern-selskabet hentede fiktiv milliardgevinst med kontroversiel regnemetode%20https://finans.dk/s/10414929%20Kort f&#248;r en afg&#248;rende politisk godkendelse, blev Femern-projektets &#248;konomi p&#229; papiret forbedret ved hj&#230;lp af en teknisk beregning. Metoden bliver dumpet af eksperter." aria-hidden="true" class="icon-email shareIcon" title="Tip en ven"  data-jp-track-source="3316_art_mailTo_bottom" ></a>
		<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://finans.dk/s/10414929&amp;title=Femern-selskabet hentede fiktiv milliardgevinst med kontroversiel regnemetode&amp;summary=Kort%20f&%23248;r%20en%20afg&%23248;rende%20politisk%20godkendelse,%20blev%20Femern-projektets%20&%23248;konomi%20p&%23229;%20papiret%20forbedret%20ved%20hj&%23230;lp%20af%20en%20teknisk%20beregning.%20Metoden%20bliver%20dumpet%20af%20eksperter.&amp;source=" target="_blank" aria-hidden="true" class="icon-linkedin shareIcon" title="LinkedIn"></a>
	</section>

	<!--  Article bottom banners -->
	<div class="artBottomBanners">
		<div class="artBottomBannerWrapper__Left" id="bottomLBanner_10414929">
			</div>
		<div class="artBottomBannerWrapper__Right" id="bottomRBanner_10414929">
			</div>
	</div>
	<!--  END: Article bottom banners -->
	<!-- Article embed banner -->

	<!-- banner: finans2_erhverv/MediumRectangle1/
    true -->

    <!-- END: Article embed banner -->
	<!-- banner: finans2_erhverv/artikelIntext/
    true -->

    <section class="cs-sliderBox" data-jp-track="_cs_slider" id="csSlider10414929">
	<header class="cs-sliderBox__header">BRANCHENYT</header>
	<div class="cs-sliderBox__slider__prev" data-jp-track="_prev"></div>
	<div class="cs-sliderBox__slider">
		<div class="cs-sliderBox__slider__in" data-jp-track="_content">
		</div>
	</div>
	<div class="cs-sliderBox__slider__next" data-jp-track="_next"></div>
</section>

<script>
	(function($){
		var template = '{{#articles}}' +
							'<div class="cs-sliderBox__slider__item">'+
								'<article class="cs-article">' +
									'<a class="cs-article__text" href="{{url}}">' +
										'<div class="cs-article__text__title">{{title}}</div>' +
										'{{^imgUrl}}' +
										'<div class="cs-article__text__bodyText">' +
										'<div class="cs-article__text__bodyText__br"></div>' +
										'{{shortBodyText}}</div>{{/imgUrl}}' +
										'{{#locked}}<i class="icon-key"></i>{{/locked}}' +
									'</a>' +
									'{{#imgUrl}}' +
										'<a class="cs-article__img" href="{{url}}">' +
											'<img src="{{imgUrl}}">' +
										'</a>' +
									'{{/imgUrl}}' +
								'</article>' +
							'</div>'+
						'{{/articles}}';

		companyStateArticleService.getArticles(12, 'default,tv,feature').done(function (articles) {
			if(!articles || articles.length == 0){
				return;
			}

			articles = articles.map(function(art) {
				art.shortBodyText = $(art.bodyText).text().slice(0, 120);
				return art;
			});

			var box = $('#csSlider10414929');

			box.find('.cs-sliderBox__slider__in')
					.html(Mustache.render(template, {articles: articles}))
				.end()
				.show();

			box.find('.cs-sliderBox__slider__in').bxSlider({
				minSlides: 3,
				maxSlides: 3,
				moveSlides: 3,
				slideWidth: 300,
				slideMargin: 0,
				infiniteLoop: false,
				pager: true,
				controls: true,
				hideControlOnEnd: true,
				prevSelector: $fs('#csSlider10414929 .cs-sliderBox__slider__prev'),
				nextSelector: $fs('#csSlider10414929 .cs-sliderBox__slider__next'),
				nextText: '',
				prevText: '',
				onSliderLoad: function(currentIndex){
					box.find('.bx-pager-item').eq(currentIndex).addClass('active');
				}

			});

			box.find('.cs-article__text').trimText(70);
			
			box.nextAll('.artRelBottom').find('.artRelBottomHeader').hide();
		});
	})($fs);
</script>


<div class="mainBreaker" style="margin-left: -102px; margin-right: -102px;"></div>
<section class="artRelBottom"  data-jp-track-source="3316_art_readAlso"  >
	<header class="artRelBottomHeader">Læs også</header>
	<div id="contextRelations_10414929" class="gridRow artGridRow" data-articleid="10414929" data-toparticle="true"></div>
</section>

<section class="artBottom"  data-jp-track-source="3316_art_artBottom"  >
    <!-- Start widget: code-widget, id: 9684222 -->
	                    <div data-placeholderid="phWidget9684222_3316_10414929" class="phWidget"></div>
                                <script>
                                    renderStrategyService.registerComponent({"personaliation":{"userUnique":false,"userProfile":"Driveby","trafficSource":"","requiresAuthState":true,"personalized":true},"placeholderid":"phWidget9684222_3316_10414929","articleid":10414929,"templatename":"gridCol960","id":9684222,"sectionid":3316,"templatecontext":"art","type":"code-widget"});
                                </script>
                            <!-- End widget: code-widget, id: 9684222 --><!-- Start widget: code-widget, id: 9684227 -->
	                    <div data-placeholderid="phWidget9684227_3316_10414929" class="phWidget"></div>
                                <script>
                                    renderStrategyService.registerComponent({"personaliation":{"userUnique":false,"userProfile":"Returning","trafficSource":"","requiresAuthState":true,"personalized":true},"placeholderid":"phWidget9684227_3316_10414929","articleid":10414929,"templatename":"gridCol960","id":9684227,"sectionid":3316,"templatecontext":"art","type":"code-widget"});
                                </script>
                            <!-- End widget: code-widget, id: 9684227 --><!-- Start widget: code-widget, id: 9684238 -->
	                    <div data-placeholderid="phWidget9684238_3316_10414929" class="phWidget"></div>
                                <script>
                                    renderStrategyService.registerComponent({"personaliation":{"userUnique":false,"userProfile":"Fan","trafficSource":"","requiresAuthState":true,"personalized":true},"placeholderid":"phWidget9684238_3316_10414929","articleid":10414929,"templatename":"gridCol960","id":9684238,"sectionid":3316,"templatecontext":"art","type":"code-widget"});
                                </script>
                            <!-- End widget: code-widget, id: 9684238 --></section>
<div class="artBreaker"></div>
<div class="bannerWrapper" id="articleBanner_10414929">   
	<!-- banner: finans2_erhverv/Monster2/
    true -->

    </div>
<script>
    
    followTagController.updateUI();
    </script>

<script>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</script>

<script type="text/javascript">
	$fs(document).ready(function () {
		var artBody = $fs(".artViewBodySec[data-article-holder='10414929'] .artBody");
		var artRightCol = $fs(".artViewBodySec[data-article-holder='10414929'] .artRightColumn");
		var artComments = $fs(".artViewBodySec[data-article-holder='10414929'] .commentsHolder");

        var p;
        artBody.children('p').each(function(){
            if($fs.trim($fs(this).text()) != ''){
                p = this;
                return false;
            }
        });
		artBody.find('table').each(function(){
			$fs(this).wrap("<div class='inlineTable inlineTable_solid inlineTable_hZebra'></div>");
		});

        if(artRightCol.length == 0 ){
			if(p) {
				artRightCol = $fs("<div class='artRightColumn'></div>");
				artRightCol.insertAfter(p);
			}
		}
		if (p) {
			artRightCol.detach().insertAfter(p);
		}
		artComments.detach().appendTo(artRightCol);
	});
</script>


</div>

			<script>
				window.topArticles = [10414929];
			</script>

			<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10416532"
					     data-artindex="2"
					     data-title="Femern-ledelse gemmer central trafikunders&#248;gelse for politikerne"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10416532/femernledelse-gemmer-central-trafikundersoegelse-for-politikerne/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10403072"
					     data-artindex="3"
					     data-title="Femern-tunnel skal s&#230;tte verdensrekord &#8211; og det er en rekord af dimensioner"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10403072/femerntunnel-skal-saette-verdensrekord-og-det-er-en-rekord-af-dimensioner/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10411879"
					     data-artindex="4"
					     data-title="Femern-ledelse skjulte intern advarsel for Transportministeriet"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10411879/femernledelse-skjulte-intern-advarsel-for-transportministeriet/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10405307"
					     data-artindex="5"
					     data-title="Intern e-mail afsl&#248;rer: Femern ignorerede advarsel mod milliardkontrakter"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10405307/intern-email-afsloerer-femern-ignorerede-advarsel-mod-milliardkontrakter/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10375137"
					     data-artindex="6"
					     data-title="Politikere tror p&#229; Femern-ledelse: &#187;De har vendt hver en skrubtudse&#171;"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10375137/politikere-tror-paa-femernledelse-de-har-vendt-hver-en-skrubtudse/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10375129"
					     data-artindex="7"
					     data-title="Eksperter advarer om usikker &#248;konomi: Femern-forbindelsen b&#248;r unders&#248;ges til bunds "
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10375129/eksperter-advarer-om-usikker-oekonomi-femernforbindelsen-boer-undersoeges-til-bunds/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10360285"
					     data-artindex="8"
					     data-title="Derfor m&#229; Femern betale op imod en milliard kroner for ingenting"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10360285/derfor-maa-femern-betale-op-imod-en-milliard-kroner-for-ingenting/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10363590"
					     data-artindex="9"
					     data-title="Femern-forbindelsen styrer mod ekstraregninger i milliardklassen"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10363590/femernforbindelsen-styrer-mod-ekstraregninger-i-milliardklassen/"
					     data-sitecontext = "general"></div>
				</div>
	<!--/artViewBody-->

<script src="https://static.jyllands-posten.dk/app/data/jp/guestaccess/1.5.5/guest.js"></script>
</div>
<!--/artView-->
<script type="text/javascript">
    var infScrollState = {timeStamp: 0, scroll: 0, depth: 0 };
	var bannersTimeoutId;
	var trackedArticleIds = [10414929];
	var articlesEAEUrls = {};

	$fs(window).on('unload', function () {
		$fs(window).scrollTop(0);
	});

	articleSequenceController.init(10414929);

	articleSequenceController.onArticleLoaded(function(holder){
		//Init textsize slider and setup current text size for loaded article

		updateArticleBody(holder);

		//Enable Fotorama plugin
		enableFotorama(holder);

		ebToolboxInitializerObj.doInit();

		//	HighlightText in article
		turnOnHighLight(holder);
	});
    window.inSequenceBannersMap && inSequenceBannersMap['10414929'] && inSequenceBannersMap['10414929']();

	
		followTagService.viewArticle(10414929);

		articleSequenceController.onScroll(function (holder, event) {
			if(holder.size() == 0){
				return;
			}

			var element = holder.find('.artBody');

			var windowScroll = $fs(document).scrollTop(),
					windowHeight = $fs(window).height(),
					windowBottom = windowScroll + windowHeight;

			var elementHeight = $fs(element).height(),
					elementTop = $fs(element).offset().top,
					elementBottom = elementTop + elementHeight;

			var elementInView = elementTop < windowScroll < elementBottom;

			var scrollDepth = (1 - (elementBottom - windowBottom) / elementHeight);
			var mesureUnit = 20 / 100;
			// round down to nearest
			scrollDepth = scrollDepth > 1 ? 1 : ~~(scrollDepth / mesureUnit) * mesureUnit;

			if (( event.timeStamp - infScrollState.timeStamp > 150) && (infScrollState.depth < scrollDepth)) {
				var result = {
					articleID: holder.data('article-holder'),
					scrolldepth: Math.round(scrollDepth * 100),
					timestamp: event.timeStamp,
					viewportHeight: windowHeight,
					elementHeight: elementHeight
				};

				if (elementInView) {
					infScrollResult = result;
				}

				infScrollState.depth = scrollDepth;
			}
			infScrollState.timeStamp = event.timeStamp;
			infScrollState.scroll = windowScroll;
		});
	

	/* add tracking after init to avoid tracking of the first article twice */
	articleSequenceController.onArticleChange(function (holder) {
		var prevUrl = location.href;
		var siteContext = holder.data('sitecontext');
		var articleId = holder.data('article-holder');
		var articleProtected = holder.data('article-protected');
		var articleTitle = holder.data('title');
		var articleUrl = holder.data('url');

		try {
			if (decodeURIComponent(prevUrl) != decodeURIComponent(articleUrl)) {
				if(window.history && window.history.pushState){
					history.pushState({articleId: articleId}, articleTitle, articleUrl);
					document.title = articleTitle;
				}
			}
		}
		catch (e) {
			console.log(e);
		}

		//update ClientInfo since article is changed
		updateClientInfoArt({'articleId': articleId, 'refferer': ''});
		

			followTagService.viewArticle(articleId);

			window.articlesDetails && articlesDetails[articleId] && articlesDetails[articleId].adformScript();

			//Clear scrollDepth and InView values
			infScrollResult = null;
			infScrollState.timeStamp = 0;
			infScrollState.scroll = 0;
			infScrollState.depth = 0;

			// init InDepth plugin for next article

			// track open new article
			if ($fs.inArray(articleId, trackedArticleIds) == -1) {
				if (window.jpTrackingPlugin) {
					jpTrackingPlugin.tracker.events.fireInfinitiveScrollContextEvent();
					jpTrackingPlugin.tracker.events.fireContentSeqNoIncreaseEvent();
					jpTrackingPlugin.tracker.events.fireDataUpdateEvent();
					jpTrackingPlugin.tracker.events.fireVirtualPageviewEvent();
				}
				trackedArticleIds.push(articleId);
				//Eae multicall
				eaePageviewLoggerCall(articlesEAEUrls[articleId]);
			}

			// attach click events  tracking
			holder.find('a').off('mousedown', clickEventTracking).on('mousedown', clickEventTracking);
		

		if (!!window.pSUPERFLY) {
			pSUPERFLY.virtualPage(holder.data('url').replace('https://finans.dk', ''), holder.data('title'));
		}

		//fill bottom articles
		window.addRelatedBottom && window.addRelatedBottom('contextRelations_' + articleId, siteContext, articleProtected);

		clearTimeout(bannersTimeoutId);

		bannersTimeoutId = setTimeout(function () {
			window.stickyBannersMap && stickyBannersMap[articleId] && stickyBannersMap[articleId]();
		}, 200);

		window.inSequenceBannersMap && inSequenceBannersMap[articleId] && inSequenceBannersMap[articleId]();
	});

	window.addEventListener("popstate", function(e) {
		// we should  do something then go back
		//if correspond page in the infinitive scroll then scroll to it if not - reload the page
		var $artContainer = $fs('body');
		if(!!e.state && !!e.state.articleId){
			var requestID = e.state.articleId;
			var $targetArt = $fs('.artViewBody .artViewBodySec[data-article-holder=' + requestID + ']');
			document.title = $targetArt.data('title');

			if ($targetArt.length > 0) {
				$artContainer.animate({scrollTop: $targetArt.offset().top - 74});
			} else {
				location.reload();
			}
		}
	});
</script>



</div>
	</div>
	</div>
	<footer class="footer"  data-jp-track-source="3316_art_footer" >
	<div class="footer__header">
		<div class="footer__logo">
		   <i class="icon-Finans footer__logo__icon"></i>
		</div>
	</div>
	<div class="footer__content">
		<!-- Start widget: code-widget, id: 8998877 -->
	                    <div class="footer__col">
  <div class="footer__section">
    <ul class="footer__list">
      <li><strong>Finans</strong></li>
      <li>Rådhuspladsen 37</li>
      <li>1785 København V</li>
      <li>TLF.: 33 30 31 31</li>
      <li>CVR-nr.: 26933676</li>
      <li>ISSN: 2246-7963</li>
      <li>
        <a href="mailto:finans@finans.dk">Kontakt Redaktionen</a>
      </li>
      <li>
        <a href="mailto:kundecenter@finans.dk">Kontakt Kundeservice</a>
      </li>
    </ul>
  </div>
  <div class="footer__section">
    <ul class="footer__list footer__list_sales">
      <li>Prøv Finans gratis i 7 dage eller <a href="http://mit.finans.dk/landingpages/finans_marketing.aspx?ns_mchannel=Forsidebanner&ns_source=Forsidebanner&ns_campaign=fm_jan17_finans%2Bentrypriser&ns_linkname=7%2Bdage%2Bog%2Bk%C3%B8b=FINANS_LOCKED&source={0}&ssoid={1}&articleid={2}&referrer={3}"><strong>Køb abonnement her</strong></a>
      </li>
    </ul>
  </div>
</div>
<div class="footer__col">
  <div class="footer__section">
    <ul class="footer__list">
      <li><strong>Ansv. Chefredaktør</strong> <span class="footer__list__name">Jacob Nybroe</span></li>
      <li><strong>Chefredaktør</strong> <span class="footer__list__name">Steen Rosenbak</span></li>     
      <li><strong>Erhvervsredaktør</strong> <span class="footer__list__name">Morten Bundgaard</span></li>
      <li><strong>Digital udviklingsredaktør</strong> <span class="footer__list__name">Christian Venderby</span></li>  
    </ul>
  </div>
</div>
<div class="footer__col">
  <div class="footer__section">
    <ul class="footer__nav">
      <li>
        <a href="//finans.dk/Om_os/">Om Finans</a>
      </li>
      <li>
        <a href="//finans.dk/Presse/">Presse</a>
      </li>
      <li>
        <a href="//finans.dk/Job/">Job</a>
      </li><!--<li><a href="">KUNDESERVICE</a></li>-->
      <li class="footer__mobHidden">
        <a href="//finans.dk/arkiv/artikelarkiv/">Artikelarkiv</a>
      </li>
      <li>
        <a href="//finans.dk/tags/">Tag-oversigt</a>
      </li>
      <li>
        <a href="//finans.dk/sektioner/">Sektionsoversigt</a>
      </li>
      <li>
        <a href="//finans.dk/rettelser/">Rettelser</a>
      </li>
      <li class="footer__nav__policy">
        <a href="//finans.dk/om/cookies/">Persondatapolitik <i class="icon-attention footer__icon_attention"></i></a>
      </li>
    </ul>
  </div>
</div>
<div class="footer__col">
  <div class="footer__section footer__section_visability2">
    <ul class="footer__list footer__list_break">
      <li>Modtag breaking på vores APP</li>
      <li>Download den <a href="https://itunes.apple.com/dk/app/finans-danmarks-digitale-erhvervsavis/id917630254?l=da&mt=8"><strong>her</strong></a></li>     
    </ul>
  </div>
  <div class="footer__section">
    <header class="footer__section__header">
      <strong>Følg Finans</strong>
    </header>
    <ul class="footer__list footer__list_soMe">
      <li>
        <a href="https://www.facebook.com/finans.dk/?fref=ts" target="_blank"><i class="icon-facebook footer__icon icon_round"></i></a>
      </li>
      <li>
        <a href="https://twitter.com/Finansdk" target="_blank"><i class="icon-twitter footer__icon icon_round"></i></a>
      </li>
      <li>
        <a href="https://www.linkedin.com/company/5303458" target="_blank"><i class="icon-linkedin footer__icon icon_round"></i></a>
      </li>
      <li>
        <a href="https://plus.google.com/+FinansDkbiz" target="_blank"><i class="icon-google footer__icon icon_round"></i></a>
      </li>
      <li>
        <a href="https://www.instagram.com/finansdk/" target="_blank"><i class="icon-instagram footer__icon icon_round"></i></a>
      </li>
    </ul>
  </div>
</div><!-- End widget: code-widget, id: 8998877 --></div>
	<div class="footer__copyright">
		<div class="footer__section footer__section_copyright">
			<p>Copyright © Finans 2017 alt materiale på denne side er omfattet af gældende lov om ophavsret <a href="//finans.dk/service/ophavsret">her</a></p>
		</div>
	</div>
</footer>
<!-- Start widget: code-widget, id: 6951616 -->
	                    <div id="cookiePolicy" class="cookiePopupBox popupBottomBar" style="display:none">
	<div class="cookiePopup popupBarContent">
		<div class="cookiePopupText">
			<i class="icon-attention"><span></span></i>Finans.dk anvender cookies til at huske dine indstillinger, statistik og målrette annoncer. Når du fortsætter med at bruge websitet accepterer du samtidig brugen af cookies. <a href="http://finans.dk/om/cookies/">Læs mere om vores brug her</a></div>
		<i class="icon-close cookiePopupCloseBtn"></i>
	</div>
</div>
<!-- End widget: code-widget, id: 6951616 --><div id="tvOverlay">
		<div class="basicOverlay"></div>
		<div class="videoOverlayContentBox cfix">
			<div class="videoOverlayExit"></div>
			<div class="videoOverlayContent"></div>
		</div>
	</div>

	<script>
		addUsedArticleIds([]);
	</script>


	<script>
	var ebToolboxInitializerObj = new ebToolboxInitializer({
		toolboxBaseUrl: "https://tools.jp.dk/works/",
		excludedModulesStr: '',
		modulesLabelsStr: '',
		modulesExcludedMessage: 'Denne artikel indeholder et grafisk element, som er tilpasset computerskærme, og som ikke kan ses på en mobiltelefon eller en tablet.',
		articleUrl: 'https://finans.dk/erhverv/ECE10414929/femernselskabet-hentede-fiktiv-milliardgevinst-med-kontroversiel-regnemetode/',
		deferredLoad: true
	});
</script>

<script type="text/javascript"> (function() {
var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;
scr.src = '/js/tracking/spring.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(scr, s);
})();
</script>
<noscript>
<img src="//finans.tns-gallup.dk/j0=,,,;+,cp=finans%2Fnoscript+url=http%3A%2F%2Ffinans.dk%2Fnoscript;;;" alt=""/>
</noscript>

<script type="text/javascript">
    function clickEventTracking(e){

        var debug = false;
        

        var el = $fs(e.target);
        var category = '';
        var click = 'Click';
        var tmpHref = "";
        var label = '';

        tmpHref = el.attr('href');
        //if no href , we will add work around for google plus
        if (!tmpHref){
            if(el.attr('id') == 'shareGooglePlus'){
                tmpHref = 'https://plus.google.com';
            }
        }
        var bodyEl = $fs('body')[0];
        do {
            if( debug ){
                window.console.log( 'el ' + el[0].nodeName + ' ' + el[0].className );
            }
            if (el[0] == bodyEl) {
                break;
            }
            if (el.data("jp-track")) {
                category = el.data("jp-track") + category;
            }
            if (el.data("jp-track-label")) {
                label = el.data("jp-track-label") + label;
            }
            if (el.data("jp-track-source")) {
                category = el.data("jp-track-source") + category;
                break;
            }
            el = el.parent();
        } while (true);
        if( label == ''){
            label = 'none';
        }

        if( debug ){
            window.console.log( 'category: ' + category + ' label: ' + label  + ' click: ' + click );
        }
    };

$fs(function() {
	$fs(document).on('mousedown', 'body', clickEventTracking);
});
</script>
<script src="/js/lib/jquery.highlighter.js?ver=5.7.537"></script><script src="/js/lib/ebtools.js?ver=5.7.537"></script><script src="/js/lib/jquery.jsonSuggest.js?ver=5.7.537"></script><script src="/js/lib/jquery.lazyload.js?ver=5.7.537"></script><script src="/js/popup.js?ver=5.7.537"></script>
<script src="https://cdn.six.se/js/react/15/react.min.js"></script>
<script src="https://cdn.six.se/js/react/15/react-dom.min.js"></script>
<script src="https://cdn.six.se/js/six-sdk/1/six-sdk.min.js"></script>
<script src="https://cdn.six.se/js/six-population-widget/2/six-population-widget.min.js"></script>
<script async src="https://cdn.six.se/js/six-chart-widget/2/six-chart-widget.min.js"></script>
<script>
	ADTECH.executeQueue();
</script>

<script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.fireNormalPageviewEvent();
	}
</script><script>
		(function(basePath, email, context) {
			if(email) {
				var bundleNamePath = basePath + 'bundle-name.txt?_=' + Math.floor((new Date()).getTime() / 300000),
					xhr = new XMLHttpRequest();

				xhr.open('get', bundleNamePath, true);
				xhr.onreadystatechange = function () {
					if(xhr.readyState === XMLHttpRequest.DONE && xhr.status === 200) {
						var oScript = document.createElement("script");
						oScript.onload = function() {
							if(window.ENB && ENB.EngagementBarPlugin) {
								ENB.EngagementBarPlugin.build({
									email: email,
									context: context,
									refreshIntervalMs: 60000
								});
							}
						};
						(document.head || document.getElementsByTagName("head")[0]).appendChild(oScript);
						oScript.src = basePath + xhr.responseText;
					}
				};
				xhr.send();
			}
		})('//static.jyllands-posten.dk/app/data/jp/engagement-bar-plugin/',
			window.clientInfo__ && clientInfo__.isAuthenticated? clientInfo__.email: '',
			'finans');
	</script>
</body>
</html>

