<!DOCTYPE html>
<html lang="da">
<head>
	<!-- Finans-6.0.45@cronus033-engine1.jp-prod - 25.06.2018 - 16:45:30 -->
<title>Nu bliver det endnu lettere at få erstatning for rejsen - Erhverv - Forside</title>
		<meta itemprop="name" content="Nu bliver det endnu lettere at få erstatning for rejsen"/>
	<meta property="article:published_time" content="2018-06-25 14:54:51.0"/>
		<meta name="description" content="Hvis rejseudbyderen går konkurs, vil det fremadrettet være lettere at få penge tilbage." />
		<meta itemprop="description" content="Hvis rejseudbyderen går konkurs, vil det fremadrettet være lettere at få penge tilbage."/>

		<meta name="author" content="Manon Buch" />
				<meta name="robots" content="index, follow" />
		<link rel="image_src" type="image/jpeg" href="https://jyllands-posten.dk/pictures/NICA_Billede__free_/image/10565829/ra2hyy/ALTERNATES/f_i-5_3/ok-charterferie.jpg" />
			<meta itemprop="image" content="https://jyllands-posten.dk/pictures/NICA_Billede__free_/image/10565829/ra2hyy/ALTERNATES/f_i-5_3/ok-charterferie.jpg"/>
		<meta charset="utf-8">
<meta name="rating" content="general" />
<meta name="robots" content="noodp, noydir" />
<meta name="keywords" content="Erhverv">

<meta property="fb:app_id" content="385240214964255 "/>
<meta property="fb:pages" content="267396436797511">
<meta property="article:publisher" content="https://www.facebook.com/finans.dk"/>

<meta property="og:image" content="https://jyllands-posten.dk/pictures/NICA_Billede__free_/image/10565829/ra2hyy/ALTERNATES/f_a-s/ok-charterferie.jpg"/>
		<meta property="og:title" content="Nu bliver det endnu lettere at få erstatning for rejsen"/>
<meta property="og:description" content="Hvis rejseudbyderen går konkurs, vil det fremadrettet være lettere at få penge tilbage."/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://finans.dk/erhverv/ECE10711451/nu-bliver-det-endnu-lettere-at-faa-erstatning-for-rejsen/"/>


<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@Finansdk" />
	<meta name="twitter:creator" content="@Finansdk" />
	<meta name="twitter:title" content="Nu bliver det endnu lettere at få erstatning for rejsen" />
	<meta name="twitter:description" content="Hvis rejseudbyderen går konkurs, vil det fremadrettet være lettere at få penge tilbage." />
	<meta name="twitter:image:src" content="https://jyllands-posten.dk/pictures/NICA_Billede__free_/image/10565829/ra2hyy/ALTERNATES/f_a-s/ok-charterferie.jpg">
			<meta name="dcterms.rightsHolder" content="Copyright © Internetavisen Finans"/>

	<meta name="google-site-verification" content="9KsExeJVG7o7yGLSeng-3tbywqc25EV7RDhKC1H0oD8" />
	<meta name="apple-mobile-web-app-title" content="finans.dk" />

	<meta http-equiv="x-dns-prefetch-control" content="on">
		<link rel="dns-prefetch" href="//jyllands-posten.dk" />
			<link rel="dns-prefetch" href="//www.jyllands-posten.dk" />
			<link rel="dns-prefetch" href="//cdn.krxd.net" />
			<link rel="icon" type="image/gif" href="/img/gfx/favicon.gif"/>
	<link rel="shortcut icon" href="/favicon.ico"/>

	<link type="text/css" rel="stylesheet" href="/css/min/desktop_top.min.css?ver=6.0.45"/>
<script src="//d3nhmqrdssv741.cloudfront.net/jppol-consent/js/bootstrap.js"></script><script src="https://static.jyllands-posten.dk/app/data/jp/trackingPlugin/21-1ae1914/js/trackingPlugin/trackingPlugin.js"></script>
	<script>
		if (window.jpTrackingPlugin) {
			jpTrackingPlugin.tracker.vendors.priorityVendors();
		}
	</script>
<script src="https://www.google.com/jsapi"></script>

<!--[if gte IE 9]>
<script src="/js/lib/jquery-2.1.1.min.js"></script>
<![endif]-->
<!--[if !IE]>-->
<script src="/js/lib/jquery-2.1.1.min.js"></script>
<!--<![endif]-->
<!--[if lt IE 9]>
<script src="/js/lib/jquery-1.11.1.min.js"></script>
<script src="/js/lib/modernizr.js"></script>
<script src="/js/lib/selectivizr-min.js"></script>

<noscript>
<link type="text/css" rel="stylesheet" href="/css/lib/selectivizr.css"/>
</noscript>
<![endif]-->

<script>
	var $fs = jQuery.noConflict();
</script>

<script>
	(function ($) {
		window.getAdformSegments = function () {
			if (!window.adformSegmentsPromise) {
				var def = $.Deferred(),
					url = '//dmp.adform.net/audiencetag/cookiesegments?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.' +
						'eyJBZGZvcm0uRE1QLkNsYWltczo6RGF0YVByb3ZpZGVycyI6IlsxMDU5M10iLCJpc3MiOiJkbXAtYXBpLmFkZm9y' +
						'bS5jb20iLCJhdWQiOiJhdWRpZW5jZV90YWdfY29uc3VtZXJfdjEiLCJleHAiOjE4MzI3NzM3MTYsIm5iZiI6MTUx' +
						'NzQxMzY1Nn0.KNmNNgmq7N1YDohcTRLdyvwqqu_Qfe9Ll0e2mq298xo';

				window.adformSegmentsPromise = def.promise();

				$.ajax({
					url: url,
					crossDomain: true,
					dataType: 'json',
					error: function (err) {
						def.reject(err);
					},
					success: function (json) {
						def.resolve(json.map(function (s) {
							return s.RefID;
						}));
					},
					xhrFields: {
						withCredentials: true
					}
				});
			}

			return window.adformSegmentsPromise;
		};
	}($fs));
</script><script type="text/javascript">
	(function () {
		window.getAdformSegments()
			.then(function(segmentIds) {
				window.adtechKv = window.adtechKv || {};
				adtechKv['RefID'] = segmentIds;
			})
			.fail(function (err) {
				console.error('adform dmp', err);
			});
	}());
</script><script type="text/javascript">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</script>
<script src="/js/lib/baron.js?ver=6.0.45"></script><script src="/js/lib/jquery-ui-1.10.4.custom.js?ver=6.0.45"></script><script src="/js/lib/jquery.cookie.js?ver=6.0.45"></script><script src="/js/lib/jquery.bxslider.js?ver=6.0.45"></script><script src="/js/lib/htmlParser.js?ver=6.0.45"></script><script src="/js/lib/mustache.js?ver=6.0.45"></script><script src="/js/lib/recommendation.service.js?ver=6.0.45"></script><script src="/js/lib/postscribe.min.js?ver=6.0.45"></script><script src="/js/lib/Uri-1.3.1.js?ver=6.0.45"></script><script src="/js/device.detect.js?ver=6.0.45"></script><script src="/js/lib/es6-promise.auto.min.js?ver=6.0.45"></script><script src="/js/epn2-common.js?ver=6.0.45"></script><script src="/js/epn2.js?ver=6.0.45"></script><script src="/js/lib/jquery.slider.js?ver=6.0.45"></script><script src="/js/banners-desktop.js?ver=6.0.45"></script><script src="/js/lib/fotorama.js?ver=6.0.45"></script><script src="/js/finans.investor.js?ver=6.0.45"></script><script src="/js/lib/jquery.carouselTicker.min.js?ver=6.0.45"></script>
<script>
	if (window.jpTrackingPlugin) {
		
	}
</script><script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.fireDataUpdateEvent();
	}
</script><script type="text/javascript">
    var sp_login = 'null-user';
    if (typeof clientInfo__ != "undefined"){
        if( clientInfo__.g_login == 'sso-auth' ){
            sp_login = clientInfo__.ssoId;
        }
    }
    var springq = springq || [];
    springq.push({
        "s":"finans",
        "cp":"finans/forside/erhverv",
        "login":sp_login,
        "url": document.location.href
    });
</script>
<script src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script src="/js/adtech.js"></script>
<script>
	window.ADTECH=window.ADTECH||{debugMode:!1};
	ADTECH.config.page = {
		server: 'adserver.adtech.de',
		network: '323.0',
		kv: adtechKv,
		protocol: 'https',
		params: {gdpr: '1'}
	};
</script><script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.firePriorityPageviewEvent();
	}
</script><!-- Start widget: code-widget, id: 10641907 -->
	                    <style>
.xstreamVidContainer .artImgCaption{
 margin-top: 0;
}
</style><!-- End widget: code-widget, id: 10641907 --><!-- Start widget: code-widget, id: 9944732 -->
	                    <style>
@media only screen and (min-width: 768px)  {
.mainBreaker:last-of-type {
	display: none;
}
.bylineBox .mainBreaker:last-child,
.bylineBox .mainBreaker:last-of-type {
	display: block;
}
.currencyWidget .mainBreaker:last-of-type,
.currencyWidget .mainBreaker:last-child {
	display: block;
}
.artArchive .mainBreaker:last-of-type,
.artArchive .mainBreaker:last-child {
	display: block;
}
.aboutPersons .mainBreaker:last-of-type,
.aboutPersons .mainBreaker:last-child {
	display: block;
}
.artTopJobBoxSeneste .mainBreaker:last-of-type,
.artTopJobBoxSeneste .mainBreaker:last-child{
	display: block;
}
.moreBtnBox .mainBreaker:last-of-type,
.moreBtnBox .mainBreaker:last-child {
	display: block;
}
.threeCol300x3 > .mainBreaker:last-of-type,
.threeCol300x3 > .mainBreaker:last-child {
	display: block;
}
}
</style><!-- End widget: code-widget, id: 9944732 --><!-- Start widget: code-widget, id: 9697781 -->
	                    <script id="CookieConsent" data-culture="DA" src="https://policy.cookieinformation.com/uc.js" data-cbid="698960ae-b791-46a3-a61f-7384e7809e19" type="text/javascript"></script><!-- End widget: code-widget, id: 9697781 --><!-- Start widget: code-widget, id: 9120174 -->
	                    <script type="text/javascript">
$fs(document).on("click", ".artViewLockTabs__nav__item", function(){
	if(!$fs(this).hasClass("selected")){
		$fs(this).addClass("selected");
		$fs(this).siblings().removeClass("selected");
		
		var hiddenTab = $fs(".artViewLockTabs__plate:hidden");
		var visibleTab = $fs(".artViewLockTabs__plate:visible");
		
		visibleTab.hide();
		hiddenTab.show();
	}
});

$fs(document).on("click", ".artViewLock .overlayButton", function(event){
	$fs("#artViewLockoverlay").show();
	event.preventDefault();
});

$fs(document).on("click", "#artViewLockoverlay .overlayClose", function(){
	$fs("#artViewLockoverlay").hide();
});

		$fs(document).on('click', '.artViewLock__subscribe__item', function(e){
var url = $fs(this).closest('a[href]').attr('href');
if(url.endsWith("referrer=")){
		window.open($fs(this).closest('a[href]').attr('href') + getEncodedHref(), '_self');
		return false;}
		});
</script>

<div id="artViewLockoverlay" class="artViewLock__overlay overlay" style="display:none;">
      <div class="artViewLock__overlay__bg"></div>
      <div class="artViewLock__overlay__box">
        <div class="artViewLock__overlay__header">
          <div class="artViewLock__overlay__header__name">
            Det får du i Finans
          </div>
          <div class="artViewLock__overlay__header__close icon-close overlayClose"></div>
        </div>
        <div class="artViewLock__overlay__content">
          <div class="artViewLock__overlay__content__text">
            <img alt="Finans" class="artViewLock__overlay__content__img" src=
            "//finans.dk/pictures/imagenicafree/image/9847686/ksoo3y/BINARY/packshot.png">
            <p>Kære læser</p>
            <p>Med et abonnement på Finans får du ubegrænset digital adgang til de seneste og mest relevante erhvervsnyheder 24 timer i døgnet. <br>
På Finans dykker vi ned i de af samtidens store emner, som vi mener, har betydning for dig som et moderne og kvalitetsbevidst individ. Vores mission er at levere journalistisk, der beriger dit liv, både i professionelle og private sammenhænge. Som abonnent giver vi garanti for, at du hele tiden er opdateret på de seneste begivenheder og får det bedste, dansk erhvervsjournalistik kan levere.   
Med abonnementet kan du læse Finans’ artikler når som helst og hvor som helst. Du har mulighed for frit at skifte mellem mobil, tablet og desktop, hvor formaterne automatisk tilpasser sig den platform, du ønsker at læse artiklerne på. Du har således altid det nyeste indhold lige ved hånden.

            </p>
            <p>Bliv abonnent på Finans nu, og hold dig opdateret døgnet rundt. </p>
          </div>
          <div class="artViewLock__overlay__content__btn overlayClose">
            Ok. Få adgang nu
          </div>
        </div>
      </div>
    </div><!-- End widget: code-widget, id: 9120174 --><!-- Start widget: code-widget, id: 9377967 -->
	                    <script>
function deleteFloatingBannerCookies() {
    var cookies = document.cookie.split(";");

    for (var i = 0; i < cookies.length; i++) {
    	var cookie = cookies[i];
    	var eqPos = cookie.indexOf("=");
    	var name = eqPos > -1 ? cookie.substr(0, eqPos) : cookie;
                        if (name.indexOf("floatingBanner_") > 0) {
    	   console.log("Deleted cookie " + name);
    	   document.cookie = name + "=;expires=Thu, 01 Jan 1970 00:00:01 GMT;path=/";
    	   document.cookie = name + "=;expires=Thu, 01 Jan 1970 00:00:01 GMT;domain=finans.dk;path=/";
                        }
    }
}
if(window.addEventListener){
  window.addEventListener('load', deleteFloatingBannerCookies())
}else{
  window.attachEvent('onload', deleteFloatingBannerCookies())
}
</script><!-- End widget: code-widget, id: 9377967 --><!-- Start widget: code-widget, id: 10016041 -->
	                    <style>
.annonce .artBody li:before, 
.annonce .articleListFakta li:before,
.annonce .artBody li:before, .articleListFakta li:before {
color: #079
}
.annonce .hzHeader__main__spec span {
color: #079;
}

</style><!-- End widget: code-widget, id: 10016041 --><!-- Start widget: code-widget, id: 9073877 -->
	                    <style>

/* START Temporary style */
.hzHeader__authMenu__ip__sub,
.hzHeader__authMenu__ip {
display:none!important;
}
/* END Temporary style */

/* START Related articles mobile */
.pageFree.black .relatedArticles .bdrBoxTitle,
.pagePrem.black .relatedArticles .bdrBoxTitle {
     border: 0;
}
/* END Related articles mobile */

/* END styling for inline tables missing - wrapper class not set */
.artView .inlineCompanyOverlay .tableBasic {
width: 100%;
}
.fiContainer .dataBox .tabs__tab{
    display: none;
}
.msgBar {
background:#eb0f3e;
}
.msgBarTicker{
 left: 110%;
}
.msgBarCnt{
    white-space: nowrap;
}
.msgBar strong {
color: #ffff0b;
}



@media screen and (max-width: 640px) {
.artBody li {
padding-left: 27px;
}
.artBox .artTema {
display:none;
}
.artEmbedBannerWrapper_intextVideo .baPosition__holder {
	display: block;
	overflow: hidden;
}
.annonce .artBodyul li:before, .articleListFakta li:before,
.annonce .artBodyul li:before, .articleListFakta li:before {
color: #079
}
.artEmbedBannerWrapper_intextVideo .baPosition__label {
display: none;
}
}

@media screen and (min-width: 1024px) {
.footer #jppolConsentButton {
display: none;
}
.artViewBodySec .bannerWrapper {
	margin: 0 -112px;
	max-width: 960px;
	min-width: 960px;
}
.wallpaperBackground {
background-position-y: 42px!important;
}
.artViewBodySec .bannerWrapper .artBreaker {
width: 940px;
margin: 0 auto;
}
.artFactsBox .artFacts ol li {
padding-left: 25px;
}
.annonce .artFacts {
display: block;
}
.annonce .artFactsBox .icon-arrowDown {
display: none;
}
.savedArtEdit .savedArtBtn.savedArtDeleteBtn {
left: 400px;
}
.msgBar {
margin-top: 0;
}
.artEmbedBannerWrapper_intextVideo {
line-height: normal;
overflow: hidden;
}
.artEmbedBannerWrapper_intextVideo .baPosition {
display: block;
}
/* START Temporary styles */
body {
    /*background-size: 100% 1140px;*/
    background-position-y: 42px!important;
    height: 1140px!important;
}
.wrapBody {
cursor: initial;
}
.baPosition__vinkelPanel  {
pointer-events:none;
}
.bannerBoxSticky  {
pointer-events:initial;
}
#wrapperOut {
pointer-events: none;
}
#wrapper {
pointer-events: auto;
position: relative;
}
/* END Temporary styles */
}

.frontpagePay .artBoxTema .artDesc {
font-size: inherit;
line-height: 1;
}
.popup {
    position: fixed;
    font-family: Arial, sans-serif;
    text-align: center;    
    z-index: 999;
    color: #fff;
    box-sizing: border-box;  
}
.popup__in {
   padding: 0.625rem;
     height: 100%;
     overflow-y: auto;
}
.popup__close {    
     top: 10px;
     right: 10px;
     z-index: 3001;
}
.popup__close .icon-close {
    font-size: 16px;
    color: #fff;
    border: 1px solid #fff;
    padding: 0.4rem;
    border-radius: 2px;
    z-index: 3001;
}
.artTema {
display: none;
}
.hzHeader__serviceMenu {
margin-left: 10px;
}
.cookiePopupBox {
display:none!important;
}
#adform-adnotice-beforebegin {
	display: block;
                        color: #999;
	text-align: center;
	text-transform: uppercase;
	font: 11px/14px Arial,sans-serif!important;
                        margin-bottom: 5px;
}
.artViewBody .artRelBottom {
margin: -10px -122px 34px;
width: 960px;
}
.annoncePartnerLogo img {
max-width: 200px;
}
.artBox.artWidget300.artBox_secIndsigt .artHd {
text-align: left;
}
.gridCol630 .artBox.artBox_secIndsigt {
margin-top: 22px;
}
.gridCol630 .artBox.artBox_secIndsigt:first-child{
margin-top: 0;
}
.hzHeader__section_topMenu,
.hzHeader__main {
background: #fff;
}
.artEmbedBannerWrapper_intextVideo {
line-height: 0;
margin-bottom: 5px;
}
.artEmbedBannerWrapper_intextVideo .baPosition {
padding: 0;
}
</style><!-- End widget: code-widget, id: 9073877 --></head>

<body class="generalPage black">
	<!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
			window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
	window._adftrack.push({
		pm: '1223320',
		divider: encodeURIComponent('|'),
		pagename: encodeURIComponent('Retargeting'),
		order: {
			sv1: window.location.href,
			sv2: 'Nu bliver det endnu lettere at f\u00E5 erstatning for rejsen',
			sv3: 'Hvis rejseudbyderen g\u00E5r konkurs, vil det fremadrettet v\u00E6re lettere at f\u00E5 penge tilbage.',
			sv4: document.referrer || '',
			sv5: 'Rejser, Rejsegarantifonden, Rejsebranchen',
			sv6: 'Erhverv',
			sv7: ''
		}
	});
	(function () {
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = true;
		s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/';
		var x = document.getElementsByTagName('script')[0];
		x.parentNode.insertBefore(s, x);
	})();</script>
		<noscript>
			<p>
				<img src="https://track.adform.net/Serving/TrackPoint/?pm=1223320&ADFPageName=Retargeting&ADFdivider=|" width="1" height="1" alt=""/>
			</p>
		</noscript>
	<!-- Adform Tracking Code END --><script>
		if (!$fs.deviceInfo.isTablet) {
			$fs('body').addClass('desktop');
		} else {
			$fs('body').addClass('tablet');
		}
	</script>

	<!-- facebook sdk integration -->
<!-- ( async load should not influence on page or another elements in the page )  -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : 385240214964255 ,
      xfbml      : false, // disable will increase page load time if plugins not used
      version    : 'v2.2'
    });
    //place here code hat should starts after sdk is loaded
  };

  (function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/da_DK/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
<!-- END: facebook sdk integration --><div id="wrapperOut">
	<div id="wrapper">
		<header class="hzHeader"  data-jp-track-source="3316_art_header" >
	<section class="hzHeader__section hzHeader__section_serviceMenu">
		<!-- Top menu -->
<ul class="hzHeader__serviceMenu">
        <li><a href="https://finans.dk/finans/">Finans</a></li>
                <li><a href="https://jyllands-posten.dk/">Jyllands-Posten</a></li>
                <li><a href="http://watchmedier.dk/">Watch Medier</a></li>
                <li><a href="https://www.finans.dk/Om_os/">Om Finans</a></li>
                <li class="hasIcon"><a href="https://finans.dk/om/cookies/">Persondatapolitik<i class="icon-attention"></i></a></li>
                <li><a href="javascript:void(0)"><span id="jppolConsentButton" style="cursor: pointer; display: none; font-size: 11px;color:#888;">   <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"   	 viewBox="0 0 162.1 169.3" style="display: inline-block; height: 13px; vertical-align: bottom; width: 13px;" xml:space="preserve">     <g>     	<path d="M159.9,105.1c0.9,0.5,1.5,1.1,1.9,2c0.3,0.9,0.4,1.8,0.2,2.7c-3.9,12.1-10.1,22.8-18.8,32.1c-0.7,0.7-1.5,1.1-2.4,1.4     		c-0.9,0.2-1.8,0.1-2.7-0.3l-14.3-8.5c-6.1,5.2-13.1,9.2-20.8,11.9v16.7c0,0.9-0.3,1.8-0.9,2.6s-1.3,1.3-2.2,1.5     		c-12.5,2.7-25,2.7-37.6,0c-0.9-0.2-1.6-0.7-2.2-1.5s-0.9-1.6-0.9-2.6v-16.7c-7.7-2.7-14.7-6.7-20.8-11.9L24,143     		c-0.9,0.5-1.8,0.6-2.7,0.3s-1.7-0.7-2.4-1.4c-8.6-9.3-14.9-20-18.8-32.1c-0.2-0.9-0.2-1.8,0.2-2.7s1-1.6,1.9-2l14.3-8.5     		c-1.4-8-1.4-15.9,0-23.9L2.2,64.2c-0.9-0.5-1.5-1.1-1.9-2c-0.3-0.9-0.4-1.8-0.2-2.7C4,47.3,10.3,36.6,18.9,27.3     		c0.7-0.7,1.5-1.1,2.4-1.4c0.9-0.2,1.8-0.1,2.7,0.3l14.3,8.5c6.1-5.2,13.1-9.2,20.8-11.9V6.1c0-0.9,0.3-1.8,0.9-2.6s1.3-1.3,2.2-1.5     		c12.5-2.7,25-2.7,37.6,0c0.9,0.2,1.6,0.7,2.2,1.5s0.9,1.6,0.9,2.6v16.7c7.7,2.7,14.7,6.7,20.8,11.9l14.3-8.5     		c0.9-0.5,1.8-0.6,2.7-0.3c0.9,0.2,1.7,0.7,2.4,1.4c8.6,9.3,14.9,20,18.8,32.1c0.2,0.9,0.2,1.8-0.2,2.7c-0.3,0.9-1,1.6-1.9,2     		l-14.3,8.5c1.4,8,1.4,15.9,0,23.9L159.9,105.1z M100.3,65.4c-5.3-5.3-11.8-8-19.3-8s-13.9,2.7-19.3,8s-8,11.8-8,19.3     		c0,7.5,2.7,13.9,8,19.3c5.3,5.3,11.8,8,19.3,8s13.9-2.7,19.3-8c5.3-5.3,8-11.8,8-19.3C108.4,77.1,105.7,70.7,100.3,65.4z"/>     </g>   </svg>   Administrér samtykke </span></a></li>
                </ul>
<!-- END: Top menu --></section>
	<section class="hzHeader__section hzHeader__section_bnr">
		<!-- Top banners: top + vinkels -->
        <div class="bannerTop baPosition">

            <div class="bannerBox baPosition baPosition__monster">
                <div class="bannerContent baPosition__holder">
					<div id="dac_Monster1" class="dac_Monster1">

                    <script>
                
                        window.adInfo && window.adInfo.show('dac_Monster1', 'Monster1', {sectionid: 3316});
                    

                    ADTECH.config.placements[6233316] = {
                    
                        sizeid: 410,
                    
                        syncIfPossible: false,
                    
                    adContainerId: 'dac_Monster1',
                    complete: function () {
                    setTimeout(function () {
                    var cleanupObj = {};
                    try {
                    cleanupObj = dacBanners["Monster1"].cleanupObj;
                    } catch(error) {}

                    $fs('#dac_Monster1').cleanupBanner(cleanupObj);
                    try {
                    dacBanners["Monster1"]();
                    } catch(error) {}
                    },
                    dacBanners.callbackTimeout)
                    }
                    };

                    
                            setTimeout(function() {
                                $fs('#dac_Monster1').html('');
                                ADTECH.loadAd(6233316);
                                }, 800);
                        </script>
                    </div>
                </div>
            </div>
            <div id="bannerBoxVinkelL" class="bannerVinkelLPanel baPosition__vinkelPanel baPosition__vinkelPanel_left">
	                <!-- banner: finans2_erhverv/vinkel_l/
    true -->

    <!-- Vinkel left banner -->
			                <div id="Vinkel_LBanner" class="baPosition__vinkelPanel baPosition__vinkelPanel_left">
				                <div id="dac_vinkel_l" class="dac_vinkel_l">

                    <script>
                </script>
                    </div>
                <script>
					                if (!$fs.deviceInfo.isTablet) {
						                
                        window.adInfo && window.adInfo.show('dac_vinkel_l', 'vinkel_l', {sectionid: 3316});
                    

                    ADTECH.config.placements[6339249] = {
                    
                        sizeid: 276,
                    
                    adContainerId: 'dac_vinkel_l',
                    complete: function () {
                    setTimeout(function () {
                    var cleanupObj = {};
                    try {
                    cleanupObj = dacBanners["vinkel_l"].cleanupObj;
                    } catch(error) {}

                    $fs('#dac_vinkel_l').cleanupBanner(cleanupObj);
                    try {
                    dacBanners["vinkel_l"]();
                    } catch(error) {}
                    },
                    dacBanners.callbackTimeout)
                    }
                    };

                    
                            setTimeout(function() {
                                $fs('#dac_vinkel_l').html('');
                                ADTECH.loadAd(6339249);
                                }, 800);
                        
					                } else {
						                $fs('#bannerBoxVinkelL').hide();
					                }
				                </script>
			                </div>
			                <!--/Vinkel_LBanner-->
			                <div class="cB"></div>
		                <!-- banner: finans2_erhverv/Skyscraper1/
    true -->

    <div class="bannerStickyGap bannerBoxL baPosition__stickyGap"></div>
                        <div id="bannerBoxStickyL" class="bannerBoxL bannerBoxSticky baPosition__holder baPosition__holder_stickyLeft" style="visibility: hidden">
	                        <header class="baPosition__label">Annonce</header>
			                        <div id="dac_Skyscraper1" class="dac_Skyscraper1">

                    <script>
                </script>
                    </div>
                <script>
				                        if (!$fs.deviceInfo.isTablet) {
					                        
                        window.adInfo && window.adInfo.show('dac_Skyscraper1', 'Skyscraper1', {sectionid: 3316});
                    

                    ADTECH.config.placements[6233418] = {
                    
                        sizeid: 16,
                    
                    adContainerId: 'dac_Skyscraper1',
                    complete: function () {
                    setTimeout(function () {
                    var cleanupObj = {};
                    try {
                    cleanupObj = dacBanners["Skyscraper1"].cleanupObj;
                    } catch(error) {}

                    $fs('#dac_Skyscraper1').cleanupBanner(cleanupObj);
                    try {
                    dacBanners["Skyscraper1"]();
                    } catch(error) {}
                    },
                    dacBanners.callbackTimeout)
                    }
                    };

                    
                            setTimeout(function() {
                                $fs('#dac_Skyscraper1').html('');
                                ADTECH.loadAd(6233418);
                                }, 800);
                        
				                        } else {
					                        $fs('#bannerBoxStickyL').hide();
				                        }
			                        </script>
		                        </div>
                    </div>
                <div id="bannerBoxVinkelR"  class="bannerVinkelRPanel baPosition__vinkelPanel baPosition__vinkelPanel_right">
	                <!-- banner: finans2_erhverv/vinkel_r/
    true -->

    <!-- Vinkel left banner -->
			                <div id="Vinkel_RBanner" class="baPosition__vinkelBanner baPosition__vinkelBanner_right">
				                <div id="dac_vinkel_r" class="dac_vinkel_r">

                    <script>
                </script>
                    </div>
                <script>
					                if (!$fs.deviceInfo.isTablet) {
						                
                        window.adInfo && window.adInfo.show('dac_vinkel_r', 'vinkel_r', {sectionid: 3316});
                    

                    ADTECH.config.placements[6339250] = {
                    
                        sizeid: 242,
                    
                    adContainerId: 'dac_vinkel_r',
                    complete: function () {
                    setTimeout(function () {
                    var cleanupObj = {};
                    try {
                    cleanupObj = dacBanners["vinkel_r"].cleanupObj;
                    } catch(error) {}

                    $fs('#dac_vinkel_r').cleanupBanner(cleanupObj);
                    try {
                    dacBanners["vinkel_r"]();
                    } catch(error) {}
                    },
                    dacBanners.callbackTimeout)
                    }
                    };

                    
                            setTimeout(function() {
                                $fs('#dac_vinkel_r').html('');
                                ADTECH.loadAd(6339250);
                                }, 800);
                        
					                } else {
						                $fs('#bannerBoxVinkelR').hide();
					                }
				                </script>
			                </div>
			                <!--/Vinkel_LBanner-->
			                <div class="cB"></div>
		                <!-- banner: finans2_erhverv/Skyscraper2/
    true -->

    <div class="bannerStickyGap baPosition__stickyGap"></div>
                        <div id="bannerBoxStickyR" class="bannerBoxSticky baPosition__holder baPosition__holder_stickyRight" style="visibility: hidden">
	                        <header class="baPosition__label">Annonce</header>
			                        <div id="dac_Skyscraper2" class="dac_Skyscraper2">

                    <script>
                </script>
                    </div>
                <script>
				                        if (!$fs.deviceInfo.isTablet) {
					                        
                        window.adInfo && window.adInfo.show('dac_Skyscraper2', 'Skyscraper2', {sectionid: 3316});
                    

                    ADTECH.config.placements[6233373] = {
                    
                        sizeid: 16,
                    
                    adContainerId: 'dac_Skyscraper2',
                    complete: function () {
                    setTimeout(function () {
                    var cleanupObj = {};
                    try {
                    cleanupObj = dacBanners["Skyscraper2"].cleanupObj;
                    } catch(error) {}

                    $fs('#dac_Skyscraper2').cleanupBanner(cleanupObj);
                    try {
                    dacBanners["Skyscraper2"]();
                    } catch(error) {}
                    },
                    dacBanners.callbackTimeout)
                    }
                    };

                    
                            setTimeout(function() {
                                $fs('#dac_Skyscraper2').html('');
                                ADTECH.loadAd(6233373);
                                }, 800);
                        
				                        } else {
					                        $fs('#bannerBoxStickyR').hide();
				                        }
			                        </script>
		                        </div>
                    </div>
                <script>
	                    ADTECH.executeQueue();

	                    dacBanners.stickyBanners();
	                </script>
	            </div>
        <!-- END: Top banners -->
</section>
	<div class="hzHeader__group">
		<section class="hzHeader__section hzHeader__section_authMenu">
			<div id="loginTop"></div>

<script>
	if(!window.statefulElements){
		window.statefulElements = [];
	}

	function sefn_loginTop(){
		$fs.ajax({
			cache: false,
			async: true,
			dataType: 'html',
			type: 'GET',
			url:'/protected/?service=ajax&target=loginTop',
			success: function(data, textStatus, jqXHR){$fs('#loginTop').html(data); (function(){})(data, textStatus, jqXHR);},
			beforeSend: function(){},
			error: function(){}
		});
	}

	statefulElements.push(sefn_loginTop);
	
			(sefn_loginTop)();
		</script>
</section>
		<section class="hzHeader__main">
			<div class="hzHeader__main__spec">
					<span>Erhverv</span>
				</div>
			<div class="hzHeader__main__inner">

				<div class="hzHeader__main__inner__mainRow">
					<div class="hzHeader__myNewsIcon">
	<a href="/minenyheder/liste">
		<div class="hzHeader__myNewsIcon__in">
			<div class="hzHeader__myNewsIcon__icon">
				<i class="icon-tag2"></i>
			</div>
			<div class="hzHeader__myNewsIcon__text">
				Mine nyheder
			</div>
			<div class="hzHeader__myNewsIcon__count">
			</div>
		</div>
	</a>
	<div class="hzHeader__myNewsIcon__triangle"></div>
</div>
<div class="hzHeader__logo">
						<a href="//finans.dk/">
							<img class="hzHeader__logo__img" src="/img/logo/finansLogo.svg" onerror="this.onerror=null; this.src='/img/logo/finansLogo.png'" alt="Finans"/>
						</a>
					</div>

					<div class="hzHeader__burger">
						<!-- Burger Menu -->
<span class="hzHeader__burger__btn">
    <span>
        <i class="icon-burger"></i>
        <i class="icon-close"></i>
    </span>
</span>


<div class="hzHeader__burger__menu">

<ul id="burger_menu" class="hzHeader__burger__menu__in">
        <li data-sectionId="3367"><a href="https://finans.dk/nyeartikler/" >Nye artikler</a></li>
                <li data-sectionId="3265"><a href="https://finans.dk/forside/" >Forside</a></li>
                <li class=" isCurrent"data-sectionId="3316"><a href="https://finans.dk/erhverv/" >Erhverv</a></li>
                <li data-sectionId="3317"><a href="https://finans.dk/finans2/" >Finans</a></li>
                <li data-sectionId="3322"><a href="https://finans.dk/tech/" >Tech</a></li>
                <li data-sectionId="3321"><a href="https://finans.dk/politik/" >Politik</a></li>
                <li data-sectionId="3324"><a href="https://finans.dk/okonomi/" >Økonomi</a></li>
                <li data-sectionId="3320"><a href="https://finans.dk/privatokonomi/" >Privatøkonomi</a></li>
                <li data-sectionId="3318"><a href="https://finans.dk/karriere/" >Karriere</a></li>
                <li data-sectionId="3299"><a href="https://finans.dk/erhvervsjura/" >Erhvervsjura</a></li>
                <li data-sectionId="3315"><a href="https://finans.dk/debat/" >Debat</a></li>
                <li data-sectionId="3319"><a href="https://finans.dk/navne/" >Navne</a></li>
                <li data-sectionId="3286"><a href="https://finans.dk/serier/" >Serier</a></li>
                <li data-sectionId="3312"><a href="https://finans.dk/analyse/" >Analyse</a></li>
                <li data-sectionId="3288"><a href="https://finans.dk/indsigt/" >Indsigt</a></li>
                <li>
                        <div>
                            <a href="https://finans.dk/investor/" >Investor</a>
                            <span class="hzHeader__burger__menu__btnSub">
                                <i class="icon-arrowDown"></i>
                            </span>
                        </div>
                        <ul class="hzHeader__burger__menu__sub">
                            <li >
                                    <a href="https://finans.dk/investor/aktier/" >Aktier</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/obligationer/" >Obligationer</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/valuta/" >Valuta</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/investeringsfonde/" >Investeringsfonde</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/aktier?group=Indekser" >Indesker</a>
                                </li>
                            </ul>
                    </li>
                <li data-sectionId="3393"><a href="https://finans.dk/minenyheder/" >Mine nyheder</a></li>
                <li>
                        <div>
                            <a href="https://finans.dk/tools/" >Værktøjer</a>
                            <span class="hzHeader__burger__menu__btnSub">
                                <i class="icon-arrowDown"></i>
                            </span>
                        </div>
                        <ul class="hzHeader__burger__menu__sub">
                            <li >
                                    <a href="https://finans.dk/virksomhedsdata/" >Virksomhedsdata</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/andel/" >Andelsboliglån</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/bil/" >Billån</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/bolig/" >Boliglån</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/ind/" >Indlån</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/ud/" >Udlån</a>
                                </li>
                            <li >
                                    <a href="https://feeds.jp.dk/live/rss/" >RSS</a>
                                </li>
                            </ul>
                    </li>
                <li data-sectionId="2966"><a href="https://finans.dk/topjob/" >Top job</a></li>
                <li ><a href="http://update.finans.dk/" target="_blank">Update</a></li>
                <li data-sectionId="3323"><a href="https://finans.dk/weekend/" >Weekend</a></li>
                <li data-sectionId="3284"><a href="https://finans.dk/global/" >Global</a></li>
                <li>
                        <div>
                            <a href="https://finans.dk/nyhedsbreve/" >Nyhedsbreve</a>
                            <span class="hzHeader__burger__menu__btnSub">
                                <i class="icon-arrowDown"></i>
                            </span>
                        </div>
                        <ul class="hzHeader__burger__menu__sub">
                            <li >
                                    <a href="http://jp.peytzmail.com/latest/finans-briefing-morning" target="_blank">Briefing morgen</a>
                                </li>
                            <li >
                                    <a href="http://jp.peytzmail.com/latest/finans-briefing-noon" target="_blank">Briefing middag</a>
                                </li>
                            <li >
                                    <a href="http://jp.peytzmail.com/latest/finans-briefing-evening" target="_blank">Briefing eftermiddag</a>
                                </li>
                            <li >
                                    <a href="http://jp.peytzmail.com/latest/finans-briefing-saturday" target="_blank">Briefing lørdag</a>
                                </li>
                            <li >
                                    <a href="http://jp.peytzmail.com/latest/finans-briefing-sunday" target="_blank">Briefing søndag</a>
                                </li>
                            </ul>
                    </li>
                <li data-sectionId="2822"><a href="https://www.finans.dk/Om_os/" >Om os</a></li>
                </ul>
</div>
<!-- END: Burger Menu --></div>

					<div class="hzHeader__search">
						<span class="hzHeader__search__btnShow">Søg <i class="icon-search"></i></span>
						<div class="hzHeader__search__hidden">
							<form class="hzHeader__search__form" action="/arkiv/">
								<input class="hzHeader__search__form__input" type="text" name="q" autocomplete="off" autocapitalize="off" autocorrect="off">
								<button class="hzHeader__search__form__btnSubmit" type="submit">Søg</button>
							</form>
						</div>
					</div>
				</div>

				<div class="hzHeader__myNews" data-jp-track="_mynews-slider">
	<div class="hzHeader__myNews__slider">
		<ul class="hzHeader__myNews__topnav">
			<li>Finans anbefaler</li>
			<li>
				<a href="/minenyheder" data-jp-track="_seeall">Lav din egen nyhedsstrøm <i class="icon-arrowRight"></i></a>
			</li>
		</ul>

		<div class="hzHeader__myNews__slider__prev" data-jp-track="_prev"></div>
		<div class="hzHeader__myNews__slider__in">
		</div>

		<ul class="hzHeader__myNews__nav">
			<li><a href="/minenyheder/indstillinger" data-jp-track="_edit">Rediger</a></li>
			<li><a href="/minenyheder" data-jp-track="_seeall">Se alle <span class="hzHeader__myNews__nav__count"> </span></a>
			</li>
		</ul>

		<div class="hzHeader__myNews__slider__next" data-jp-track="_next"></div>
	</div>
</div>
<script>
						window.newFollowTagHeader = true;
						myNewsHeaderController.init();
						
						followTagTooltipController.init({
							
						});
						</script>
				</div>
		</section>


		<section class="hzHeader__section hzHeader__section_topMenu">
			<!-- Main menu -->
<ul id="main_menu" class="hzHeader__topMenu">
        <li class=" hasCount"data-sectionId="3265">
                <a href="https://finans.dk/forside/" >
                        Forside<span class="hzHeader__topMenu__count"></span>
                        </a>


                </li>
        <li class=" hasMegamenu"data-sectionId="3286"data-megaMenuEnabled="true"
                    data-megaMenuItemsCnt="15">
                <a href="https://finans.dk/serier/" >
                        Serier</a>


                <i class="icon-arrowDown"></i>
                </li>
        <li class=" hasMegamenu"data-sectionId="3312"data-megaMenuEnabled="true"
                    data-megaMenuItemsCnt="15">
                <a href="https://finans.dk/analyse/" >
                        Analyse</a>


                <i class="icon-arrowDown"></i>
                </li>
        <li class=" hasMegamenu"data-sectionId="3288"data-megaMenuEnabled="true"
                    data-megaMenuItemsCnt="15">
                <a href="https://finans.dk/indsigt/" >
                        Indsigt</a>


                <i class="icon-arrowDown"></i>
                </li>
        <li class=" hasSub"data-sectionId="3160">
                <a href="https://finans.dk/investor/" >
                        Investor</a>


                <i class="icon-arrowDown"></i>
                    <ul class="hzHeader__topMenu__sub">
                        <li >
                                <a href="https://finans.dk/investor/aktier/" >Aktier</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/obligationer/" >Obligationer</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/valuta/" >Valuta</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/investeringsfonde/" >Investeringsfonde</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/aktier?group=Indekser" >Indekser</a>
                            </li>
                        </ul>
                </li>
        <li data-sectionId="3315">
                <a href="https://finans.dk/debat/" >
                        Debat</a>


                </li>
        <li class=" hasSub"data-sectionId="3291">
                <a href="https://finans.dk/tools/" >
                        Værktøjer</a>


                <i class="icon-arrowDown"></i>
                    <ul class="hzHeader__topMenu__sub">
                        <li >
                                <a href="https://finans.dk/virksomhedsdata/" >Virksomhedsdata</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/tools/andel/" >Andelsboliglån</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/tools/bil/" >Billån</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/tools/bolig/" >Boliglån</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/tools/ind/" >Indlån</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/tools/ud/" >Udlån</a>
                            </li>
                        <li >
                                <a href="https://feeds.jp.dk/live/rss/" >RSS</a>
                            </li>
                        </ul>
                </li>
        <li data-sectionId="2966">
                <a href="https://finans.dk/topjob/" >
                        Top job</a>


                </li>
        <li >
                <a href="http://update.finans.dk/" >
                        Update</a>


                </li>
        <li data-sectionId="3320">
                <a href="https://finans.dk/privatokonomi/" >
                        Privatøkonomi</a>


                </li>
        </ul>
<!-- END: Main menu --><div class="hzHeader__megaMenu" data-jp-track-source="header_megamenu"></div>

<script>
    megaMenu.init();
</script>
</section>

		<div id="topStockBar" class="topStockBar">
				<header class="topStockBar__header">
					<div class="topStockBar__header__content">
						<div class="sixListing">
						</div>
					</div>
					<a id="c20PopulationBtn" href="javascript:void(0)" class="topStockBar__btn">
						<i class="icon-arrowDown topStockBar__btn__icon"></i>
						<i class="icon-close topStockBar__btn__icon"></i>
					</a>
				</header>
				<div class="topStockBar__content" id="c20PopulationTableContainer">
					<div class="sixTable sixTable_stock loadingSpinner loadingSpinner_light" id="c20PopulationTable">

					</div>
				</div>

				<script>
					(function ($) {
						var listings = {
							'1583876': {name: 'C25', url: '/investor/indekser/?listingId=1583876'},
							'94988': {name: 'DOW JONES', url: '/investor/indekser/?listingId=94988'},
							'143102': {name: 'NIKKEI', url: '/investor/indekser/?listingId=143102'},
							'1024831': {name: 'EURO', url: '/investor/valuta/?listingId=1024831'},
							'1024916': {name: 'USD', url: '/investor/valuta/?listingId=1024916'},
							'1024857': {name: 'GBP', url: '/investor/valuta/?listingId=1024857'}
						};

						var listingIds = [1583876, 94988, 143102, 1024831, 1024916, 1024857];
						getListingsQuotes(listingIds, 'https://finans.dk/apps/investor/auth/token/', 'https://finans.dk/apps/investor/sixproxy/get', function (listingsQuotes) {
							$fs.each(listingIds, function (i, listingId) {
								var quotes = listingsQuotes[listingId];

								if (quotes) {
									var value = quotes.lastPrice || quotes.lastValue,
										change = quotes.changeDay,
										changePrc = quotes.changePercentDay;
									name = listings[listingId].name,
										url = listings[listingId].url;

									html = [
										'<a href="', url, '" class="sixListing__item">',
										'<div class="sixListing__item__title">',
										name,
										'</div>',
										'<div class="sixListing__item__slider">',
										'<div class="sixListing__item__val">',
										'<span class="', (changePrc > 0 ? 'valueUp' : (changePrc < 0 ? 'valueDown' : '')), '">',
										(changePrc ? changePrc.toFixedDa(2) : '-'), (changePrc ? '%' : ''),
										'<i class="', (changePrc > 0 ? 'icon-up2' : (changePrc < 0 ? 'icon-down2' : '')), '"></i>',
										'</span>',
										'</div>',
										'<div class="sixListing__item__val">',
										'<span class="', (change > 0 ? 'valueUp' : (change < 0 ? 'valueDown' : '')), '">',
										(change ? change.toFixedDa(2) : '-'),
										'<i class="', (change > 0 ? 'icon-up2' : (change < 0 ? 'icon-down2' : '')), '"></i>',
										'</span>',
										'</div>',
										'<div class="sixListing__item__val">',
										(value ? value.toFixedDa(2) : '-'),
										'</div>',
										'</div>',
										'</a>'
									].join('');

									$fs('#topStockBar .sixListing').append(html);
								}
							});

							var state = 1,
								toggleState = function () {
									$fs('#topStockBar .sixListing').removeClass('sixListing_state_1 sixListing_state_2 sixListing_state_3').addClass('sixListing_state_' + state);
									state = state >= 3 ? 1 : state + 1;
								};

							toggleState();
							setInterval(toggleState, 10000);
						});

						var c20Populationloaded = false;
						$('#c20PopulationBtn').click(function () {
							if (!window.Six || !Six.Widgets || !Six.Widgets.Population) {
								return;
							}

							if (!c20Populationloaded) {
								loadPopulationTable('c20PopulationTable', 'OMXC25_STOCKS', 'https://finans.dk/apps/investor/auth/token/', function (listing) {
									location.href = 'https://finans.dk/investor/company/?listingId=' + listing.id;
								});
								c20Populationloaded = true;
							}
							$('#c20PopulationBtn').toggleClass('active');
							$('#c20PopulationTableContainer').toggle();
						});
					})($fs);
				</script>
			</div>
		</div>
</header>


<!--/wrapHeader-->


<script language="JavaScript">
	// its data and initialization of "new articles indicator" near section names
    window.latestArticlesEvent = document.createEvent('CustomEvent');
    if(!window.latestArticles){
        window.latestArticles = [];
    }

    window.addEventListener("showMegaMenu", function(e){
        var sectionId = e.detail.sectionId;
        $fs.cookie('lastTimeVisit_'+sectionId, new Date().getTime(), {expires: 365, path: '/'});
        var counterClass = clientInfo__.device == "desktop" ? ".hzHeader__topMenu__count" : ".userMenuNavItem__count";
        $fs("#main_menu li[data-sectionid = '" + sectionId + "'] " + counterClass).hide();
    }, false);

	

		window.latestArticles.push({
				"sectionId": 3367,
				"sectionURL": "https://finans.dk/nyeartikler/",
				"articles": []
			});

	


	setNewArticlesNumber();
</script><div class="wrapBody"  data-jp-track-source="3316_art_body"  >
			<div class="gridColGlobal ">
    <!-- Start widget: code-widget, id: 8962706 -->
	                    <div class="msgBar msgBar">
		<div class="msgBarCnt">
			<div class="msgBarTicker">
				<p><a href="https://finans.dk/briefing/eftermiddag/ECE10711883/staten-skyder-ny-jagt-paa-olie-og-gas-i-nordsoeen-i-gang-rasmus-jarlov-langer-haardt-ud-efter-danske-bank-pfa-skyder-745-millioner-i-scandlines/">Hurtigt overblik: Her er dagens vigtigste historier.</a></p></div>
		</div>
	</div>
<script type="text/javascript">
	defferLoadStack.add(function () {
		$fs(".msgBarTicker").textTicker();
	});
</script><!-- End widget: code-widget, id: 8962706 --></div><div class="gridColGlobalDesktop">
    </div>
<div class="highLightShare"  data-jp-track-source="3316_art_highLight" >
	<div class="dropBox">
		<div class="dropBoxPin"></div>
		<div class="dropBoxContent">
			<div class="highlightWordsCount"><span>0</span></div>

			<a aria-hidden="true" href="https://www.facebook.com/sharer/sharer.php?u={0}" target="_blank" class="icon-facebook bdrIcon" data-service="facebook" title="Facebook"></a>
		<a aria-hidden="true" href="https://twitter.com/share?text={0}&amp;url={1}" target="_blank" class="icon-twitter bdrIcon" data-service="twitter" title="Twitter"></a>
		<a aria-hidden="true" id="shareGooglePlus"  class="icon-google bdrIcon" data-service="google" title="Google Plus"></a>
	</div>
	</div>
</div>

<script >
	window.___gcfg = {
		lang: 'da',
		parsetags: 'explicit'
	};
</script>
<script src="https://apis.google.com/js/client:platform.js" async defer></script><div class="artView cfix skin_black">
	<div class="artViewBody">
		<div class="artViewBodySec"
				 data-article-holder="10711451"
				 data-loaded="true"
				 data-artindex="1"
				 data-article-protected="false"
			     data-title="Nu bliver det endnu lettere at f&#229; erstatning for rejsen"
				 data-url="https://finans.dk/erhverv/ECE10711451/nu-bliver-det-endnu-lettere-at-faa-erstatning-for-rejsen/"
				 data-sitecontext = "general"
				 itemscope itemtype="http://schema.org/NewsArticle">
				<script>
			var jsSamplingRate = 1;
			function eaePageviewLoggerCall(eaeUrl) {
				if (jsSamplingRate == 1 || Math.floor(Math.random()*jsSamplingRate) == 0) {
					callEaeLogger(eaeUrl);
				}
			}
		</script>
	<script>
		var eaeUrl = 'https:\/\/statistik.jp.dk\/analysis-logger\/Logger?rt=1&objId=10711451&type=default&ctxId=3316&pubId=7&title=Nu+bliver+det+endnu+lettere+at+f%c3%a5+erstatning+for+rejsen&url=https%3a%2f%2ffinans.dk%2ferhverv%2fECE10711451%2fnu-bliver-det-endnu-lettere-at-faa-erstatning-for-rejsen%2f&cat=Article&meta=desktop';
		if (!!window.articlesEAEUrls) {articlesEAEUrls[10711451] = eaeUrl;}
		
			eaePageviewLoggerCall(eaeUrl);
		</script>
<script type="text/javascript">
	if (!window.articlesDetails) {
		window.articlesDetails = {};
	}

	articlesDetails[10711451] = {
		adformScript: function () {
			<!-- Adform Tracking Code BEGIN -->
window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
	window._adftrack.push({
		pm: '1223320',
		divider: encodeURIComponent('|'),
		pagename: encodeURIComponent('Retargeting'),
		order: {
			sv1: window.location.href,
			sv2: 'Nu bliver det endnu lettere at f\u00E5 erstatning for rejsen',
			sv3: 'Hvis rejseudbyderen g\u00E5r konkurs, vil det fremadrettet v\u00E6re lettere at f\u00E5 penge tilbage.',
			sv4: document.referrer || '',
			sv5: 'Rejser, Rejsegarantifonden, Rejsebranchen',
			sv6: 'Erhverv',
			sv7: ''
		}
	});
	(function () {
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = true;
		s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/';
		var x = document.getElementsByTagName('script')[0];
		x.parentNode.insertBefore(s, x);
	})();<!-- Adform Tracking Code END -->
		}
	};
</script>
<meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://finans.dk/erhverv/ECE10711451/nu-bliver-det-endnu-lettere-at-faa-erstatning-for-rejsen/"/>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" itemname="Finans" style="display: none;">
	<meta itemprop="name"  content="Finans"/>
	<meta itemprop="url" content="https://finans.dk/">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://finans.dk/img/logo/finansLogo.png"/>
		<meta itemprop="width" content="294"/>
		<meta itemprop="height" content="59"/>
	</div>
</div>

<h1 itemprop="headline">
	Nu bliver det endnu lettere at få erstatning for rejsen</h1>

<p itemprop="description" class="artManchet">
	Hvis rejseudbyderen går konkurs, vil det fremadrettet være lettere at få penge tilbage.</p>
<div class="artDataV2">
	<div class="artDataV2__item" itemprop="articleSection"   data-jp-track-source="3316_art_sectionName"  >
		<a class="artSec" href="https://finans.dk/erhverv/" title="Erhverv">Erhverv</a>
			</div>
	<div class="artDataV2__item">
		<time itemprop="datePublished" class="artTime" content="2018-06-25T14:54:00+01:00">
			25.06.2018 kl. 14:54</time>
	</div>
	<div class="artDataV2__item">
		<span itemprop="dateModified" content="2018-06-25T14:54:00+01:00">
			</span>
	</div>
</div>

<div itemscope itemtype="http://schema.org/ImageObject" itemprop="image" class="artTopImgBox OneImg">
					<div class="fotorama fotoramaTop "
					     data-auto="false"
					     data-allowfullscreen="true"
					     data-keyboard="true"
					     data-arrows="true"
					     data-caption="true"
					     data-click="false"
					     data-width="100%"
					     data-fit="contain" >

						<meta itemprop="url" content="https://jyllands-posten.dk/pictures/NICA_Billede__free_/image/10565829/ra2hyy" />
							<meta itemprop="width" content="1280" />
							<meta itemprop="height" content="852" />
							<meta itemprop="caption" content="Arkivfoto: Star Tour"/>

							<img  src="https://jyllands-posten.dk/pictures/NICA_Billede__free_/image/10565829/ra2hyy/ALTERNATES/f_a-5_2/ok-charterferie.jpg"
							     alt="Arkivfoto: Star Tour"
							     data-caption="Arkivfoto: Star Tour"
							     data-full="https://jyllands-posten.dk/pictures/NICA_Billede__free_/image/10565829/ra2hyy/ALTERNATES/master-free/ok-charterferie.jpg" />

						</div>
					<div class="artImgCaption"></div>
				</div>
			<div  itemscope itemtype="http://schema.org/Person" itemprop="author" class="bylineBox">
	<div class="mainBreaker"></div>
	<div class="bylineTable">
		<div class="bylineToolbar cfix">
			<div class="bylineAuthorBox"  data-jp-track-source="3316_art_followAuthor"  >
	<div class="bylineAuthor cfix">
							<div class="bylineAuthorInfo hasImage">
								<div class="flwTag flwTag_byline"
									 data-tag-ext-id="manon buch"
									 data-tag-name="Manon Buch"
									 data-tag-type="author_tag">
									<a itemprop="name" data-popup-id="auth_10711451_2560" class="flwTag__title bylineAuthorFollow popupCaller" data-jp-track="_tag_name">Manon Buch</a>
										<span class="flwTag__icon">
											<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
											<span class="flwTag__note">
												<span class="flwTag__note__arrow"></span>
												<span class="flwTag__note__in"></span>
											</span>
										</span>
									</div>

								</div>
						</div>
						<div id="auth_10711451_2560" class="popupBox">
								<article class="bylineAuthorFollowOverlay popupBoxIn tabsContainer">
											<div class="dropBoxPin"></div>
											<div class="tabLabels bylineFollowOverlayHd cfix">
												<a class="tabLabel active" href="#">Seneste artikler</a>
												<a class="tabLabel" href="#">Biografi</a>
												<i class="icon-close bdrIcon overlayCloseBtn"></i>
											</div>

											<div>
												<aside class="bylineFollowLeftCol">
													<div class="bylineFollowAuthor">
														<img  src="/img/x.gif" alt="Manon Buch"/>
														<p class>Manon Buch</p>
														</div>
													<p class="bylineAuthorMail"><a href="mailto:manon.buch@jp.dk" itemprop="email">Email</a></p>
													</aside>
												<section class="bylineFollowRightCol">
													<article class="tabContent bylineFollowLatestArt">
														<ul>
										<li>
																<span>25.06</span>
																<a href="https://finans.dk/erhverv/ECE10711451/nu-bliver-det-endnu-lettere-at-faa-erstatning-for-rejsen/" >Nu bliver det endnu lettere at få erstatning for rejsen</a>
															</li>
															<li>
																<span>17.06</span>
																<a href="https://finans.dk/erhverv/ECE10682835/udspekuleret-hackerangreb-rammer-verden-over-danmark-er-med-i-top-10/" >Udspekuleret hackerangreb rammer verden over: Danmark er med i top 10 </a>
															</li>
															<li>
																<span>15.06</span>
																<a href="https://finans.dk/erhverv/ECE10688767/kassen-var-tom-iskaede-maatte-reddes-efter-milliontab/" >Kassen var tom: Iskæde måtte reddes efter milliontab </a>
															</li>
															<li>
																<span>14.06</span>
																<a href="https://finans.dk/erhverv/ECE10682036/danskerne-vil-have-hjaelp-til-rygestop-og-vaegttab-paa-arbejdspladsen/" >Danskerne vil have hjælp til rygestop og vægttab på arbejdspladsen</a>
															</li>
															<li>
																<span>13.06</span>
																<a href="https://finans.dk/erhverv/ECE10683768/hovedmistaenkt-i-sag-om-skattesvindel-koebte-ejendomme-for-353-mio-kr/" >Hovedmistænkt i sag om skattesvindel købte ejendomme for 353 mio. kr.</a>
															</li>
															</ul></article>
													<article class="tabContent dN bylineFollowBiography">
														</article>
												</section>
											</div>
										</article>
									</div>
						</div>
<div class="bylineTools"  data-jp-track-source="3316_art_shareArticle"  >

					<div class="dropBoxIcon dropBoxIconSavedArticle">
						<i class="icon-bookmark-o bdrIcon"></i>
						<div class="dropBoxHolder">
							<div class="dropBox">
								<div class="dropBoxPin"></div>
								<div class="dropBoxContent">
									<div id="sbb10711451">

	<div class="callToLogin">
			<div class="callToLogin__text">
						Som registreret bruger kan du gemme artiklen til senere læsning.
					</div>
					<div class="callToLogin__btn">
						<a class="loginBut" href="javascript: location.href = 'https://finans.dk/premium/service/user/login/?return=' + encodeURIComponent(location.href)">Log ind her</a> eller
					</div>
					<div class="callToLogin__btn">
						<a href="javascript: location.href = 'https://finans.dk/premium/service/user/create/?return=' + encodeURIComponent(location.href)">Registrer her</a>
					</div>
				</div>

	<div class="saveArticle">
		GEM ARTIKEL
	</div>

</div>

<script>
	initSaveButton('sbb10711451', 7, 10711451);

    window.addEventListener("saveArticle", function(e){
        if('10711451' == e.detail.articleId){
            var box = $fs('#sbb10711451');
            window.refreshSaveButton(box, e.detail.action == 'save');
		}
    }, false);
</script></div>
							</div>
						</div>
					</div>

					<div class="dropBoxIcon dropBoxIconResize" >
						<span aria-hidden="true" class="icon-textResize bdrIcon" title="Tekstst&#248;rrelse"><i>A</i><i>A</i></span>
						<div class="dropBoxHolder">
							<div class="dropBox">
								<div class="dropBoxPin"></div>
								<div class="dropBoxContent fontSlider"></div>
							</div>
						</div>
					</div>
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://finans.dk/s/10711451" aria-hidden="true" class="icon-facebook bdrIcon" target="_blank"></a>
		<div class="dropBoxIcon dropBoxIconShare">
			<span aria-hidden="true" class="icon-share bdrIcon" title="Del"></span>
			<div class="dropBoxHolder">
				<div class="dropBox">
					<div class="dropBoxPin"></div>
					<div class="dropBoxContent">
						<a href="http://twitter.com/share?text=Nu%20bliver%20det%20endnu%20lettere%20at%20f%C3%A5%20erstatning%20for%20rejsen&amp;url=https://finans.dk/s/10711451" title="Twitter" target="_blank" aria-hidden="true"><span aria-hidden="true" class="icon-twitterTweet bdrIcon"></span>Twitter</a>
						<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://finans.dk/s/10711451&amp;title=Nu%20bliver%20det%20endnu%20lettere%20at%20f&%23229;%20erstatning%20for%20rejsen&amp;summary=Hvis rejseudbyderen g&#229;r konkurs, vil det fremadrettet v&#230;re lettere at f&#229; penge tilbage.&amp;source=" target="_blank"><span aria-hidden="true" class="icon-linkedin bdrIcon"></span>LinkedIn</a>
						<a href="https://plus.google.com/share?url=https://finans.dk/s/10711451" target="_blank"><span aria-hidden="true" class="icon-google bdrIcon"></span>Google +</a>
						<a href="mailto:?subject=Nu bliver det endnu lettere at f&#229; erstatning for rejsen%20https://finans.dk/s/10711451&amp;body=Nu bliver det endnu lettere at f&#229; erstatning for rejsen%20https://finans.dk/s/10711451%20Hvis rejseudbyderen g&#229;r konkurs, vil det fremadrettet v&#230;re lettere at f&#229; penge tilbage."  data-jp-track-source="3316_art_mailto" ><span aria-hidden="true" class="icon-email bdrIcon"></span>Mail</a>
					</div>
				</div>
			</div>
		</div>
	<a href="javascript:void(0);" class="icon-print bdrIcon" title="Print" aria-hidden="true"  onclick="window.open('https://finans.dk/erhverv/ECE10711451/nu-bliver-det-endnu-lettere-at-faa-erstatning-for-rejsen/?service=printversion','printversion','width=650,height=700,menubar=no,scrollbars=no'); return false;"  data-jp-track-source="3316_art_print" ></a>

					</div>
			</div>
	</div>
	<div class="mainBreaker"></div>
</div>

<section class="artBody" itemprop="articleBody"  data-jp-track-source="3316_art_broedtext"  >
	<div class="flwTagsList"  data-jp-track-source="3316_art_tags"  >
	<div class="flwTag flwTagsList__item"
			 data-tag-ext-id="tag:hele_sagen.jp.dk,2011:Rejse_24_timer"
			 data-tag-name="Rejser"
			 data-tag-type="escenic_tag">
			<a class="flwTag__title" data-jp-track="_tag_name" href="https://finans.dk/erhverv/?tags=tag%3Ahele_sagen.jp.dk%2C2011%3ARejse_24_timer" title="Rejser">Rejser</a>
			<span class="flwTag__icon">
				<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
				<span class="flwTag__note">
					<span class="flwTag__note__arrow"></span>
					<span class="flwTag__note__in">
					</span>
				</span>
			</span>
		</div>

	<div class="flwTag flwTagsList__item"
			 data-tag-ext-id="tag:organisationer.jp.dk,2014:Rejsegarantifonden"
			 data-tag-name="Rejsegarantifonden"
			 data-tag-type="escenic_tag">
			<a class="flwTag__title" data-jp-track="_tag_name" href="https://finans.dk/erhverv/?tags=tag%3Aorganisationer.jp.dk%2C2014%3ARejsegarantifonden" title="Rejsegarantifonden">Rejsegarantifonden</a>
			<span class="flwTag__icon">
				<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
				<span class="flwTag__note">
					<span class="flwTag__note__arrow"></span>
					<span class="flwTag__note__in">
					</span>
				</span>
			</span>
		</div>

	<div class="flwTag flwTagsList__item"
			 data-tag-ext-id="tag:brancher.jp.dk,2014:Rejsebranchen"
			 data-tag-name="Rejsebranchen"
			 data-tag-type="escenic_tag">
			<a class="flwTag__title" data-jp-track="_tag_name" href="https://finans.dk/erhverv/?tags=tag%3Abrancher.jp.dk%2C2014%3ARejsebranchen" title="Rejsebranchen">Rejsebranchen</a>
			<span class="flwTag__icon">
				<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
				<span class="flwTag__note">
					<span class="flwTag__note__arrow"></span>
					<span class="flwTag__note__in">
					</span>
				</span>
			</span>
		</div>

	</div>


<p itemprop="articleBody">Sommeren er over os, og de næste uger vil være det helt store rejsetidspunkt for rigtig mange danskere. </p><p itemprop="articleBody">Der er i disse dage dog endnu mindre grund til at bekymre sig og endnu flere grunde til at slappe ekstra af på sommerferien. </p><p itemprop="articleBody">Nye regler betyder, at forbrugeren er bedre beskyttet, hvis rejseudbyderen af ferien går konkurs. Det skriver Konkurrence- og Forbrugerstyrelsen i <a href="https://www.forbrug.dk/nyheder/forbrug/2018/nu-er-forbrugerne-bedre-beskyttet-ved-konkurs-paa-rejsen/" target="_self">en pressemeddelelse</a>. </p><p itemprop="articleBody">De nye regler træder i kraft d. 1 juli og vil gælde for sammensatte rejsearrangementer f.eks. fly og hotel til den samme ferie. </p><p itemprop="articleBody">»Den digitale udvikling har givet rejselystne danskere bedre muligheder for selv at sammensætte deres rejse, og mange danskere køber netop deres rejse på nettet. De nye regler sikrer, at forbrugere, der har købt et sammensat rejsearrangement, fremover er beskyttet, hvis rejseudbyderen går konkurs,« udtaler Susanne Aamann, der er souschef i Konkurrence- og Forbrugerstyrelsen, i pressemeddelelsen. </p><p itemprop="articleBody">Man kender ofte de sammensatte rejser, når man booker over nettet. Her vil forslag om hotel som regel dukke op efter at booking af fly eller omvendt. </p><p itemprop="articleBody">Ifølge Susanne Aamann skal forbrugere dog være opmærksom på, at det kun er rejseudbyderen, der har solgt den sammensatte rejse, der kan stille garantien, hvis rejseudbyderen går konkurs. Derudover er det hvert enkelt part ansvarlige for de forskellige dele af rejsen, der skal sørge for, at din tur fungerer som planlagt. </p><p itemprop="articleBody">»Er din rejse et sammensat arrangement f.eks. med bus og overnatning på et hotel, er hotellet kun ansvarlig for, at du får et hotelværelse. Hotellet er ikke ansvarlig for, at du nå frem med bussen,« siger hun. </p><p itemprop="articleBody">Spørgsmålet om erstatning foregår gennem Rejsegarantifonden. De dækker som hovedregel pakkerejser, sammensatte rejsearrangementer og fly-hjemrejse, hvis rejseselskabet går konkurs. </p><p itemprop="articleBody">Det er desuden kun muligt at få erstatning, hvis rejseselskabet er registreret i Rejsegarantifonden. Listen med udbydere, der er registreret, kan du tjekke <a href="https://www.rejsegarantifonden.dk/no_cache/find-din-rejseudbyder/?showall=1" target="_self">her</a>. </p><aside class="artRightColumn">

				<div class="artRelatedColumn">
						<div class="artTopJobBox" data-jp-track="_topjobBoxMarket" id="artJobInfoBox10711451"></div>

<script>
	addJobMarketBlock(["tag:hele_sagen.jp.dk,2011:Rejse_24_timer","tag:brancher.jp.dk,2014:Rejsebranchen","tag:organisationer.jp.dk,2014:Rejsegarantifonden"], [], 3, 'artJobInfoBox10711451');
</script>
<!--
		debug: art_types: default,tv; excludeIds: [];
		result:  [dk.jp.escenic.decorator.OriginalUrlArticleDecorator@22321d36, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@51ee3885, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@54776863, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@69f8113b, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@585ab3af, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@3c273e93, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@31ed2573, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@fac6687, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@57b20cbc, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@3b608d8a, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@57144c3f, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@10046d8d, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@4dbf3714, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@728ceff4, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@78c202e, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@64db4e, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@7369b837, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@7d5aeef8, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@5df96d98, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@2b6c0fd, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@1c5cee9a, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@5e92b5fa, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@9ea4bc0, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@3bd7d13e, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@6beed27c, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@24ac66f0, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@391511fb, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@27618bdd, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@13f9f1ec, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@3db72514]
	-->
	<div class="artRelatedColumnCnt"  data-jp-track-source="3316_art_relatedArticles"  >
		<header>
			Relaterede Artikler
		</header>
		<ul>
			<li>
					<span class="artRightColumnDate">23.06.18</span>
					<span>
						<a href="https://finans.dk/privatokonomi/ECE10696863/undgaa-uventet-mobilregning-paa-sommerferien/"  >
		 Undgå uventet mobilregning på sommerferien</a>

</span>
				</li>
			<li>
					<span class="artRightColumnDate">24.06.18</span>
					<span>
						<a href="https://finans.dk/privatokonomi/ECE10697719/sommerferie-i-disse-lande-faar-du-mere-for-pengene/"  >
		<span class="artKicker">Sommerferie:</span>
		 I disse lande får du mere for pengene</a>

</span>
				</li>
			<li>
					<span class="artRightColumnDate">19.06.18</span>
					<span>
						<a href="https://finans.dk/erhverv/ECE10699657/dansk-charterselskab-mangedobler-indtjeningen/"  >
		 Dansk charterselskab mangedobler indtjeningen</a>

</span>
				</li>
			<li>
					<span class="artRightColumnDate">24.06.18</span>
					<span>
						<a href="https://finans.dk/protected/weekend/ECE10698157/24-timer-i-iraklion/"  >
		 24 timer i Iraklion</a>

<i class="icon-key" aria-hidden="true"></i>



</span>
				</li>
			<li>
					<span class="artRightColumnDate">23.06.18</span>
					<span>
						<a href="https://finans.dk/protected/weekend/ECE10698106/stockholms-groenne-omegn-byder-baade-paa-kongelige-parker-og-vild-natur/"  >
		 Stockholms grønne omegn byder både på kongelige parker og vild natur</a>

<i class="icon-key" aria-hidden="true"></i>



</span>
				</li>
			<li>
					<span class="artRightColumnDate">21.06.18</span>
					<span>
						<a href="https://finans.dk/protected/weekend/ECE10686488/midsommerfester-der-er-vaerd-at-rejse-efter/"  >
		 Midsommerfester der er værd at rejse efter</a>

<i class="icon-key" aria-hidden="true"></i>



</span>
				</li>
			</ul>
	</div></div>
					</aside></section>

<section class="artShareButtons"  data-jp-track-source="3316_art_shareBottom"  >
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://finans.dk/s/10711451" target="_blank" aria-hidden="true" class="icon-facebook shareIcon" title="Facebook"></a>
		<a href="https://twitter.com/share?text=Nu bliver det endnu lettere at f&#229; erstatning for rejsen&amp;url=https://finans.dk/s/10711451" target="_blank" aria-hidden="true" class="icon-twitter shareIcon" title="Twitter"></a>
		<a href="mailto:?subject=Nu bliver det endnu lettere at f&#229; erstatning for rejsen%20https://finans.dk/s/10711451&amp;body=Nu bliver det endnu lettere at f&#229; erstatning for rejsen%20https://finans.dk/s/10711451%20Hvis rejseudbyderen g&#229;r konkurs, vil det fremadrettet v&#230;re lettere at f&#229; penge tilbage." aria-hidden="true" class="icon-email shareIcon" title="Tip en ven"  data-jp-track-source="3316_art_mailTo_bottom" ></a>
		<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://finans.dk/s/10711451&amp;title=Nu bliver det endnu lettere at f&#229; erstatning for rejsen&amp;summary=Hvis%20rejseudbyderen%20g&%23229;r%20konkurs,%20vil%20det%20fremadrettet%20v&%23230;re%20lettere%20at%20f&%23229;%20penge%20tilbage.&amp;source=" target="_blank" aria-hidden="true" class="icon-linkedin shareIcon" title="LinkedIn"></a>
	</section>

	<!--  Article bottom banners -->
	<div class="artBottomBanners">
		<div class="artBottomBannerWrapper__Left" id="bottomLBanner_10711451">
			</div>
		<div class="artBottomBannerWrapper__Right" id="bottomRBanner_10711451">
			</div>
	</div>
	<!--  END: Article bottom banners -->
	<!-- Article embed banner -->

	<!-- banner: finans2_erhverv/MediumRectangle1/
    true -->

    <!-- END: Article embed banner -->
	<!-- banner: finans2_erhverv/artikelIntext/
    true -->

    <section class="cs-sliderBox" data-jp-track="_cs_slider" id="csSlider10711451">
	<header class="cs-sliderBox__header">BRANCHENYT</header>
	<div class="cs-sliderBox__slider__prev" data-jp-track="_prev"></div>
	<div class="cs-sliderBox__slider">
		<div class="cs-sliderBox__slider__in" data-jp-track="_content">
		</div>
	</div>
	<div class="cs-sliderBox__slider__next" data-jp-track="_next"></div>
</section>

<script>
	(function($){
	  var artHeight = 70;
		var template = '{{#articles}}' +
							'<div class="cs-sliderBox__slider__item">'+
								'<article class="cs-article" style="height:'+artHeight+'px">' +
									'<a class="cs-article__text" href="{{url}}">' +
										'<div class="cs-article__text__title">{{title}}</div>' +
										'{{^imgUrl}}' +
										'<div class="cs-article__text__bodyText">' +
										'<div class="cs-article__text__bodyText__br"></div>' +
										'{{shortBodyText}}</div>{{/imgUrl}}' +
										'{{#locked}}<i class="icon-key"></i>{{/locked}}' +
									'</a>' +
									'{{#imgUrl}}' +
										'<a class="cs-article__img" href="{{url}}">' +
											'<img src="{{imgUrl}}">' +
										'</a>' +
									'{{/imgUrl}}' +
								'</article>' +
							'</div>'+
						'{{/articles}}';

		companyStateArticleService.getArticles(12, 'default,tv,feature').done(function (articles) {
			if(!articles || articles.length == 0){
				return;
			}

			articles = articles.map(function(art) {
				art.shortBodyText = $(art.bodyText).text().slice(0, 120);
				return art;
			});

			var box = $('#csSlider10711451');

			box.find('.cs-sliderBox__slider__in')
					.html(Mustache.render(template, {articles: articles}))
				.end()
				.show();

			box.find('.cs-sliderBox__slider__in').bxSlider({
				minSlides: 3,
				maxSlides: 3,
				moveSlides: 3,
				slideWidth: 300,
				slideMargin: 0,
				infiniteLoop: false,
				pager: true,
				controls: true,
				hideControlOnEnd: true,
				prevSelector: $fs('#csSlider10711451 .cs-sliderBox__slider__prev'),
				nextSelector: $fs('#csSlider10711451 .cs-sliderBox__slider__next'),
				nextText: '',
				prevText: '',
				onSliderLoad: function(currentIndex){
					box.find('.bx-pager-item').eq(currentIndex).addClass('active');
				}

			});

			box.find('.cs-article__text').trimText(artHeight);
			
			box.nextAll('.artRelBottom').find('.artRelBottomHeader').hide();
		});
	})($fs);
</script>


<div class="mainBreaker" style="margin-left: -102px; margin-right: -102px;"></div>
<section class="artRelBottom"  data-jp-track-source="3316_art_readAlso"  >
	<header class="artRelBottomHeader">Læs også</header>
	<div id="contextRelations_10711451" class="gridRow artGridRow" data-articleid="10711451" data-toparticle="true"></div>
</section>

<section class="artBottom"  data-jp-track-source="3316_art_artBottom"  >
    <!-- Start widget: code-widget, id: 9684222 -->
	                    <div data-placeholderid="phWidget9684222_3316_10711451" class="phWidget"></div>
                                <script>
                                    renderStrategyService.registerComponent({"personaliation":{"userUnique":false,"userProfile":"Driveby","trafficSource":"","requiresAuthState":true,"personalized":true},"placeholderid":"phWidget9684222_3316_10711451","articleid":10711451,"templatename":"gridCol960","id":9684222,"sectionid":3316,"templatecontext":"art","type":"code-widget"});
                                </script>
                            <!-- End widget: code-widget, id: 9684222 --><!-- Start widget: code-widget, id: 9684227 -->
	                    <div data-placeholderid="phWidget9684227_3316_10711451" class="phWidget"></div>
                                <script>
                                    renderStrategyService.registerComponent({"personaliation":{"userUnique":false,"userProfile":"Returning","trafficSource":"","requiresAuthState":true,"personalized":true},"placeholderid":"phWidget9684227_3316_10711451","articleid":10711451,"templatename":"gridCol960","id":9684227,"sectionid":3316,"templatecontext":"art","type":"code-widget"});
                                </script>
                            <!-- End widget: code-widget, id: 9684227 --><!-- Start widget: code-widget, id: 9684238 -->
	                    <div data-placeholderid="phWidget9684238_3316_10711451" class="phWidget"></div>
                                <script>
                                    renderStrategyService.registerComponent({"personaliation":{"userUnique":false,"userProfile":"Fan","trafficSource":"","requiresAuthState":true,"personalized":true},"placeholderid":"phWidget9684238_3316_10711451","articleid":10711451,"templatename":"gridCol960","id":9684238,"sectionid":3316,"templatecontext":"art","type":"code-widget"});
                                </script>
                            <!-- End widget: code-widget, id: 9684238 --></section>
<div class="artBreaker"></div>
<div class="bannerWrapper" id="articleBanner_10711451">   
	<!-- banner: finans2_erhverv/Monster2/
    true -->

    </div>
<script>
    
    followTagController.updateUI();
    </script>

<script>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</script>

<script type="text/javascript">
	$fs(document).ready(function () {
		var artBody = $fs(".artViewBodySec[data-article-holder='10711451'] .artBody");
		var artRightCol = $fs(".artViewBodySec[data-article-holder='10711451'] .artRightColumn");
		var artComments = $fs(".artViewBodySec[data-article-holder='10711451'] .commentsHolder");

        var p;
        artBody.children('p').each(function(){
            if($fs.trim($fs(this).text()) != ''){
                p = this;
                return false;
            }
        });
		artBody.find('table').each(function(){
			$fs(this).wrap("<div class='inlineTable inlineTable_solid inlineTable_hZebra'></div>");
		});

        if(artRightCol.length == 0 ){
			if(p) {
				artRightCol = $fs("<div class='artRightColumn'></div>");
				artRightCol.insertAfter(p);
			}
		}
		if (p) {
			artRightCol.detach().insertAfter(p);
		}
		artComments.detach().appendTo(artRightCol);
	});
</script>


</div>

			<script>
				window.topArticles = [10711451];
			</script>

			<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10712045"
					     data-artindex="2"
					     data-title="Emmerys-toppen udg&#248;res nu af fire m&#230;nd med Netto-fortid"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10712045/emmerystoppen-udgoeres-nu-af-fire-maend-med-nettofortid/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10707611"
					     data-artindex="3"
					     data-title="Dansk skyded&#248;rsskabs-producent overtages af tysk storebror"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10707611/dansk-skydedoersskabsproducent-overtages-af-tysk-storebror/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10712185"
					     data-artindex="4"
					     data-title="Harley-Davidson flytter produktion fra USA efter straftold"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10712185/harleydavidson-flytter-produktion-fra-usa-efter-straftold/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10711986"
					     data-artindex="5"
					     data-title="DF vil holde liv i DR og TV 2&#8217;s millionbidrag til dansk film"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10711986/df-vil-holde-liv-i-dr-og-tv-2s-millionbidrag-til-dansk-film/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10712022"
					     data-artindex="6"
					     data-title="Berlingske k&#248;ber investorportalen Euroinvestor.dk"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10712022/berlingske-koeber-investorportalen-euroinvestordk/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10711773"
					     data-artindex="7"
					     data-title="S&#229; ofte deltager danske rederier i redningsaktioner i Middelhavet"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10711773/saa-ofte-deltager-danske-rederier-i-redningsaktioner-i-middelhavet/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10707556"
					     data-artindex="8"
					     data-title="Amerikanere giver v&#230;kstboost til jysk maskinfabrik"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10707556/amerikanere-giver-vaekstboost-til-jysk-maskinfabrik/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10706916"
					     data-artindex="9"
					     data-title="S&#229; stor er kommunernes appetit p&#229; byggeprojekter"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10706916/saa-stor-er-kommunernes-appetit-paa-byggeprojekter/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10711174"
					     data-artindex="10"
					     data-title="Medie: Danske Bank involveret i nordkoreansk v&#229;benhandel"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10711174/medie-danske-bank-involveret-i-nordkoreansk-vaabenhandel/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10697254"
					     data-artindex="11"
					     data-title="Efter 10 &#229;r: F&#248;rste danskere har k&#248;bt superbil fra Pr&#230;st&#248;"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10697254/efter-10-aar-foerste-danskere-har-koebt-superbil-fra-praestoe/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10711110"
					     data-artindex="12"
					     data-title="Lundbeck indleder fase 1-fors&#248;g med potentielt Parkinsons-middel"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10711110/lundbeck-indleder-fase-1forsoeg-med-potentielt-parkinsonsmiddel/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10711088"
					     data-artindex="13"
					     data-title="Lufthavn bygger k&#230;mpe businesspark og bejler til Amazon"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10711088/lufthavn-bygger-kaempe-businesspark-og-bejler-til-amazon/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10711101"
					     data-artindex="14"
					     data-title="Skandia g&#229;r sammen med fintech-virksomhed om b&#230;redygtige pensioner"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10711101/skandia-gaar-sammen-med-fintechvirksomhed-om-baeredygtige-pensioner/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10707450"
					     data-artindex="15"
					     data-title="S&#230;lger gavekort for millioner: Dansk oplevelsesfirma br&#230;nder penge af"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10707450/saelger-gavekort-for-millioner-dansk-oplevelsesfirma-braender-penge-af/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10708669"
					     data-artindex="16"
					     data-title="Teleselskaberne forbedrer sit blakkede ry - danske mobilkunder bliver mere tilfredse"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10708669/teleselskaberne-forbedrer-sit-blakkede-ry-danske-mobilkunder-bliver-mere-tilfredse/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10711013"
					     data-artindex="17"
					     data-title="USA vil forhindre Kina i at investere i amerikanske firmaer"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10711013/usa-vil-forhindre-kina-i-at-investere-i-amerikanske-firmaer/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10701282"
					     data-artindex="18"
					     data-title="Supermarkedsk&#230;der sk&#230;rer ned for at &#248;ge indtjeningen"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10701282/supermarkedskaeder-skaerer-ned-for-at-oege-indtjeningen/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10706874"
					     data-artindex="19"
					     data-title="Danske virksomheder viser storform: &#187;Man kan godt sige, at de buldrer af sted&#171;"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10706874/danske-virksomheder-viser-storform-man-kan-godt-sige-at-de-buldrer-af-sted/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10710342"
					     data-artindex="20"
					     data-title="Efter klager og retssag: Apple reparerer nu dit tastatur gratis"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10710342/efter-klager-og-retssag-apple-reparerer-nu-dit-tastatur-gratis/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10707532"
					     data-artindex="21"
					     data-title="Maskinfabrik gennemf&#248;rer fem&#229;rig plan p&#229; den halve tid"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10707532/maskinfabrik-gennemfoerer-femaarig-plan-paa-den-halve-tid/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10704674"
					     data-artindex="22"
					     data-title="Verdens dyreste: Ferrari ventes solgt for 290 mio. kr."
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10704674/verdens-dyreste-ferrari-ventes-solgt-for-290-mio-kr/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10710304"
					     data-artindex="23"
					     data-title="Instagram indtager Youtubes marked med ny video-feature"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10710304/instagram-indtager-youtubes-marked-med-ny-videofeature/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10710295"
					     data-artindex="24"
					     data-title="William Kvist vender tilbage til VM-holdet"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10710295/william-kvist-vender-tilbage-til-vmholdet/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10710256"
					     data-artindex="25"
					     data-title="Star Wars-pistol solgt for millionbel&#248;b"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10710256/star-warspistol-solgt-for-millionbeloeb/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10710250"
					     data-artindex="26"
					     data-title="Star Wars-klenodie solgt for millionbel&#248;b"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10710250/star-warsklenodie-solgt-for-millionbeloeb/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10706482"
					     data-artindex="27"
					     data-title="Den kommende uge: Her er dine fikspunkter i nyhedsstr&#248;mmen"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10706482/den-kommende-uge-her-er-dine-fikspunkter-i-nyhedsstroemmen/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10709547"
					     data-artindex="28"
					     data-title="Aldrig f&#248;r har K&#248;benhavns Lufthavn haft s&#229; mange passagerer"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10709547/aldrig-foer-har-koebenhavns-lufthavn-haft-saa-mange-passagerer/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10705406"
					     data-artindex="29"
					     data-title="Duo henter millionudbytte ud af Danmarks st&#248;rste golfk&#230;de "
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10705406/duo-henter-millionudbytte-ud-af-danmarks-stoerste-golfkaede/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10694418"
					     data-artindex="30"
					     data-title="Fire r&#229;d til at sikre sig p&#229; dele&#248;konomiske tjenester som Airbnb"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10694418/fire-raad-til-at-sikre-sig-paa-deleoekonomiske-tjenester-som-airbnb/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10695615"
					     data-artindex="31"
					     data-title="S&#229; mange muligheder har du for at f&#229; et billigt boligl&#229;n"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10695615/saa-mange-muligheder-har-du-for-at-faa-et-billigt-boliglaan/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10709270"
					     data-artindex="32"
					     data-title="Ikoniske motorcykler bliver dyrere efter straftold"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10709270/ikoniske-motorcykler-bliver-dyrere-efter-straftold/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10709253"
					     data-artindex="33"
					     data-title="EU&apos;s bileksport til USA kan blive halveret"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10709253/eus-bileksport-til-usa-kan-blive-halveret/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10708547"
					     data-artindex="34"
					     data-title="Kendt stormagasin lukker halvdelen af varehusene"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10708547/kendt-stormagasin-lukker-halvdelen-af-varehusene/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10708082"
					     data-artindex="35"
					     data-title="Politikere vil have skiftet ledelsen ud i Region H efter slem kritik af it-system"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10708082/politikere-vil-have-skiftet-ledelsen-ud-i-region-h-efter-slem-kritik-af-itsystem/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10708046"
					     data-artindex="36"
					     data-title="Lokalmedier n&#229;ede ud til flere danskere i 2017"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10708046/lokalmedier-naaede-ud-til-flere-danskere-i-2017/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10708811"
					     data-artindex="37"
					     data-title="Endnu en direkt&#248;r fra Danske Bank i Baltikum fratr&#230;der"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10708811/endnu-en-direktoer-fra-danske-bank-i-baltikum-fratraeder/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10708600"
					     data-artindex="38"
					     data-title="Handelskrig optrappes: Trump truer med 20 pct. told p&#229; biler fra EU"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10708600/handelskrig-optrappes-trump-truer-med-20-pct-told-paa-biler-fra-eu/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10708570"
					     data-artindex="39"
					     data-title="Fragtraterne falder til laveste niveau siden april"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10708570/fragtraterne-falder-til-laveste-niveau-siden-april/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10707445"
					     data-artindex="40"
					     data-title="Danske gaming-mus og headsets blev et globalt hit &#8211; nu er der ogs&#229; overskud i kassen"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10707445/danske-gamingmus-og-headsets-blev-et-globalt-hit-nu-er-der-ogsaa-overskud-i-kassen/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10708034"
					     data-artindex="41"
					     data-title="Verdens st&#248;rste v&#230;rft lukker offshoredelen ned indtil videre"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10708034/verdens-stoerste-vaerft-lukker-offshoredelen-ned-indtil-videre/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10707991"
					     data-artindex="42"
					     data-title="Konkursbo finder k&#248;ber til TV-byens gamle studier"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10707991/konkursbo-finder-koeber-til-tvbyens-gamle-studier/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10707955"
					     data-artindex="43"
					     data-title="Advokater i kamp om indercirklen p&#229; virksomhedshandler"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10707955/advokater-i-kamp-om-indercirklen-paa-virksomhedshandler/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10705380"
					     data-artindex="44"
					     data-title="Tunge nordm&#230;nd tynger danske Arkitema Arkitects"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/erhverv/ECE10705380/tunge-nordmaend-tynger-danske-arkitema-arkitects/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10707563"
					     data-artindex="45"
					     data-title="Amerikanske tv-seere vender VM ryggen"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10707563/amerikanske-tvseere-vender-vm-ryggen/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10707357"
					     data-artindex="46"
					     data-title="Brexit-kaos: 14.000 Airbus-arbejdspladser truet i Storbritannien"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10707357/brexitkaos-14000-airbusarbejdspladser-truet-i-storbritannien/"
					     data-sitecontext = "general"></div>
				</div>
	<!--/artViewBody-->

<script src="https://static.jyllands-posten.dk/app/data/jp/guestaccess/1.5.5/guest.js"></script>
</div>
<!--/artView-->
<script type="text/javascript">
    var infScrollState = {timeStamp: 0, scroll: 0, depth: 0 };
	var bannersTimeoutId;
	var trackedArticleIds = [10711451];
	var articlesEAEUrls = {};

	$fs(window).on('unload', function () {
		$fs(window).scrollTop(0);
	});

	articleSequenceController.init(10711451);

	articleSequenceController.onArticleLoaded(function(holder){
		//Init textsize slider and setup current text size for loaded article

		updateArticleBody(holder);

		//Enable Fotorama plugin
		enableFotorama(holder);

		ebToolboxInitializerObj.doInit();

		//	HighlightText in article
		turnOnHighLight(holder);
	});
    window.inSequenceBannersMap && inSequenceBannersMap['10711451'] && inSequenceBannersMap['10711451']();

	
		followTagService.viewArticle(10711451);

		articleSequenceController.onScroll(function (holder, event) {
			if(holder.size() == 0){
				return;
			}

			var element = holder.find('.artBody');

			var windowScroll = $fs(document).scrollTop(),
					windowHeight = $fs(window).height(),
					windowBottom = windowScroll + windowHeight;

			var elementHeight = $fs(element).height(),
					elementTop = $fs(element).offset().top,
					elementBottom = elementTop + elementHeight;

			var elementInView = elementTop < windowScroll < elementBottom;

			var scrollDepth = (1 - (elementBottom - windowBottom) / elementHeight);
			var mesureUnit = 20 / 100;
			// round down to nearest
			scrollDepth = scrollDepth > 1 ? 1 : ~~(scrollDepth / mesureUnit) * mesureUnit;

			if (( event.timeStamp - infScrollState.timeStamp > 150) && (infScrollState.depth < scrollDepth)) {
				var result = {
					articleID: holder.data('article-holder'),
					scrolldepth: Math.round(scrollDepth * 100),
					timestamp: event.timeStamp,
					viewportHeight: windowHeight,
					elementHeight: elementHeight
				};

				if (elementInView) {
					infScrollResult = result;
				}

				infScrollState.depth = scrollDepth;
			}
			infScrollState.timeStamp = event.timeStamp;
			infScrollState.scroll = windowScroll;
		});
	

	/* add tracking after init to avoid tracking of the first article twice */
	articleSequenceController.onArticleChange(function (holder) {
		var prevUrl = location.href;
		var siteContext = holder.data('sitecontext');
		var articleId = holder.data('article-holder');
		var articleProtected = holder.data('article-protected');
		var articleTitle = holder.data('title');
		var articleUrl = holder.data('url');

		try {
			if (decodeURIComponent(prevUrl) != decodeURIComponent(articleUrl)) {
				if(window.history && window.history.pushState){
					history.pushState({articleId: articleId}, articleTitle, articleUrl);
					document.title = articleTitle;
				}
			}
		}
		catch (e) {
			console.log(e);
		}

		//update ClientInfo since article is changed
		updateClientInfoArt({'articleId': articleId, 'refferer': ''});
		

			followTagService.viewArticle(articleId);

			window.articlesDetails && articlesDetails[articleId] && articlesDetails[articleId].adformScript();

			//Clear scrollDepth and InView values
			infScrollResult = null;
			infScrollState.timeStamp = 0;
			infScrollState.scroll = 0;
			infScrollState.depth = 0;

			// init InDepth plugin for next article

			// track open new article
			if ($fs.inArray(articleId, trackedArticleIds) == -1) {
				if (window.jpTrackingPlugin) {
					jpTrackingPlugin.tracker.events.fireInfinitiveScrollContextEvent();
					jpTrackingPlugin.tracker.events.fireContentSeqNoIncreaseEvent();
					jpTrackingPlugin.tracker.events.fireDataUpdateEvent();
					jpTrackingPlugin.tracker.events.fireVirtualPageviewEvent();
				}
				trackedArticleIds.push(articleId);
				//Eae multicall
				eaePageviewLoggerCall(articlesEAEUrls[articleId]);
			}

			// attach click events  tracking
			holder.find('a').off('mousedown', clickEventTracking).on('mousedown', clickEventTracking);
		

		if (!!window.pSUPERFLY) {
			pSUPERFLY.virtualPage(holder.data('url').replace('https://finans.dk', ''), holder.data('title'));
		}

		//fill bottom articles
		window.addRelatedBottom && window.addRelatedBottom('contextRelations_' + articleId, siteContext, articleProtected);

		clearTimeout(bannersTimeoutId);

		bannersTimeoutId = setTimeout(function () {
			window.stickyBannersMap && stickyBannersMap[articleId] && stickyBannersMap[articleId]();
		}, 200);

		window.inSequenceBannersMap && inSequenceBannersMap[articleId] && inSequenceBannersMap[articleId]();
	});

	window.addEventListener("popstate", function(e) {
		// we should  do something then go back
		//if correspond page in the infinitive scroll then scroll to it if not - reload the page
		var $artContainer = $fs('body');
		if(!!e.state && !!e.state.articleId){
			var requestID = e.state.articleId;
			var $targetArt = $fs('.artViewBody .artViewBodySec[data-article-holder=' + requestID + ']');
			document.title = $targetArt.data('title');

			if ($targetArt.length > 0) {
				$artContainer.animate({scrollTop: $targetArt.offset().top - 74});
			} else {
				location.reload();
			}
		}
	});
</script>



</div>
	</div>
	</div>
	<footer class="footer"  data-jp-track-source="3316_art_footer" >
	<div class="footer__header">
		<div class="footer__logo">
		   <i class="icon-Finans footer__logo__icon"></i>
		</div>
	</div>
	<div class="footer__content">
		<!-- Start widget: code-widget, id: 8998877 -->
	                    <div class="footer__col">
  <div class="footer__section">
    <ul class="footer__list">
      <li><strong>Finans</strong></li>
      <li>Rådhuspladsen 37</li>
      <li>1785 København V</li>
      <li>TLF.: 33 30 31 31</li>
      <li>CVR-nr.: 26933676</li>
      <li>ISSN: 2246-7963</li>
      <li>
        <a href="mailto:finans@finans.dk">Kontakt Redaktionen</a>
      </li>
      <li>
        <a href="mailto:kundecenter@finans.dk">Kontakt Kundeservice</a>
      </li>
    </ul>
  </div>
  <div class="footer__section">
    <ul class="footer__list footer__list_sales">
      <li>Prøv Finans i 7 dage eller <a href="http://mit.finans.dk/landingpages/finans_marketing.aspx?ns_mchannel=Forsidebanner&ns_source=Forsidebanner&ns_campaign=fm_jan17_finans%2Bentrypriser&ns_linkname=7%2Bdage%2Bog%2Bk%C3%B8b=FINANS_LOCKED&source={0}&ssoid={1}&articleid={2}&referrer={3}"><strong>Køb abonnement her</strong></a>
      </li>
    </ul>
  </div>
</div>
<div class="footer__col">
  <div class="footer__section">
    <ul class="footer__list">
      <li><strong>Ansv. Chefredaktør</strong> <span class="footer__list__name">Jacob Nybroe</span></li>
      <li><strong>Chefredaktør</strong> <span class="footer__list__name">Steen Rosenbak</span></li>     
      <li><strong>Erhvervsredaktør</strong> <span class="footer__list__name">Morten Bundgaard</span></li>
      <li><strong>Digital udviklingsredaktør</strong> <span class="footer__list__name">Christian Venderby</span></li>  
    </ul>
  </div>
</div>
<div class="footer__col">
  <div class="footer__section">
    <ul class="footer__nav">
      <li>
        <a href="//finans.dk/Om_os/">Om Finans</a>
      </li>
      <li>
        <a href="//finans.dk/Presse/">Presse</a>
      </li>
      <li>
        <a href="//finans.dk/Job/">Job</a>
      </li><!--<li><a href="">KUNDESERVICE</a></li>-->
      <li class="footer__mobHidden">
        <a href="//finans.dk/arkiv/artikelarkiv/">Artikelarkiv</a>
      </li>
      <li>
        <a href="//finans.dk/tags/">Tag-oversigt</a>
      </li>
      <li>
        <a href="//finans.dk/sektioner/">Sektionsoversigt</a>
      </li>
      <li>
        <a href="//finans.dk/rettelser/">Rettelser</a>
      </li>
      <li class="footer__nav__policy">
        <a href="//finans.dk/om/cookies/">Persondatapolitik <i class="icon-attention footer__icon_attention"></i></a>
      </li>
<li>
        <span id="jppolConsentButton" style="cursor: pointer; display: none;text-decoration: underline;fill:#fff;">   <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"   	 viewBox="0 0 162.1 169.3" style="display: inline-block; height: 13px; vertical-align: middle; width: 13px; fill: #fff;
    margin-right: 5px;" xml:space="preserve">     <g>     	<path d="M159.9,105.1c0.9,0.5,1.5,1.1,1.9,2c0.3,0.9,0.4,1.8,0.2,2.7c-3.9,12.1-10.1,22.8-18.8,32.1c-0.7,0.7-1.5,1.1-2.4,1.4     		c-0.9,0.2-1.8,0.1-2.7-0.3l-14.3-8.5c-6.1,5.2-13.1,9.2-20.8,11.9v16.7c0,0.9-0.3,1.8-0.9,2.6s-1.3,1.3-2.2,1.5     		c-12.5,2.7-25,2.7-37.6,0c-0.9-0.2-1.6-0.7-2.2-1.5s-0.9-1.6-0.9-2.6v-16.7c-7.7-2.7-14.7-6.7-20.8-11.9L24,143     		c-0.9,0.5-1.8,0.6-2.7,0.3s-1.7-0.7-2.4-1.4c-8.6-9.3-14.9-20-18.8-32.1c-0.2-0.9-0.2-1.8,0.2-2.7s1-1.6,1.9-2l14.3-8.5     		c-1.4-8-1.4-15.9,0-23.9L2.2,64.2c-0.9-0.5-1.5-1.1-1.9-2c-0.3-0.9-0.4-1.8-0.2-2.7C4,47.3,10.3,36.6,18.9,27.3     		c0.7-0.7,1.5-1.1,2.4-1.4c0.9-0.2,1.8-0.1,2.7,0.3l14.3,8.5c6.1-5.2,13.1-9.2,20.8-11.9V6.1c0-0.9,0.3-1.8,0.9-2.6s1.3-1.3,2.2-1.5     		c12.5-2.7,25-2.7,37.6,0c0.9,0.2,1.6,0.7,2.2,1.5s0.9,1.6,0.9,2.6v16.7c7.7,2.7,14.7,6.7,20.8,11.9l14.3-8.5     		c0.9-0.5,1.8-0.6,2.7-0.3c0.9,0.2,1.7,0.7,2.4,1.4c8.6,9.3,14.9,20,18.8,32.1c0.2,0.9,0.2,1.8-0.2,2.7c-0.3,0.9-1,1.6-1.9,2     		l-14.3,8.5c1.4,8,1.4,15.9,0,23.9L159.9,105.1z M100.3,65.4c-5.3-5.3-11.8-8-19.3-8s-13.9,2.7-19.3,8s-8,11.8-8,19.3     		c0,7.5,2.7,13.9,8,19.3c5.3,5.3,11.8,8,19.3,8s13.9-2.7,19.3-8c5.3-5.3,8-11.8,8-19.3C108.4,77.1,105.7,70.7,100.3,65.4z"/>     </g>   </svg>   Administrér samtykke </span>
      </li>
    </ul>
  </div>
</div>
<div class="footer__col">
  <div class="footer__section footer__section_visability2">
    <ul class="footer__list footer__list_break">
      <li>Modtag breaking på vores APP</li>
      <li>Download den <a href="https://itunes.apple.com/dk/app/finans-danmarks-digitale-erhvervsavis/id917630254?l=da&mt=8"><strong>her</strong></a></li>     
    </ul>
  </div>
  <div class="footer__section">
    <header class="footer__section__header">
      <strong>Følg Finans</strong>
    </header>
    <ul class="footer__list footer__list_soMe">
      <li>
        <a href="https://www.facebook.com/finans.dk/?fref=ts" target="_blank"><i class="icon-facebook footer__icon icon_round"></i></a>
      </li>
      <li>
        <a href="https://twitter.com/Finansdk" target="_blank"><i class="icon-twitter footer__icon icon_round"></i></a>
      </li>
      <li>
        <a href="https://www.linkedin.com/company/5303458" target="_blank"><i class="icon-linkedin footer__icon icon_round"></i></a>
      </li>
      <li>
        <a href="https://plus.google.com/+FinansDkbiz" target="_blank"><i class="icon-google footer__icon icon_round"></i></a>
      </li>
      <li>
        <a href="https://www.instagram.com/finansdk/" target="_blank"><i class="icon-instagram footer__icon icon_round"></i></a>
      </li>
    </ul>
  </div>
</div><!-- End widget: code-widget, id: 8998877 --></div>
	<div class="footer__copyright">
		<div class="footer__section footer__section_copyright">
			<p>Copyright © Finans 2017 alt materiale på denne side er omfattet af gældende lov om ophavsret <a href="//finans.dk/service/ophavsret">her</a></p>
		</div>
	</div>
</footer>
<!-- Start widget: code-widget, id: 6951616 -->
	                    <div id="cookiePolicy" class="cookiePopupBox popupBottomBar" style="display:none">
	<div class="cookiePopup popupBarContent">
		<div class="cookiePopupText">
			<i class="icon-attention"><span></span></i>Finans.dk anvender cookies til at huske dine indstillinger, statistik og målrette annoncer. Når du fortsætter med at bruge websitet accepterer du samtidig brugen af cookies. <a href="http://finans.dk/om/cookies/">Læs mere om vores brug her</a></div>
		<i class="icon-close cookiePopupCloseBtn"></i>
	</div>
</div>
<!-- End widget: code-widget, id: 6951616 --><div id="tvOverlay">
		<div class="basicOverlay"></div>
		<div class="videoOverlayContentBox cfix">
			<div class="videoOverlayExit"></div>
			<div class="videoOverlayContent"></div>
		</div>
	</div>

	<script>
		addUsedArticleIds([]);
	</script>


	<script>
	var ebToolboxInitializerObj = new ebToolboxInitializer({
		toolboxBaseUrl: "https://tools.jp.dk/works/",
		excludedModulesStr: '',
		modulesLabelsStr: '',
		modulesExcludedMessage: 'Denne artikel indeholder et grafisk element, som er tilpasset computerskærme, og som ikke kan ses på en mobiltelefon eller en tablet.',
		articleUrl: 'https://finans.dk/erhverv/ECE10711451/nu-bliver-det-endnu-lettere-at-faa-erstatning-for-rejsen/',
		deferredLoad: true
	});
</script>

<script type="text/javascript"> (function() {
var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;
scr.src = '/js/tracking/spring.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(scr, s);
})();
</script>
<noscript>
<img src="//finans.tns-gallup.dk/j0=,,,;+,cp=finans%2Fnoscript+url=http%3A%2F%2Ffinans.dk%2Fnoscript;;;" alt=""/>
</noscript>

<script type="text/javascript">
    function clickEventTracking(e){

        var debug = false;
        

        var el = $fs(e.target);
        var category = '';
        var click = 'Click';
        var tmpHref = "";
        var label = '';

        tmpHref = el.attr('href');
        //if no href , we will add work around for google plus
        if (!tmpHref){
            if(el.attr('id') == 'shareGooglePlus'){
                tmpHref = 'https://plus.google.com';
            }
        }
        var bodyEl = $fs('body')[0];
        do {
            if( debug ){
                window.console.log( 'el ' + el[0].nodeName + ' ' + el[0].className );
            }
            if (el[0] == bodyEl) {
                break;
            }
            if (el.data("jp-track")) {
                category = el.data("jp-track") + category;
            }
            if (el.data("jp-track-label")) {
                label = el.data("jp-track-label") + label;
            }
            if (el.data("jp-track-source")) {
                category = el.data("jp-track-source") + category;
                break;
            }
            el = el.parent();
        } while (true);
        if( label == ''){
            label = 'none';
        }

        if( debug ){
            window.console.log( 'category: ' + category + ' label: ' + label  + ' click: ' + click );
        }
    };

$fs(function() {
	$fs(document).on('mousedown', 'body', clickEventTracking);
});
</script>
<script src="/js/lib/jquery.highlighter.js?ver=6.0.45"></script><script src="/js/lib/ebtools.js?ver=6.0.45"></script><script src="/js/lib/jquery.jsonSuggest.js?ver=6.0.45"></script><script src="/js/lib/jquery.lazyload.js?ver=6.0.45"></script><script src="/js/popup.js?ver=6.0.45"></script>
<script src="https://cdn.six.se/js/react/15/react.min.js"></script>
<script src="https://cdn.six.se/js/react/15/react-dom.min.js"></script>
<script src="https://cdn.six.se/js/six-sdk/1/six-sdk.min.js"></script>
<script src="https://cdn.six.se/js/six-population-widget/2/six-population-widget.min.js"></script>
<script async src="https://cdn.six.se/js/six-chart-widget/2/six-chart-widget.min.js"></script>
<script>
	ADTECH.executeQueue();
</script>

<script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.fireNormalPageviewEvent();
	}
</script><script>
		(function(basePath, email, context) {
			if(email) {
				var bundleNamePath = basePath + 'bundle-name.txt?_=' + Math.floor((new Date()).getTime() / 300000),
					xhr = new XMLHttpRequest();

				xhr.open('get', bundleNamePath, true);
				xhr.onreadystatechange = function () {
					if(xhr.readyState === XMLHttpRequest.DONE && xhr.status === 200) {
						var oScript = document.createElement("script");
						oScript.onload = function() {
							if(window.ENB && ENB.EngagementBarPlugin) {
								ENB.EngagementBarPlugin.build({
									email: email,
									context: context,
									refreshIntervalMs: 60000
								});
							}
						};
						(document.head || document.getElementsByTagName("head")[0]).appendChild(oScript);
						oScript.src = basePath + xhr.responseText;
					}
				};
				xhr.send();
			}
		})('//static.jyllands-posten.dk/app/data/jp/engagement-bar-plugin/',
			window.clientInfo__ && clientInfo__.isAuthenticated? clientInfo__.email: '',
			'finans');
	</script>
</body>
</html>

