<!DOCTYPE html>
<html lang="da" class="">
<head>
	<!-- Finans-6.0.93@cronus033-engine1.jp-prod - 04.12.2018 - 16:51:07 -->
<title>Kendt dansk skokæde i krise - taber millioner for ottende år i træk - Erhverv - Forside</title>
		<meta itemprop="name" content="Kendt dansk skokæde i krise - taber millioner for ottende år i træk"/>
	<meta property="article:published_time" content="2018-12-04 16:12:51.0"/>
		<meta name="description" content="Skokæden Bianco, der er ejet af Anders Holch Povlsen, havde regnet med at gå frem. I stedet går det fortsat den gale vej." />
		<meta itemprop="description" content="Skokæden Bianco, der er ejet af Anders Holch Povlsen, havde regnet med at gå frem. I stedet går det fortsat den gale vej."/>

		<meta name="author" content="Peter Simonsen" />
				<meta name="robots" content="index, follow" />
		<link rel="image_src" type="image/jpeg" href="https://jyllands-posten.dk/pictures/NICA_Billede__free_/image/6014056/qucwxz/ALTERNATES/f_i-5_3/ok-bianco" />
			<meta itemprop="image" content="https://jyllands-posten.dk/pictures/NICA_Billede__free_/image/6014056/qucwxz/ALTERNATES/f_i-5_3/ok-bianco"/>
		<meta charset="utf-8">
<meta name="rating" content="general" />
<meta name="robots" content="noodp, noydir" />
<meta name="keywords" content="Erhverv">

<meta property="fb:app_id" content="385240214964255 "/>
<meta property="fb:pages" content="267396436797511">
<meta property="article:publisher" content="https://www.facebook.com/finans.dk"/>

<meta property="og:image" content="https://jyllands-posten.dk/pictures/NICA_Billede__free_/image/6014056/qucwxz/ALTERNATES/f_a-s/ok-bianco"/>
		<meta property="og:title" content="Kendt dansk skokæde i krise - taber millioner for ottende år i træk"/>
<meta property="og:description" content="Skokæden Bianco, der er ejet af Anders Holch Povlsen, havde regnet med at gå frem. I stedet går det fortsat den gale vej."/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://finans.dk/erhverv/ECE11049753/kendt-dansk-skokaede-i-krise-taber-millioner-for-ottende-aar-i-traek/"/>


<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@Finansdk" />
	<meta name="twitter:creator" content="@Finansdk" />
	<meta name="twitter:title" content="Kendt dansk skokæde i krise - taber millioner for ottende år i træk" />
	<meta name="twitter:description" content="Skokæden Bianco, der er ejet af Anders Holch Povlsen, havde regnet med at gå frem. I stedet går det fortsat den gale vej." />
	<meta name="twitter:image:src" content="https://jyllands-posten.dk/pictures/NICA_Billede__free_/image/6014056/qucwxz/ALTERNATES/f_a-s/ok-bianco">
			<meta name="dcterms.rightsHolder" content="Copyright © Internetavisen Finans"/>

	<meta name="google-site-verification" content="9KsExeJVG7o7yGLSeng-3tbywqc25EV7RDhKC1H0oD8" />
	<meta name="apple-mobile-web-app-title" content="finans.dk" />

	<meta http-equiv="x-dns-prefetch-control" content="on">
		<link rel="dns-prefetch" href="//jyllands-posten.dk" />
			<link rel="dns-prefetch" href="//www.jyllands-posten.dk" />
			<link rel="dns-prefetch" href="//cdn.krxd.net" />
			<link rel="icon" type="image/gif" href="/img/gfx/favicon.gif"/>
	<link rel="shortcut icon" href="/favicon.ico"/>



	<link type="text/css" rel="stylesheet" href="/css/min/desktop_top.min.css?ver=6.0.93"/>
<script>
	(function(jppolCMP) {
		jppolCMP.customLogo = '/img/logo/finansLogo.svg';
	})(window.jppolCMP = window.jppolCMP || {});
</script>
<style>
    #qc_choice_3pc_frame {
        display: none;
    }
</style>
<script src="https://consent.dk/consent/bootstrap.js"></script>
<script src="https://www.google.com/jsapi"></script>

<!--[if gte IE 9]>
<script src="/js/lib/jquery-2.1.1.min.js"></script>
<![endif]-->
<!--[if !IE]>-->
<script src="/js/lib/jquery-2.1.1.min.js"></script>
<!--<![endif]-->
<!--[if lt IE 9]>
<script src="/js/lib/jquery-1.11.1.min.js"></script>
<script src="/js/lib/modernizr.js"></script>
<script src="/js/lib/selectivizr-min.js"></script>

<noscript>
<link type="text/css" rel="stylesheet" href="/css/lib/selectivizr.css"/>
</noscript>
<![endif]-->

<script>
	var $fs = jQuery.noConflict();
</script>

<script type="text/javascript">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</script>
<script src="/js/lib/baron.js?ver=6.0.93"></script><script src="/js/lib/jquery-ui-1.10.4.custom.js?ver=6.0.93"></script><script src="/js/lib/jquery.cookie.js?ver=6.0.93"></script><script src="/js/lib/jquery.bxslider.js?ver=6.0.93"></script><script src="/js/lib/htmlParser.js?ver=6.0.93"></script><script src="/js/lib/mustache.js?ver=6.0.93"></script><script src="/js/lib/recommendation.service.js?ver=6.0.93"></script><script src="/js/lib/postscribe.min.js?ver=6.0.93"></script><script src="/js/lib/Uri-1.3.1.js?ver=6.0.93"></script><script src="/js/device.detect.js?ver=6.0.93"></script><script src="/js/lib/es6-promise.auto.min.js?ver=6.0.93"></script><script src="/js/epn2-common.js?ver=6.0.93"></script><script src="/js/epn2.js?ver=6.0.93"></script><script src="/js/lib/jquery.slider.js?ver=6.0.93"></script><script src="/js/banners-desktop.js?ver=6.0.93"></script><script src="/js/lib/fotorama.js?ver=6.0.93"></script><script src="/js/finans.investor.js?ver=6.0.93"></script><script src="/js/lib/jquery.carouselTicker.min.js?ver=6.0.93"></script>
<script type="text/javascript">
    var sp_login = 'null-user';
    if (typeof clientInfo__ != "undefined"){
        if( clientInfo__.g_login == 'sso-auth' ){
            sp_login = clientInfo__.ssoId;
        }
    }
    var springq = springq || [];
    springq.push({
        "s":"finans",
        "cp":"finans/forside/erhverv",
        "login":sp_login,
        "url": document.location.href
    });
</script>
<script>
	(function ($) {
		window.getAdformSegments = function () {
			if (!window.adformSegmentsPromise) {
				var def = $.Deferred(),
					url = '//dmp.adform.net/audiencetag/cookiesegments?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.' +
						'eyJBZGZvcm0uRE1QLkNsYWltczo6RGF0YVByb3ZpZGVycyI6IlsxMDU5M10iLCJpc3MiOiJkbXAtYXBpLmFkZm9y' +
						'bS5jb20iLCJhdWQiOiJhdWRpZW5jZV90YWdfY29uc3VtZXJfdjEiLCJleHAiOjE4MzI3NzM3MTYsIm5iZiI6MTUx' +
						'NzQxMzY1Nn0.KNmNNgmq7N1YDohcTRLdyvwqqu_Qfe9Ll0e2mq298xo';

				window.adformSegmentsPromise = def.promise();

				$.ajax({
					url: url,
					crossDomain: true,
					dataType: 'json',
					error: function (err) {
						def.reject(err);
					},
					success: function (json) {
						def.resolve(json.map(function (s) {
							return s.RefID;
						}));
					},
					xhrFields: {
						withCredentials: true
					}
				});
			}

			return window.adformSegmentsPromise;
		};
	}($fs));
</script><script type="text/javascript">
	(function () {
		window.getAdformSegments()
			.then(function(segmentIds) {
				window.adtechKv = window.adtechKv || {};
				adtechKv['RefID'] = segmentIds;
			})
			.fail(function (err) {
				console.error('adform dmp', err);
			});
	}());
</script><script src="https://static.jyllands-posten.dk/app/data/jp/banners/banner-plugin/bannerPlugin.bundle.b89984f2ffcef2d9cad2.js"></script>

		<script>
			window.bannerPlugin = JPBanners.BannerPlugin.build({
				initialContext: {
					publicationName: 'finans',
					sectionId: 3316,
					profile: ''
				},
				bannerAdminApiEndpoint: '/api/banneradmin',
                trackingEndpoint: 'https://cfb02-test.aws.finans.dk/' ? 'https://cfb02-test.aws.finans.dk/' : '//cfb02-test.aws.finans.dk/i',
				safeFrameLoader: {
					baseUrl: '//static-staging.jyllands-posten.dk/app/data/jp/banners/safe-frame',
					version: '1543938667471'
				},
				processingRules: new JPBanners.ProcessingRulesBuilder()
					.setWallpaperSelector('#wallpaperBackground')
					.setVSpace(15)
					.setHSpace(15)
					.setDebugEnabled(false)
					.setTablet($fs.deviceInfo.isTablet)
					.build()
				,
				debugEnabled: false,
				dacConfiguration: {
					server: 'adserver.adtech.de',
						network: '323.0',
						protocol: 'https',
						params: {
						gdpr: '1',

					},
					completeDelay: 500,
					completeAttempts: 3
				},
				bannerLoaderStrategy: 'dac'
			});
		</script>
	<script src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script src="/js/adtech.js"></script>
<script>
	window.ADTECH=window.ADTECH||{debugMode:!1};
	ADTECH.config.page = {
		server: 'adserver.adtech.de',
		network: '323.0',
		kv: adtechKv,
		protocol: 'https',
		params: {gdpr: '1'}
	};
</script><!-- Start widget: toolbox-widget, id: 10934477 -->
	                    <div data-placeholderid="phWidget10934477_3316_11049753" class="phWidget"></div>
                                <script>
                                    renderStrategyService.registerComponent({"personaliation":{"userUnique":false,"userProfile":"","trafficSource":"","requiresAuthState":true,"personalized":true},"placeholderid":"phWidget10934477_3316_11049753","articleid":11049753,"templatename":"gridCol960","id":10934477,"sectionid":3316,"templatecontext":"art","type":"toolbox-widget"});
                                </script>
                            <!-- End widget: toolbox-widget, id: 10934477 --><!-- Start widget: toolbox-widget, id: 10934494 -->
	                    <div data-placeholderid="phWidget10934494_3316_11049753" class="phWidget"></div>
                                <script>
                                    renderStrategyService.registerComponent({"personaliation":{"userUnique":false,"userProfile":"","trafficSource":"","requiresAuthState":true,"personalized":true},"placeholderid":"phWidget10934494_3316_11049753","articleid":11049753,"templatename":"gridCol960","id":10934494,"sectionid":3316,"templatecontext":"art","type":"toolbox-widget"});
                                </script>
                            <!-- End widget: toolbox-widget, id: 10934494 --><!-- Start widget: code-widget, id: 9944732 -->
	                    <style>
@media only screen and (min-width: 768px)  {
.mainBreaker:last-of-type {
	display: none;
}
.bylineBox .mainBreaker:last-child,
.bylineBox .mainBreaker:last-of-type {
	display: block;
}
.currencyWidget .mainBreaker:last-of-type,
.currencyWidget .mainBreaker:last-child {
	display: block;
}
.artArchive .mainBreaker:last-of-type,
.artArchive .mainBreaker:last-child {
	display: block;
}
.aboutPersons .mainBreaker:last-of-type,
.aboutPersons .mainBreaker:last-child {
	display: block;
}
.artTopJobBoxSeneste .mainBreaker:last-of-type,
.artTopJobBoxSeneste .mainBreaker:last-child{
	display: block;
}
.moreBtnBox .mainBreaker:last-of-type,
.moreBtnBox .mainBreaker:last-child {
	display: block;
}
.threeCol300x3 > .mainBreaker:last-of-type,
.threeCol300x3 > .mainBreaker:last-child {
	display: block;
}
}
</style><!-- End widget: code-widget, id: 9944732 --><!-- Start widget: code-widget, id: 9120174 -->
	                    <script type="text/javascript">
$fs(document).on("click", ".artViewLockTabs__nav__item", function(){
	if(!$fs(this).hasClass("selected")){
		$fs(this).addClass("selected");
		$fs(this).siblings().removeClass("selected");
		
		var hiddenTab = $fs(".artViewLockTabs__plate:hidden");
		var visibleTab = $fs(".artViewLockTabs__plate:visible");
		
		visibleTab.hide();
		hiddenTab.show();
	}
});

$fs(document).on("click", ".artViewLock .overlayButton", function(event){
	$fs("#artViewLockoverlay").show();
	event.preventDefault();
});

$fs(document).on("click", "#artViewLockoverlay .overlayClose", function(){
	$fs("#artViewLockoverlay").hide();
});

		$fs(document).on('click', '.artViewLock__subscribe__item', function(e){
var url = $fs(this).closest('a[href]').attr('href');
if(url.endsWith("referrer=")){
		window.open($fs(this).closest('a[href]').attr('href') + getEncodedHref(), '_self');
		return false;}
		});
</script>

<div id="artViewLockoverlay" class="artViewLock__overlay overlay" style="display:none;">
      <div class="artViewLock__overlay__bg"></div>
      <div class="artViewLock__overlay__box">
        <div class="artViewLock__overlay__header">
          <div class="artViewLock__overlay__header__name">
            Det får du i Finans
          </div>
          <div class="artViewLock__overlay__header__close icon-close overlayClose"></div>
        </div>
        <div class="artViewLock__overlay__content">
          <div class="artViewLock__overlay__content__text">
            <img alt="Finans" class="artViewLock__overlay__content__img" src=
            "//finans.dk/pictures/imagenicafree/image/9847686/ksoo3y/BINARY/packshot.png">
            <p>Kære læser</p>
            <p>Med et abonnement på Finans får du ubegrænset digital adgang til de seneste og mest relevante erhvervsnyheder 24 timer i døgnet. <br>
På Finans dykker vi ned i de af samtidens store emner, som vi mener, har betydning for dig som et moderne og kvalitetsbevidst individ. Vores mission er at levere journalistisk, der beriger dit liv, både i professionelle og private sammenhænge. Som abonnent giver vi garanti for, at du hele tiden er opdateret på de seneste begivenheder og får det bedste, dansk erhvervsjournalistik kan levere.   
Med abonnementet kan du læse Finans’ artikler når som helst og hvor som helst. Du har mulighed for frit at skifte mellem mobil, tablet og desktop, hvor formaterne automatisk tilpasser sig den platform, du ønsker at læse artiklerne på. Du har således altid det nyeste indhold lige ved hånden.

            </p>
            <p>Bliv abonnent på Finans nu, og hold dig opdateret døgnet rundt. </p>
          </div>
          <div class="artViewLock__overlay__content__btn overlayClose">
            Ok. Få adgang nu
          </div>
        </div>
      </div>
    </div><!-- End widget: code-widget, id: 9120174 --><!-- Start widget: code-widget, id: 10016041 -->
	                    <style>
.annonce .artBody li:before, 
.annonce .articleListFakta li:before,
.annonce .artBody li:before, .articleListFakta li:before {
color: #079
}
.annonce .hzHeader__main__spec span {
color: #079;
}

</style><!-- End widget: code-widget, id: 10016041 --><!-- Start widget: code-widget, id: 9073877 -->
	                    <style>

/* START Temporary style */
.hzHeader__authMenu__ip__sub,
.hzHeader__authMenu__ip {
display:none!important;
}
/* END Temporary style */

/* START Related articles mobile */
.pageFree.black .relatedArticles .bdrBoxTitle,
.pagePrem.black .relatedArticles .bdrBoxTitle {
     border: 0;
}
/* END Related articles mobile */

/* END styling for inline tables missing - wrapper class not set */
.artView .inlineCompanyOverlay .tableBasic {
width: 100%;
}
.fiContainer .dataBox .tabs__tab{
    display: none;
}
.msgBar {
background:#eb0f3e;
}
.msgBarTicker{
 left: 110%;
}
.msgBarCnt{
    white-space: nowrap;
}
.msgBar strong {
color: #ffff0b;
}



@media screen and (max-width: 640px) {
.wrapContent {
-webkit-transform: none;
transform: none;
}
.artBody li {
padding-left: 27px;
}
.artBody img {
max-width: 100%;
height: auto;
}
.artBox .artTema {
display:none;
}
.annonce .artBodyul li:before, .articleListFakta li:before,
.annonce .artBodyul li:before, .articleListFakta li:before {
color: #079
}
.fin__podcast {
text-align: center;
}
.fin__podcast iframe {
width: 84%;
max-width: 100%;
}
}


.artEmbedBannerWrapper_intextVideo {
line-height: 0;
margin-bottom: 10px;
overflow: hidden;
}
.artEmbedBannerWrapper_intextVideo .baPosition {
display: block;
}
.artEmbedBannerWrapper_intextVideo .baPosition__holder {
display: block;
overflow: hidden;
}


/* DESKTOP STYLING */

@media screen and (min-width: 1024px) {
.footer #jppolConsentButton {
display: none;
}
.artViewBodySec .bannerWrapper {
	margin: 0 -112px;
	max-width: 960px;
	min-width: 960px;
}
.artViewBodySec .bannerWrapper .artBreaker {
width: 940px;
margin: 0 auto;
}
.artFactsBox .artFacts ol li {
padding-left: 25px;
}
.annonce .artFacts {
display: block;
}
.annonce .wallpaperBackground,
.annonce .artFactsBox .icon-arrowDown {
display: none;
}
.savedArtEdit .savedArtBtn.savedArtDeleteBtn {
left: 400px;
}
.msgBar {
margin-top: 0;
}
/* START Temporary styles */
.bpPlacementMonster1 {
display: flex;
justify-content: center;
}
.hzHeader__topMenu>li {
padding: 0 8px;
}
}
/* END Temporary styles */


.frontpagePay .artBoxTema .artDesc {
font-size: inherit;
line-height: 1;
}
.artTema {
display: none;
}
.hzHeader__section_serviceMenu {
display: flex;
justify-content: center;
}
.cookiePopupBox {
display:none!important;
}
.artViewBody .artRelBottom {
margin: -10px -122px 34px;
width: 960px;
}
.annoncePartnerLogo img {
max-width: 200px;
}
.artBox.artWidget300.artBox_secIndsigt .artHd {
text-align: left;
}
.gridCol630 .artBox.artBox_secIndsigt {
margin-top: 22px;
}
.gridCol630 .artBox.artBox_secIndsigt:first-child{
margin-top: 0;
}
.hzHeader__section_topMenu,
.hzHeader__main {
background: #fff;
}
.jpga__getLink {
display: none!important;
}
img[src^="http://dmp.adform.net/serving/cookie/match?party=1158&cid=0911fc22-221b-4618-b434-c575958ef7a6"] {
height: 1px;
}

/* BURGER MENU STYLING */
.hzHeader__burger__menu__in a[href^="https://finans.dk/e-avis/?utm_source=headernav&utm_campaign=eavis"] {
background-color: #ed0f40;
color: #fff;
position: relative;
}
.userMenuNavItem.e-avis:after,
.hzHeader__burger__menu__in a[href^="https://finans.dk/e-avis/?utm_source=headernav&utm_campaign=eavis"]:after {
	content: "\e62a";
	text-transform: none;
	font-weight: normal;
	font-style: normal;
	font-variant: normal;
	font-family: 'finans';
	line-height: 1;
	speak: none;
	speak: none;
	-webkit-font-smoothing: antialiased;
	-moz-osx-font-smoothing: grayscale;
	left: 75px;
	font-size: 20px;
	position: absolute;
	top: 7px;
}
.userMenuNavItem.e-avis:after {
left: 80px;
top: 10px;
}
.userMenuNavItem.e-avis   {
background-color: #ed0f40;
color: #fff;
}
.userMenuNavItem.e-avis a  {
color: #fff;
}
.userMenuNavItem.e-avis .icon-magasiner {
top: 1px;
right: -11px;	
position: relative;
}
.userMenuNavItem.indhold a,
.userMenuNavItem.indhold, 
.hzHeader__burger__menu__in a[href^="https://finans.dk/annoncering/annoncoerbetaltindhold/"] {
background-color: #079;
color: #fff;
}
.artTextboxMessage {
clear: both;
}

.generalPage,
.artViewBody {
font-family: Georgia,serif!important;
}
#jppolConsentButton {
display: -webkit-box;
display: -ms-flexbox;
display: flex;
-webkit-box-align: baseline;
-ms-flex-align: baseline;
align-items: baseline;
-webkit-box-orient: horizontal;
-webkit-box-direction: reverse;
-ms-flex-direction: row-reverse;
flex-direction: row-reverse;
-webkit-box-pack: end;
-ms-flex-pack: end;
justify-content: flex-end;
}
#jppolConsentButton svg {
position: relative;
top: 2px;
left: 6px;
}

</style><!-- End widget: code-widget, id: 9073877 --></head>

<body class="generalPage black">
	<style>
	.loadSpinner.loadSpinner--autologin {
		position: fixed;
		top: 0;
		left: 0;
		width: 100%;
		height: 100%;
		background-color: #fff;
		z-index: 12000;
		display: none;
	}
</style>

<div id="authLoadSpinner" class="loadSpinner loadSpinner--autologin"></div>

<script src="/oauth2/min/oauth2ImplicitClient.bundle.d562bd96b6652279098e.js"></script>

<script>
	document.cookie = 'aud-id=; path=/; domain=.finans.dk; expires=Thu, 01-Jan-70 00:00:01 GMT;';
	document.cookie = 'ejpsaud=; path=/; domain=.finans.dk; expires=Thu, 01-Jan-70 00:00:01 GMT;';

	JP.oauth2.init({
		authority: 'https://auth.medielogin.dk',
		clientId: 'c420d7c08f514448b635b441f7ccfe22',
		loginRedirectUri: location.origin + '/oauth2/login-landing.jsp',
		silentLoginRedirectUri: location.origin + '/oauth2/silent-login-landing.jsp',
		logoutRedirectUriFunc: function () {
			return 'https://auth.medielogin.dk/account/logout?redirect=' + encodeURIComponent(location.href);
		},
		scopes: ['SAAPI', 'userservice', 'access-features'],
		userInfoUrl: '/api/oauth2/user/info?ncc=1&_=' + Date.now(),
		singleSignOut: false,
		disableAutologin: false
	});
</script>


<script>
	(function() {
		JP.oauth2.events.subscribe(function (e) {
			if(e.message === 'Attempting immediate login') {
				var authLoadSpinner = document.getElementById('authLoadSpinner');
				authLoadSpinner && (authLoadSpinner.style.display = 'block');
			}

			if(e.message === 'Error starting immediate login') {
				var authLoadSpinner = document.getElementById('authLoadSpinner');
				authLoadSpinner && (authLoadSpinner.style.display = '');
			}
		});

		JP.oauth2.user.subscribe(function (user) {
			if(window.clientInfo__ && user) {
				clientInfo__.g_uid = clientInfo__.userid = clientInfo__.ssoId = user.id;
				clientInfo__.name = user.name;
				clientInfo__.email = user.email;
			}
		});

		var reloginRegEx = /.*relogin=([^&]+).*/i;
		if(reloginRegEx.test(location.search)) {
			var url = decodeURIComponent(location.search.replace(reloginRegEx, '$1'));
			history.replaceState({}, document.title, url);
			JP.oauth2.login();
			return;
		}

		JP.oauth2.processAutologin();
	})();
</script>
<script src="//static.jyllands-posten.dk/app/data/jp/trackingPlugin/js/trackingPlugin/trackingPlugin.js"></script>
	<script>
		if (window.jpTrackingPlugin) {
			jpTrackingPlugin.tracker.vendors.priorityVendors();
		}
	</script>
<script>
	if (window.jpTrackingPlugin) {
		
	}
</script><script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.fireDataUpdateEvent();
	}
</script><script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.firePriorityPageviewEvent();
	}
</script><div id="wallpaperBackground" class="wallpaperBackground"></div>
	<!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
			window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
	window._adftrack.push({
		pm: '1223320',
		divider: encodeURIComponent('|'),
		pagename: encodeURIComponent('Retargeting'),
		order: {
			sv1: window.location.href,
			sv2: 'Kendt dansk skok\u00E6de i krise - taber millioner for ottende \u00E5r i tr\u00E6k',
			sv3: 'Skok\u00E6den Bianco, der er ejet af Anders Holch Povlsen, havde regnet med at g\u00E5 frem. I stedet g\u00E5r det fortsat den gale vej.',
			sv4: document.referrer || '',
			sv5: 'Bianco, Detailhandel, Anders Holch Povlsen',
			sv6: 'Erhverv',
			sv7: ''
		}
	});
	(function () {
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = true;
		s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/';
		var x = document.getElementsByTagName('script')[0];
		x.parentNode.insertBefore(s, x);
	})();</script>
		<noscript>
			<p>
				<img src="https://track.adform.net/Serving/TrackPoint/?pm=1223320&ADFPageName=Retargeting&ADFdivider=|" width="1" height="1" alt=""/>
			</p>
		</noscript>
	<!-- Adform Tracking Code END --><script>
		if (!$fs.deviceInfo.isTablet) {
			$fs('body').addClass('desktop');
		} else {
			$fs('body').addClass('tablet');
		}
	</script>

	<!-- facebook sdk integration -->
<!-- ( async load should not influence on page or another elements in the page )  -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : 385240214964255 ,
      xfbml      : false, // disable will increase page load time if plugins not used
      version    : 'v2.2'
    });
    //place here code hat should starts after sdk is loaded
  };

  (function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/da_DK/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
<!-- END: facebook sdk integration --><div id="wrapperOut">
	<div id="wrapper">
		<header class="hzHeader"  data-jp-track-source="3316_art_header" >
	<section class="hzHeader__section hzHeader__section_serviceMenu">
		<!-- Top menu -->
<ul class="hzHeader__serviceMenu">
        <li><a href="https://finans.dk/finans/">Finans</a></li>
                <li><a href="https://jyllands-posten.dk/">Jyllands-Posten</a></li>
                <li><a href="http://watchmedier.dk/">Watch Medier</a></li>
                <li><a href="https://www.finans.dk/Om_os/">Om Finans</a></li>
                <li><a href="https://finans.dk/erhvervsabonnement?utm_source=topheader&utm_campaign=erhvervsabonnement">Erhvervsabonnement</a></li>
                <li class="hasIcon"><a href="https://finans.dk/om/cookies/">Persondatapolitik<i class="icon-attention"></i></a></li>
                <li><a href="javascript:void(0)"><span id="jppolConsentButton" style="cursor: pointer; display: none; font-size: 11px;color:#888;">   <svg version="1.1" id="Layer_1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"   	 viewBox="0 0 162.1 169.3" style="display: inline-block; height: 13px; vertical-align: bottom; width: 13px;" xml:space="preserve">     <g>     	<path d="M159.9,105.1c0.9,0.5,1.5,1.1,1.9,2c0.3,0.9,0.4,1.8,0.2,2.7c-3.9,12.1-10.1,22.8-18.8,32.1c-0.7,0.7-1.5,1.1-2.4,1.4     		c-0.9,0.2-1.8,0.1-2.7-0.3l-14.3-8.5c-6.1,5.2-13.1,9.2-20.8,11.9v16.7c0,0.9-0.3,1.8-0.9,2.6s-1.3,1.3-2.2,1.5     		c-12.5,2.7-25,2.7-37.6,0c-0.9-0.2-1.6-0.7-2.2-1.5s-0.9-1.6-0.9-2.6v-16.7c-7.7-2.7-14.7-6.7-20.8-11.9L24,143     		c-0.9,0.5-1.8,0.6-2.7,0.3s-1.7-0.7-2.4-1.4c-8.6-9.3-14.9-20-18.8-32.1c-0.2-0.9-0.2-1.8,0.2-2.7s1-1.6,1.9-2l14.3-8.5     		c-1.4-8-1.4-15.9,0-23.9L2.2,64.2c-0.9-0.5-1.5-1.1-1.9-2c-0.3-0.9-0.4-1.8-0.2-2.7C4,47.3,10.3,36.6,18.9,27.3     		c0.7-0.7,1.5-1.1,2.4-1.4c0.9-0.2,1.8-0.1,2.7,0.3l14.3,8.5c6.1-5.2,13.1-9.2,20.8-11.9V6.1c0-0.9,0.3-1.8,0.9-2.6s1.3-1.3,2.2-1.5     		c12.5-2.7,25-2.7,37.6,0c0.9,0.2,1.6,0.7,2.2,1.5s0.9,1.6,0.9,2.6v16.7c7.7,2.7,14.7,6.7,20.8,11.9l14.3-8.5     		c0.9-0.5,1.8-0.6,2.7-0.3c0.9,0.2,1.7,0.7,2.4,1.4c8.6,9.3,14.9,20,18.8,32.1c0.2,0.9,0.2,1.8-0.2,2.7c-0.3,0.9-1,1.6-1.9,2     		l-14.3,8.5c1.4,8,1.4,15.9,0,23.9L159.9,105.1z M100.3,65.4c-5.3-5.3-11.8-8-19.3-8s-13.9,2.7-19.3,8s-8,11.8-8,19.3     		c0,7.5,2.7,13.9,8,19.3c5.3,5.3,11.8,8,19.3,8s13.9-2.7,19.3-8c5.3-5.3,8-11.8,8-19.3C108.4,77.1,105.7,70.7,100.3,65.4z"/>     </g>   </svg>   Administrér samtykke </span></a></li>
                </ul>
<!-- END: Top menu --></section>
	<section class="hzHeader__section hzHeader__section_bnr">
		<!-- Top banners: top + vinkels -->
        <div class="bannerTop baPosition">

            <div class="bannerBox baPosition baPosition__monster">
                <div class="bannerContent baPosition__holder">
					<div id="bp_Monster1" class="bpPlacementMonster1"></div>
	<script>
		bannerPlugin.loadBanner('bp_Monster1', 'Monster1');
	</script>
<div class="bp-scraper-anchor"></div>
						</div>
            </div>
            <div id="bannerBoxVinkelL" class="bannerVinkelLPanel baPosition__vinkelPanel baPosition__vinkelPanel_left">
	                <!-- banner: finans2_erhverv/Skyscraper1/
    true -->

    <div class="bannerStickyGap bannerBoxL baPosition__stickyGap"></div>
                        <div id="bannerBoxStickyL" class="bannerBoxL bannerBoxSticky baPosition__holder baPosition__holder_stickyLeft" style="">
	                        <div id="bp_Skyscraper1" class="bpPlacementSkyscraper1"></div>
	<script>
		bannerPlugin.loadBanner('bp_Skyscraper1', 'Skyscraper1');
	</script>
</div>
                    </div>
                <div id="bannerBoxVinkelR"  class="bannerVinkelRPanel baPosition__vinkelPanel baPosition__vinkelPanel_right">
	                <!-- banner: finans2_erhverv/Skyscraper2/
    true -->

    <div class="bannerStickyGap baPosition__stickyGap"></div>
                        <div id="bannerBoxStickyR" class="bannerBoxSticky baPosition__holder baPosition__holder_stickyRight" style="">
	                        <div id="bp_Skyscraper2" class="bpPlacementSkyscraper2"></div>
	<script>
		bannerPlugin.loadBanner('bp_Skyscraper2', 'Skyscraper2');
	</script>
</div>
                    </div>
                </div>
        <!-- END: Top banners -->
</section>
	<div class="hzHeader__group">
		<section class="hzHeader__section hzHeader__section_authMenu">
			<script>
         loginIp('\/j_spring_ip_security_check?returnSuccess=https:\/\/finans.dk\/authSuccess.jsp&returnFailure=https:\/\/finans.dk\/authFailure.jsp', function(){location.replace(location.href);}, function(){if(window.console && window.console.log){window.console.log('Error while IP login');}});
    </script>
<ul class="hzHeader__authMenu">
	<li><a href="#" class="kobAbonementLink">køb abonnement</a></li>
    <li class="hzHeader__authMenu__highlight">
				<a href="javascript: JP.oauth2.login()">Log ind</a>
			</li>
		</ul>

<script>
	JP.oauth2.user.subscribe(function (user) {
		if(user) {
			$fs('#authMenuUserName').text(user.name || user.email || '');
		}
	});
</script>



</section>
		<section class="hzHeader__main">
			<div class="hzHeader__main__spec">
					<span>Erhverv</span>
				</div>
			<div class="hzHeader__main__inner">

				<div class="hzHeader__main__inner__mainRow">
					<div class="hzHeader__myNewsIcon">
	<a href="/minenyheder/liste">
		<div class="hzHeader__myNewsIcon__in">
			<div class="hzHeader__myNewsIcon__icon">
				<i class="icon-tag2"></i>
			</div>
			<div class="hzHeader__myNewsIcon__text">
				Mine nyheder
			</div>
			<div class="hzHeader__myNewsIcon__count">
			</div>
		</div>
	</a>
	<div class="hzHeader__myNewsIcon__triangle"></div>
</div>
<div class="hzHeader__logo">
						<a href="/">
							<img class="hzHeader__logo__img" src="/img/logo/finansLogo.svg" onerror="this.onerror=null; this.src='/img/logo/finansLogo.png'" alt="Finans"/>
						</a>
					</div>

					<div class="hzHeader__burger">
						<!-- Burger Menu -->
<span class="hzHeader__burger__btn">
    <span>
        <i class="icon-burger"></i>
        <i class="icon-close"></i>
    </span>
</span>


<div class="hzHeader__burger__menu">

<ul id="burger_menu" class="hzHeader__burger__menu__in">
        <li data-sectionId="3367"><a href="https://finans.dk/nyeartikler/" >Nye artikler</a></li>
                <li data-sectionId="3265"><a href="https://finans.dk/forside/" >Forside</a></li>
                <li class=" isCurrent"data-sectionId="3316"><a href="https://finans.dk/erhverv/" >Erhverv</a></li>
                <li data-sectionId="3317"><a href="https://finans.dk/finans2/" >Finans</a></li>
                <li data-sectionId="3322"><a href="https://finans.dk/tech/" >Tech</a></li>
                <li data-sectionId="3321"><a href="https://finans.dk/politik/" >Politik</a></li>
                <li data-sectionId="3324"><a href="https://finans.dk/okonomi/" >Økonomi</a></li>
                <li data-sectionId="3320"><a href="https://finans.dk/privatokonomi/" >Privatøkonomi</a></li>
                <li ><a href="https://finans.dk/e-avis/?utm_source=headernav&utm_campaign=eavis" >E-avis</a></li>
                <li data-sectionId="3525"><a href="https://finans.dk/podcast/" >Podcast</a></li>
                <li data-sectionId="3318"><a href="https://finans.dk/karriere/" >Karriere</a></li>
                <li data-sectionId="3299"><a href="https://finans.dk/erhvervsjura/" >Erhvervsjura</a></li>
                <li data-sectionId="3315"><a href="https://finans.dk/debat/" >Debat</a></li>
                <li data-sectionId="3319"><a href="https://finans.dk/navne/" >Navne</a></li>
                <li data-sectionId="3286"><a href="https://finans.dk/serier/" >Serier</a></li>
                <li data-sectionId="3312"><a href="https://finans.dk/analyse/" >Analyse</a></li>
                <li data-sectionId="3288"><a href="https://finans.dk/indsigt/" >Indsigt</a></li>
                <li>
                        <div>
                            <a href="https://finans.dk/investor/" >Investor</a>
                            <span class="hzHeader__burger__menu__btnSub">
                                <i class="icon-arrowDown"></i>
                            </span>
                        </div>
                        <ul class="hzHeader__burger__menu__sub">
                            <li >
                                    <a href="https://finans.dk/investor/aktier/" >Aktier</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/obligationer/" >Obligationer</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/valuta/" >Valuta</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/investeringsfonde/" >Investeringsfonde</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/aktier?group=Indekser" >Indesker</a>
                                </li>
                            </ul>
                    </li>
                <li data-sectionId="3393"><a href="https://finans.dk/minenyheder/" >Mine nyheder</a></li>
                <li>
                        <div>
                            <a href="https://finans.dk/tools/" >Værktøjer</a>
                            <span class="hzHeader__burger__menu__btnSub">
                                <i class="icon-arrowDown"></i>
                            </span>
                        </div>
                        <ul class="hzHeader__burger__menu__sub">
                            <li >
                                    <a href="https://finans.dk/virksomhedsdata/" >Virksomhedsdata</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/andel/" >Andelsboliglån</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/bil/" >Billån</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/bolig/" >Boliglån</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/ind/" >Indlån</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/ud/" >Udlån</a>
                                </li>
                            <li >
                                    <a href="https://feeds.jp.dk/live/rss/" >RSS</a>
                                </li>
                            </ul>
                    </li>
                <li data-sectionId="2966"><a href="https://finans.dk/topjob/" >Top job</a></li>
                <li data-sectionId="3323"><a href="https://finans.dk/weekend/" >Weekend</a></li>
                <li data-sectionId="3284"><a href="https://finans.dk/global/" >Global</a></li>
                <li>
                        <div>
                            <a href="https://finans.dk/nyhedsbreve/" >Nyhedsbreve</a>
                            <span class="hzHeader__burger__menu__btnSub">
                                <i class="icon-arrowDown"></i>
                            </span>
                        </div>
                        <ul class="hzHeader__burger__menu__sub">
                            <li >
                                    <a href="http://jp.peytzmail.com/latest/finans-briefing-morning" target="_blank">Briefing morgen</a>
                                </li>
                            <li >
                                    <a href="http://jp.peytzmail.com/latest/finans-briefing-noon" target="_blank">Briefing middag</a>
                                </li>
                            <li >
                                    <a href="http://jp.peytzmail.com/latest/finans-briefing-evening" target="_blank">Briefing eftermiddag</a>
                                </li>
                            <li >
                                    <a href="http://jp.peytzmail.com/latest/finans-briefing-saturday" target="_blank">Briefing lørdag</a>
                                </li>
                            <li >
                                    <a href="http://jp.peytzmail.com/latest/finans-briefing-sunday" target="_blank">Briefing søndag</a>
                                </li>
                            </ul>
                    </li>
                <li data-sectionId="2822"><a href="https://www.finans.dk/Om_os/" >Om os</a></li>
                <li ><a href="https://finans.dk/erhvervsabonnement?utm_source=desktopBurger&utm_campaign=erhvervsabonnement" >Erhvervsabonnment</a></li>
                <li data-sectionId="3659"><a href="https://finans.dk/annoncering/annoncoerbetaltindhold/" >Annoncørbetalt Indhold</a></li>
                </ul>
</div>
<!-- END: Burger Menu --></div>

					<div class="hzHeader__search">
						<span class="hzHeader__search__btnShow">Søg <i class="icon-search"></i></span>
						<div class="hzHeader__search__hidden">
							<form class="hzHeader__search__form" action="/arkiv/">
								<input class="hzHeader__search__form__input" type="text" name="q" autocomplete="off" autocapitalize="off" autocorrect="off">
								<button class="hzHeader__search__form__btnSubmit" type="submit">Søg</button>
							</form>
						</div>
					</div>
				</div>

				<div class="hzHeader__myNews" data-jp-track="_mynews-slider">
	<div class="hzHeader__myNews__slider">
		<ul class="hzHeader__myNews__topnav">
			<li>Finans anbefaler</li>
			<li>
				<a href="/minenyheder" data-jp-track="_seeall">Lav din egen nyhedsstrøm <i class="icon-arrowRight"></i></a>
			</li>
		</ul>

		<div class="hzHeader__myNews__slider__prev" data-jp-track="_prev"></div>
		<div class="hzHeader__myNews__slider__in">
		</div>

		<ul class="hzHeader__myNews__nav">
			<li><a href="/minenyheder/indstillinger" data-jp-track="_edit">Rediger</a></li>
			<li><a href="/minenyheder" data-jp-track="_seeall">Se alle <span class="hzHeader__myNews__nav__count"> </span></a>
			</li>
		</ul>

		<div class="hzHeader__myNews__slider__next" data-jp-track="_next"></div>
	</div>
</div>
<script>
						window.newFollowTagHeader = true;
						myNewsHeaderController.init();
						
						followTagTooltipController.init({
							
						});
						</script>
				</div>
		</section>


		<section class="hzHeader__section hzHeader__section_topMenu">
			<!-- Main menu -->
<ul id="main_menu" class="hzHeader__topMenu">
        <li class=" hasCount"data-sectionId="3265">
                <a href="https://finans.dk/forside/" >
                        Forside<span class="hzHeader__topMenu__count"></span>
                        </a>


                </li>
        <li class=" hasMegamenu"data-sectionId="3286"data-megaMenuEnabled="true"
                    data-megaMenuItemsCnt="15">
                <a href="https://finans.dk/serier/" >
                        Serier</a>


                <i class="icon-arrowDown"></i>
                </li>
        <li class=" hasMegamenu"data-sectionId="3312"data-megaMenuEnabled="true"
                    data-megaMenuItemsCnt="15">
                <a href="https://finans.dk/analyse/" >
                        Analyse</a>


                <i class="icon-arrowDown"></i>
                </li>
        <li class=" hasMegamenu"data-sectionId="3288"data-megaMenuEnabled="true"
                    data-megaMenuItemsCnt="15">
                <a href="https://finans.dk/indsigt/" >
                        Indsigt</a>


                <i class="icon-arrowDown"></i>
                </li>
        <li class=" hasSub"data-sectionId="3160">
                <a href="https://finans.dk/investor/" >
                        Investor</a>


                <i class="icon-arrowDown"></i>
                    <ul class="hzHeader__topMenu__sub">
                        <li >
                                <a href="https://finans.dk/investor/aktier/" >Aktier</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/obligationer/" >Obligationer</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/valuta/" >Valuta</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/investeringsfonde/" >Investeringsfonde</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/aktier?group=Indekser" >Indekser</a>
                            </li>
                        </ul>
                </li>
        <li data-sectionId="3315">
                <a href="https://finans.dk/debat/" >
                        Debat</a>


                </li>
        <li class=" hasSub"data-sectionId="3291">
                <a href="https://finans.dk/tools/" >
                        Værktøjer</a>


                <i class="icon-arrowDown"></i>
                    <ul class="hzHeader__topMenu__sub">
                        <li >
                                <a href="https://finans.dk/virksomhedsdata/" >Virksomhedsdata</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/tools/andel/" >Andelsboliglån</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/tools/bil/" >Billån</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/tools/bolig/" >Boliglån</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/tools/ind/" >Indlån</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/tools/ud/" >Udlån</a>
                            </li>
                        <li >
                                <a href="https://feeds.jp.dk/live/rss/" >RSS</a>
                            </li>
                        </ul>
                </li>
        <li data-sectionId="2966">
                <a href="https://finans.dk/topjob/" >
                        Top job</a>


                </li>
        <li data-sectionId="3525">
                <a href="https://finans.dk/podcast/" >
                        Podcast</a>


                </li>
        <li >
                <a href="https://finans.dk/protected/?service=ajax&target=epaper_newflow&utm_source=headerdirect&utm_campaign=eavis" >
                        E-avis</a>


                </li>
        <li data-sectionId="3367">
                <a href="https://finans.dk/nyeartikler/" >
                        Seneste nyt</a>


                </li>
        </ul>
<!-- END: Main menu --><div class="hzHeader__megaMenu" data-jp-track-source="header_megamenu"></div>

<script>
    megaMenu.init();
</script>
</section>

		<div id="topStockBar" class="topStockBar">
				<header class="topStockBar__header">
					<div class="topStockBar__header__content">
						<div class="sixListing">
						</div>
					</div>
					<a id="c20PopulationBtn" href="javascript:void(0)" class="topStockBar__btn">
						<i class="icon-arrowDown topStockBar__btn__icon"></i>
						<i class="icon-close topStockBar__btn__icon"></i>
					</a>
				</header>
				<div class="topStockBar__content" id="c20PopulationTableContainer">
					<div class="sixTable sixTable_stock loadingSpinner loadingSpinner_light" id="c20PopulationTable">

					</div>
				</div>

				<script>
					(function ($) {
						var listings = {
							'1583876': {name: 'C25', url: '/investor/indekser/?listingId=1583876'},
							'94988': {name: 'DOW JONES', url: '/investor/indekser/?listingId=94988'},
							'143102': {name: 'NIKKEI', url: '/investor/indekser/?listingId=143102'},
							'1024831': {name: 'EURO', url: '/investor/valuta/?listingId=1024831'},
							'1024916': {name: 'USD', url: '/investor/valuta/?listingId=1024916'},
							'1024857': {name: 'GBP', url: '/investor/valuta/?listingId=1024857'}
						};

						var listingIds = [1583876, 94988, 143102, 1024831, 1024916, 1024857];
						getListingsQuotes(listingIds, 'https://finans.dk/apps/investor/auth/token/', 'https://finans.dk/apps/investor/sixproxy/get', function (listingsQuotes) {
							$fs.each(listingIds, function (i, listingId) {
								var quotes = listingsQuotes[listingId];

								if (quotes) {
									var value = quotes.lastPrice || quotes.lastValue,
										change = quotes.changeDay,
										changePrc = quotes.changePercentDay;
									name = listings[listingId].name,
										url = listings[listingId].url;

									html = [
										'<a href="', url, '" class="sixListing__item">',
										'<div class="sixListing__item__title">',
										name,
										'</div>',
										'<div class="sixListing__item__slider">',
										'<div class="sixListing__item__val">',
										'<span class="', (changePrc > 0 ? 'valueUp' : (changePrc < 0 ? 'valueDown' : '')), '">',
										(changePrc ? changePrc.toFixedDa(2) : '-'), (changePrc ? '%' : ''),
										'<i class="', (changePrc > 0 ? 'icon-up2' : (changePrc < 0 ? 'icon-down2' : '')), '"></i>',
										'</span>',
										'</div>',
										'<div class="sixListing__item__val">',
										'<span class="', (change > 0 ? 'valueUp' : (change < 0 ? 'valueDown' : '')), '">',
										(change ? change.toFixedDa(2) : '-'),
										'<i class="', (change > 0 ? 'icon-up2' : (change < 0 ? 'icon-down2' : '')), '"></i>',
										'</span>',
										'</div>',
										'<div class="sixListing__item__val">',
										(value ? value.toFixedDa(2) : '-'),
										'</div>',
										'</div>',
										'</a>'
									].join('');

									$fs('#topStockBar .sixListing').append(html);
								}
							});

							var state = 1,
								toggleState = function () {
									$fs('#topStockBar .sixListing').removeClass('sixListing_state_1 sixListing_state_2 sixListing_state_3').addClass('sixListing_state_' + state);
									state = state >= 3 ? 1 : state + 1;
								};

							toggleState();
							setInterval(toggleState, 10000);
						});

						var c20Populationloaded = false;
						$('#c20PopulationBtn').click(function () {
							if (!window.Six || !Six.Widgets || !Six.Widgets.Population) {
								return;
							}

							if (!c20Populationloaded) {
								loadPopulationTable('c20PopulationTable', 'OMXC25_STOCKS', 'https://finans.dk/apps/investor/auth/token/', function (listing) {
									location.href = '/investor/company/?listingId=' + listing.id;
								});
								c20Populationloaded = true;
							}
							$('#c20PopulationBtn').toggleClass('active');
							$('#c20PopulationTableContainer').toggle();
						});
					})($fs);
				</script>
			</div>
		</div>
</header>


<!--/wrapHeader-->


<script language="JavaScript">
	// its data and initialization of "new articles indicator" near section names
    window.latestArticlesEvent = document.createEvent('CustomEvent');
    if(!window.latestArticles){
        window.latestArticles = [];
    }

    window.addEventListener("showMegaMenu", function(e){
        var sectionId = e.detail.sectionId;
        $fs.cookie('lastTimeVisit_'+sectionId, new Date().getTime(), {expires: 365, path: '/'});
        var counterClass = clientInfo__.device == "desktop" ? ".hzHeader__topMenu__count" : ".userMenuNavItem__count";
        $fs("#main_menu li[data-sectionid = '" + sectionId + "'] " + counterClass).hide();
    }, false);

	

		window.latestArticles.push({
				"sectionId": 3367,
				"sectionURL": "https://finans.dk/nyeartikler/",
				"articles": []
			});

	


	setNewArticlesNumber();
</script><div class="wrapBody"  data-jp-track-source="3316_art_body"  >
			<div class="gridColGlobal ">
    </div><div class="gridColGlobalDesktop">
    </div>
<div class="highLightShare"  data-jp-track-source="3316_art_highLight" >
	<div class="dropBox">
		<div class="dropBoxPin"></div>
		<div class="dropBoxContent">
			<div class="highlightWordsCount"><span>0</span></div>

			<a aria-hidden="true" href="https://www.facebook.com/sharer/sharer.php?u={0}" target="_blank" class="icon-facebook bdrIcon" data-service="facebook" title="Facebook"></a>
		<a aria-hidden="true" href="https://twitter.com/share?text={0}&amp;url={1}" target="_blank" class="icon-twitter bdrIcon" data-service="twitter" title="Twitter"></a>
		<a aria-hidden="true" id="shareGooglePlus"  class="icon-google bdrIcon" data-service="google" title="Google Plus"></a>
	</div>
	</div>
</div>

<script >
	window.___gcfg = {
		lang: 'da',
		parsetags: 'explicit'
	};
</script>
<script src="https://apis.google.com/js/client:platform.js" async defer></script><div class="artView cfix skin_black">
	<div class="artViewBody">
		<div class="artViewBodySec"
				 data-article-holder="11049753"
				 data-loaded="true"
				 data-artindex="1"
				 data-article-protected="false"
			     data-title="Kendt dansk skok&#230;de i krise - taber millioner for ottende &#229;r i tr&#230;k"
				 data-url="https://finans.dk/erhverv/ECE11049753/kendt-dansk-skokaede-i-krise-taber-millioner-for-ottende-aar-i-traek/"
				 data-sitecontext = "general"
				 itemscope itemtype="http://schema.org/NewsArticle">
				<script>
			var jsSamplingRate = 1;
			function eaePageviewLoggerCall(eaeUrl) {
				if (jsSamplingRate == 1 || Math.floor(Math.random()*jsSamplingRate) == 0) {
					callEaeLogger(eaeUrl);
				}
			}
		</script>
	<script>
		var eaeUrl = 'https:\/\/statistik.jp.dk\/analysis-logger\/Logger?rt=1&objId=11049753&type=default&ctxId=3316&pubId=7&title=Kendt+dansk+skok%c3%a6de+i+krise+-+taber+millioner+for+ottende+%c3%a5r+i+tr%c3%a6k&url=https%3a%2f%2ffinans.dk%2ferhverv%2fECE11049753%2fkendt-dansk-skokaede-i-krise-taber-millioner-for-ottende-aar-i-traek%2f&cat=Article&meta=desktop';
		if (!!window.articlesEAEUrls) {articlesEAEUrls[11049753] = eaeUrl;}
		
			eaePageviewLoggerCall(eaeUrl);
		</script>
<script type="text/javascript">
	if (!window.articlesDetails) {
		window.articlesDetails = {};
	}

	articlesDetails[11049753] = {
		adformScript: function () {
			<!-- Adform Tracking Code BEGIN -->
window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
	window._adftrack.push({
		pm: '1223320',
		divider: encodeURIComponent('|'),
		pagename: encodeURIComponent('Retargeting'),
		order: {
			sv1: window.location.href,
			sv2: 'Kendt dansk skok\u00E6de i krise - taber millioner for ottende \u00E5r i tr\u00E6k',
			sv3: 'Skok\u00E6den Bianco, der er ejet af Anders Holch Povlsen, havde regnet med at g\u00E5 frem. I stedet g\u00E5r det fortsat den gale vej.',
			sv4: document.referrer || '',
			sv5: 'Bianco, Detailhandel, Anders Holch Povlsen',
			sv6: 'Erhverv',
			sv7: ''
		}
	});
	(function () {
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = true;
		s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/';
		var x = document.getElementsByTagName('script')[0];
		x.parentNode.insertBefore(s, x);
	})();<!-- Adform Tracking Code END -->
		}
	};
</script>
<meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://finans.dk/erhverv/ECE11049753/kendt-dansk-skokaede-i-krise-taber-millioner-for-ottende-aar-i-traek/"/>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" itemname="Finans" style="display: none;">
	<meta itemprop="name"  content="Finans"/>
	<meta itemprop="url" content="https://finans.dk/">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://finans.dk/img/logo/finansLogo.png"/>
		<meta itemprop="width" content="294"/>
		<meta itemprop="height" content="59"/>
	</div>
</div>

<h1 itemprop="headline">
	Kendt dansk skokæde i krise - taber millioner for ottende år i træk</h1>

<p itemprop="description" class="artManchet">
	Skokæden Bianco, der er ejet af Anders Holch Povlsen, havde regnet med at gå frem. I stedet går det fortsat den gale vej.</p>
<div class="artDataV2">
	<div class="artDataV2__item" itemprop="articleSection"   data-jp-track-source="3316_art_sectionName"  >
		<a class="artSec" href="https://finans.dk/erhverv/" title="Erhverv">Erhverv</a>
			</div>
	<div class="artDataV2__item">
		<time itemprop="datePublished" class="artTime" content="2018-12-04T16:12:00+01:00">
			04.12.2018 kl. 16:12</time>
	</div>
	<div class="artDataV2__item">
		<span itemprop="dateModified" content="2018-12-04T16:12:00+01:00">
			</span>
	</div>
</div>

<div itemscope itemtype="http://schema.org/ImageObject" itemprop="image" class="artTopImgBox OneImg">
					<div class="fotorama fotoramaTop "
					     data-auto="false"
					     data-allowfullscreen="true"
					     data-keyboard="true"
					     data-arrows="true"
					     data-caption="true"
					     data-click="false"
					     data-width="100%"
					     data-fit="contain" >

						<meta itemprop="url" content="https://jyllands-posten.dk/pictures/NICA_Billede__free_/image/6014056/qucwxz" />
							<meta itemprop="width" content="1280" />
							<meta itemprop="height" content="852" />
							<meta itemprop="caption" content="P&#229; sit h&#248;jeste havde Bianco Footwear 180 butikker i fire lande. I dag er der under 100 forretninger tilbage. Foto: Carsten Andreasen"/>

							<img  src="https://jyllands-posten.dk/pictures/NICA_Billede__free_/image/6014056/qucwxz/ALTERNATES/f_a-5_2/ok-bianco"
							     alt="P&#229; sit h&#248;jeste havde Bianco Footwear 180 butikker i fire lande. I dag er der under 100 forretninger tilbage. Foto: Carsten Andreasen"
							     data-caption="P&#229; sit h&#248;jeste havde Bianco Footwear 180 butikker i fire lande. I dag er der under 100 forretninger tilbage. Foto: Carsten Andreasen"
							     data-full="https://jyllands-posten.dk/pictures/NICA_Billede__free_/image/6014056/qucwxz/ALTERNATES/master-free/ok-bianco" />

						</div>
					<div class="artImgCaption"></div>
				</div>
			<div  itemscope itemtype="http://schema.org/Person" itemprop="author" class="bylineBox">
	<div class="mainBreaker"></div>
	<div class="bylineTable">
		<div class="bylineToolbar cfix">
			<div class="bylineAuthorBox"  data-jp-track-source="3316_art_followAuthor"  >
	<div class="bylineAuthor cfix">
							<img src="https://finans.dk/pictures/article7140866.ece/ALTERNATES/m-free/NY%20Peter%20Simonsen%20Finans%20bylinefoto%20kvadratisk" alt="Peter Simonsen" class="bylineAuthorImg"/><div class="bylineAuthorInfo hasImage">
								<div class="flwTag flwTag_byline"
									 data-tag-ext-id="peter simonsen"
									 data-tag-name="Peter Simonsen"
									 data-tag-type="author_tag">
									<a itemprop="name" data-popup-id="auth_11049753_1977" class="flwTag__title bylineAuthorFollow popupCaller" data-jp-track="_tag_name">Peter Simonsen</a>
										<span class="flwTag__icon">
											<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
											<span class="flwTag__note">
												<span class="flwTag__note__arrow"></span>
												<span class="flwTag__note__in"></span>
											</span>
										</span>
									</div>

								</div>
						</div>
						<div id="auth_11049753_1977" class="popupBox">
								<article class="bylineAuthorFollowOverlay popupBoxIn tabsContainer">
											<div class="dropBoxPin"></div>
											<div class="tabLabels bylineFollowOverlayHd cfix">
												<a class="tabLabel active" href="#">Seneste artikler</a>
												<a class="tabLabel" href="#">Biografi</a>
												<i class="icon-close bdrIcon overlayCloseBtn"></i>
											</div>

											<div>
												<aside class="bylineFollowLeftCol">
													<div class="bylineFollowAuthor">
														<img  src="https://finans.dk/pictures/article7140866.ece/ALTERNATES/m-free/NY%20Peter%20Simonsen%20Finans%20bylinefoto%20kvadratisk" alt="Peter Simonsen"/>
														<p class>Peter Simonsen</p>
														</div>
													<p class="bylineAuthorMail"><a href="mailto:peter.simonsen@finans.dk" itemprop="email">Email</a></p>
													</aside>
												<section class="bylineFollowRightCol">
													<article class="tabContent bylineFollowLatestArt">
														<ul>
										<li>
																<span>04.12</span>
																<a href="https://finans.dk/erhverv/ECE11049753/kendt-dansk-skokaede-i-krise-taber-millioner-for-ottende-aar-i-traek/" >Kendt dansk skokæde i krise - taber millioner for ottende år i træk</a>
															</li>
															<li>
																<span>04.12</span>
																<a href="https://finans.dk/erhverv/ECE11049501/dansk-bilrigmand-er-koert-varm-tjener-igen-millioner/" >Dansk bilrigmand er kørt varm - tjener igen millioner</a>
															</li>
															<li>
																<span>04.12</span>
																<a href="https://finans.dk/finans2/ECE11049319/finanstilsynets-formand-renser-sig-selv-i-udbyttesag/" >Finanstilsynets formand renser sig selv i udbyttesag</a>
															</li>
															<li>
																<span>04.12</span>
																<a href="https://finans.dk/erhverv/ECE11048911/pengene-fosser-ud-presset-flyselskab-har-tabt-naesten-en-million-om-dagen/" >Pengene fosser ud: Presset flyselskab har tabt næsten en million om dagen</a>
															</li>
															<li>
																<span>03.12</span>
																<a href="https://finans.dk/erhverv/ECE11045863/solgte-firma-for-en-formue-dansk-aegtepar-kan-nu-kalde-sig-milliardaerer/" >Solgte firma for en formue: Dansk ægtepar kan nu kalde sig milliardærer</a>
															</li>
															</ul></article>
													<article class="tabContent dN bylineFollowBiography">
														<p>Peter Simonsen, født 1991, er nyhedsredaktør på Finans. Han er uddannet ved Danmarks Medie- og Journalisthøjskole i Aarhus og har været tilknyttet adskillige af Jyllands-Postens redaktioner, først som praktikant og senere som journalist på Finans, hvor han primært skrev om virksomheder og iværksætteri.
<br  />&nbsp;
<br  />Peter er tidligere elitesportsudøver i den ædle disciplin badminton, men nøjes i dag med lange løbeture i området omkring Egå, hvor han bor. Som indfødt nordjyde ved Peter, hvad det vil sige at holde begge ben på jorden, dog med undtagelse af når AaB vinder i fodbold. Da er humøret højt – og selvtilfredsheden ligeså.</p>
</article>
												</section>
											</div>
										</article>
									</div>
						</div>
<div class="bylineTools"  data-jp-track-source="3316_art_shareArticle"  >

					<div class="dropBoxIcon dropBoxIconSavedArticle">
						<i class="icon-bookmark-o bdrIcon"></i>
						<div class="dropBoxHolder">
							<div class="dropBox">
								<div class="dropBoxPin"></div>
								<div class="dropBoxContent">
									<div id="sbb11049753">

	<div class="callToLogin">
			<div class="callToLogin__text">
						Som registreret bruger kan du gemme artiklen til senere læsning.
					</div>
					<div class="callToLogin__btn">
						<a class="loginBut" href="javascript: JP.oauth2.login()">Log ind her</a> eller
					</div>
					<div class="callToLogin__btn">
						<a href="javascript: createUser()">Registrer her</a>
					</div>
				</div>

	<div class="saveArticle">
		GEM ARTIKEL
	</div>

</div>

<script>
	initSaveButton('sbb11049753', 7, 11049753);

    window.addEventListener("saveArticle", function(e){
        if('11049753' == e.detail.articleId){
            var box = $fs('#sbb11049753');
            window.refreshSaveButton(box, e.detail.action == 'save');
		}
    }, false);
</script></div>
							</div>
						</div>
					</div>

					<div class="dropBoxIcon dropBoxIconResize" >
						<span aria-hidden="true" class="icon-textResize bdrIcon" title="Tekstst&#248;rrelse"><i>A</i><i>A</i></span>
						<div class="dropBoxHolder">
							<div class="dropBox">
								<div class="dropBoxPin"></div>
								<div class="dropBoxContent fontSlider"></div>
							</div>
						</div>
					</div>
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://finans.dk/s/11049753" aria-hidden="true" class="icon-facebook bdrIcon" target="_blank"></a>
		<div class="dropBoxIcon dropBoxIconShare">
			<span aria-hidden="true" class="icon-share bdrIcon" title="Del"></span>
			<div class="dropBoxHolder">
				<div class="dropBox">
					<div class="dropBoxPin"></div>
					<div class="dropBoxContent">
						<a href="http://twitter.com/share?text=Kendt%20dansk%20skok%C3%A6de%20i%20krise%20-%20taber%20millioner%20for%20ottende%20%C3%A5r%20i%20tr%C3%A6k&amp;url=https://finans.dk/s/11049753" title="Twitter" target="_blank" aria-hidden="true"><span aria-hidden="true" class="icon-twitterTweet bdrIcon"></span>Twitter</a>
						<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://finans.dk/s/11049753&amp;title=Kendt%20dansk%20skok&%23230;de%20i%20krise%20-%20taber%20millioner%20for%20ottende%20&%23229;r%20i%20tr&%23230;k&amp;summary=Skok&#230;den Bianco, der er ejet af Anders Holch Povlsen, havde regnet med at g&#229; frem. I stedet g&#229;r det fortsat den gale vej.&amp;source=" target="_blank"><span aria-hidden="true" class="icon-linkedin bdrIcon"></span>LinkedIn</a>
						<a href="https://plus.google.com/share?url=https://finans.dk/s/11049753" target="_blank"><span aria-hidden="true" class="icon-google bdrIcon"></span>Google +</a>
						<a href="mailto:?subject=Kendt dansk skok&#230;de i krise - taber millioner for ottende &#229;r i tr&#230;k%20https://finans.dk/s/11049753&amp;body=Kendt dansk skok&#230;de i krise - taber millioner for ottende &#229;r i tr&#230;k%20https://finans.dk/s/11049753%20Skok&#230;den Bianco, der er ejet af Anders Holch Povlsen, havde regnet med at g&#229; frem. I stedet g&#229;r det fortsat den gale vej."  data-jp-track-source="3316_art_mailto" ><span aria-hidden="true" class="icon-email bdrIcon"></span>Mail</a>
					</div>
				</div>
			</div>
		</div>
	<a href="javascript:void(0);" class="icon-print bdrIcon" title="Print" aria-hidden="true"  onclick="window.open('https://finans.dk/erhverv/ECE11049753/kendt-dansk-skokaede-i-krise-taber-millioner-for-ottende-aar-i-traek/?service=printversion','printversion','width=650,height=700,menubar=no,scrollbars=no'); return false;"  data-jp-track-source="3316_art_print" ></a>

					</div>
			</div>
	</div>
	<div class="mainBreaker"></div>
</div>

<section class="artBody" itemprop="articleBody"  data-jp-track-source="3316_art_broedtext"  >
	<div class="flwTagsList"  data-jp-track-source="3316_art_tags"  >
	<div class="flwTag flwTagsList__item"
			 data-tag-ext-id="tag:organisationer.jp.dk,2014:Bianco"
			 data-tag-name="Bianco"
			 data-tag-type="escenic_tag">
			<a class="flwTag__title" data-jp-track="_tag_name" href="https://finans.dk/erhverv/?tags=tag%3Aorganisationer.jp.dk%2C2014%3ABianco" title="Bianco">Bianco</a>
			<span class="flwTag__icon">
				<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
				<span class="flwTag__note">
					<span class="flwTag__note__arrow"></span>
					<span class="flwTag__note__in">
					</span>
				</span>
			</span>
		</div>

	<div class="flwTag flwTagsList__item"
			 data-tag-ext-id="tag:brancher.jp.dk,2014:Detailhandel"
			 data-tag-name="Detailhandel"
			 data-tag-type="escenic_tag">
			<a class="flwTag__title" data-jp-track="_tag_name" href="https://finans.dk/erhverv/?tags=tag%3Abrancher.jp.dk%2C2014%3ADetailhandel" title="Detailhandel">Detailhandel</a>
			<span class="flwTag__icon">
				<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
				<span class="flwTag__note">
					<span class="flwTag__note__arrow"></span>
					<span class="flwTag__note__in">
					</span>
				</span>
			</span>
		</div>

	<div class="flwTag flwTagsList__item"
			 data-tag-ext-id="tag:personer.jp.dk,2014:Anders_Holch_Povlsen"
			 data-tag-name="Anders Holch Povlsen"
			 data-tag-type="escenic_tag">
			<a class="flwTag__title" data-jp-track="_tag_name" href="https://finans.dk/erhverv/?tags=tag%3Apersoner.jp.dk%2C2014%3AAnders_Holch_Povlsen" title="Anders Holch Povlsen">Anders Holch Povlsen</a>
			<span class="flwTag__icon">
				<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
				<span class="flwTag__note">
					<span class="flwTag__note__arrow"></span>
					<span class="flwTag__note__in">
					</span>
				</span>
			</span>
		</div>

	</div>


<p itemprop="articleBody">Tøjmilliardæren Anders Holch Povlsen har endnu til gode at tjene penge på sin skokæde Bianco, der har butikker over hele landet.</p><p itemprop="articleBody">For ottende år i træk er Bianco kommet ud med underskud, viser et nyt regnskab. Denne gang er det på 25 mio. kr., og dermed har skokæden samlet tabt næsten 200 mio. kr.</p><p itemprop="articleBody">Anders Holch Povlsen, der ejer modekoncernen Bestseller og er en af Danmarks rigeste mænd, købte sig ind i Bianco i februar 2016. Med sig bragte han 100 mio. kr., som bl.a. blev brugt på at genoprette egenkapitalen i den landsdækkende skokæde.</p><p itemprop="articleBody">I løbet af det seneste regnskabsår er der skudt yderligere 14,9 mio. kr. i Bianco.</p><p itemprop="articleBody">»Selskabet har været igennem en gennemgribende turn-around den seneste årrække,« skriver Bianco i det nye regnskab.</p><p itemprop="articleBody"> <div class="dndView">
		<!-- Start widget: toolbox-widget, id: 11029553 -->
	                    <div class="toolboxContainer ebTool">
	<span class="works-module" data-works-id="14526" data-works-module-id="24"></span></div><!-- End widget: toolbox-widget, id: 11029553 --></div>
	 </p><p itemprop="articleBody">Udviklingen i Bianco er gået stik imod ledelsens forventning. Faktisk havde man regnet med fremgang, men i stedet er underskuddet i kæden vokset.</p><p itemprop="articleBody">For nyligt blev stifter René Piper Laursen købt ud af Bianco, som han grundlagde i 1987. Dermed er Anders Holch Povlsen nu eneejer af Bianco Footwear A/S.<div itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemprop="associatedMedia" class="artInlineImgBox  fullWidth">
    <div class="fotorama"
         data-auto="false"
         data-click="false"
         data-allowfullscreen="true"
         data-keyboard="true"
         data-arrows="true"
         data-captions="true">

        <img itemprop="url" src="https://finans.dk/incoming/image/10056185/say9k2/ALTERNATES/g-free/nyok-bestseller-1" alt="Anders Holch Povlsen. PR-foto." data-caption="Anders Holch Povlsen. PR-foto."
             data-full="https://finans.dk/incoming/image/10056185/say9k2/ALTERNATES/master-free/nyok-bestseller-1" data-fit="scaledown"/>
        <meta itemprop="caption" content="Anders Holch Povlsen. PR-foto."/>
    </div>
    <div class="artImgCaption"></div>
</div>
</p><p itemprop="articleBody">På sit højeste havde Bianco 180 butikker i fire lande. Nu er der under 100 tilbage fordelt på Danmark, Norge, Sverige og Tyskland.</p><p itemprop="articleBody">»Efter at selskabet de seneste år har foretaget tilpasninger af butiksporteføljen samt kapacitetstilpasninger, forventes det, at resultatet for 2018/19 bliver forbedret i forhold til 2017/18,« skriver Bianco i det nye regnskab.</p><aside class="artRightColumn">

				<div class="artRelatedColumn">
						<div class="artTopJobBox" data-jp-track="_topjobBoxMarket" id="artJobInfoBox11049753"></div>

<script>
	addJobMarketBlock(["tag:organisationer.jp.dk,2014:Bianco","tag:brancher.jp.dk,2014:Detailhandel","tag:personer.jp.dk,2014:Anders_Holch_Povlsen"], [], 3, 'artJobInfoBox11049753');
</script>
<!--
		debug: art_types: default,tv; excludeIds: [11029553];
		result:  [dk.jppol.decorator.EnvironmentDecorator@549aa624, dk.jppol.decorator.EnvironmentDecorator@73d655f1, dk.jppol.decorator.EnvironmentDecorator@69bde78c, dk.jppol.decorator.EnvironmentDecorator@5dd1efa, dk.jppol.decorator.EnvironmentDecorator@46dfcefe, dk.jppol.decorator.EnvironmentDecorator@4999dc14, dk.jppol.decorator.EnvironmentDecorator@44dcb625, dk.jppol.decorator.EnvironmentDecorator@61308008, dk.jppol.decorator.EnvironmentDecorator@35482578, dk.jppol.decorator.EnvironmentDecorator@5a11c498, dk.jppol.decorator.EnvironmentDecorator@469d2510, dk.jppol.decorator.EnvironmentDecorator@5b6a0d5c, dk.jppol.decorator.EnvironmentDecorator@444ef6ac, dk.jppol.decorator.EnvironmentDecorator@4b1c998a, dk.jppol.decorator.EnvironmentDecorator@295a8731, dk.jppol.decorator.EnvironmentDecorator@370208a, dk.jppol.decorator.EnvironmentDecorator@1659ccc3, dk.jppol.decorator.EnvironmentDecorator@5b8c5f51, dk.jppol.decorator.EnvironmentDecorator@7f190ba9, dk.jppol.decorator.EnvironmentDecorator@38add40a, dk.jppol.decorator.EnvironmentDecorator@4b46165, dk.jppol.decorator.EnvironmentDecorator@ff05124, dk.jppol.decorator.EnvironmentDecorator@4feea504, dk.jppol.decorator.EnvironmentDecorator@5f8b83d6, dk.jppol.decorator.EnvironmentDecorator@3756e51e, dk.jppol.decorator.EnvironmentDecorator@58ce4822, dk.jppol.decorator.EnvironmentDecorator@440ebac8, dk.jppol.decorator.EnvironmentDecorator@19bac521]
	-->
	<div class="artRelatedColumnCnt"  data-jp-track-source="3316_art_relatedArticles"  >
		<header>
			Relaterede Artikler
		</header>
		<ul>
			<li>
					<span class="artRightColumnDate">26.11.18</span>
					<span>
						<a href="https://finans.dk/erhverv/ECE11029439/milliardaer-har-koebt-stifter-ud-af-kriseramt-skokaede/"  >
		 Milliardær har købt stifter ud af kriseramt skokæde</a>

</span>
				</li>
			<li>
					<span class="artRightColumnDate">30.11.18</span>
					<span>
						<a href="https://finans.dk/erhverv/ECE11041564/eksperter-efter-kaempekrise-hos-toptoy-det-er-blevet-meget-svaerere-at-drive-legetoejsbutik/"  >
		<span class="artKicker">Ekspert:</span>
		 Derfor er det gået så galt for Fætter BR's ejer</a>

<i class="icon-key" aria-hidden="true"></i>



</span>
				</li>
			<li>
					<span class="artRightColumnDate">30.11.18</span>
					<span>
						<a href="https://finans.dk/erhverv/ECE11030465/lars-larsen-skyder-500-millioner-kr-i-digitalisering-af-jysk/"  >
		 Lars Larsen skyder 500 millioner kr. i digitalisering af Jysk</a>

<i class="icon-key" aria-hidden="true"></i>



</span>
				</li>
			<li>
					<span class="artRightColumnDate">30.11.18</span>
					<span>
						<a href="https://finans.dk/erhverv/ECE11030474/kunstig-intelligens-og-smart-teknologi-er-den-nye-slagmark-i-butikskrigen/"  >
		 Kunstig intelligens og smart teknologi er den nye slagmark i butikskrigen</a>

</span>
				</li>
			<li>
					<span class="artRightColumnDate">29.11.18</span>
					<span>
						<a href="https://finans.dk/erhverv/ECE11035740/dansk-kaffefirma-tjener-rekordmeget-vil-nu-redde-fremtidens-kaffe/"  >
		 Dansk kaffefirma tjener rekordmeget: Vil nu redde fremtidens kaffe</a>

</span>
				</li>
			<li>
					<span class="artRightColumnDate">29.11.18</span>
					<span>
						<a href="https://finans.dk/erhverv/ECE11038439/tabsramt-discountkaede-faar-200-mio-kr-fra-sin-ejer/"  >
		 Kriseramt butikskæde får kæmpe millionindsprøjtning fra ejerne - igen</a>

</span>
				</li>
			</ul>
	</div></div>
					</aside></section>

<div id="artTextbox_11049753">
		</div>

	<section class="artShareButtons"  data-jp-track-source="3316_art_shareBottom"  >
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://finans.dk/s/11049753" target="_blank" aria-hidden="true" class="icon-facebook shareIcon" title="Facebook"></a>
		<a href="https://twitter.com/share?text=Kendt dansk skok&#230;de i krise - taber millioner for ottende &#229;r i tr&#230;k&amp;url=https://finans.dk/s/11049753" target="_blank" aria-hidden="true" class="icon-twitter shareIcon" title="Twitter"></a>
		<a href="mailto:?subject=Kendt dansk skok&#230;de i krise - taber millioner for ottende &#229;r i tr&#230;k%20https://finans.dk/s/11049753&amp;body=Kendt dansk skok&#230;de i krise - taber millioner for ottende &#229;r i tr&#230;k%20https://finans.dk/s/11049753%20Skok&#230;den Bianco, der er ejet af Anders Holch Povlsen, havde regnet med at g&#229; frem. I stedet g&#229;r det fortsat den gale vej." aria-hidden="true" class="icon-email shareIcon" title="Tip en ven"  data-jp-track-source="3316_art_mailTo_bottom" ></a>
		<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://finans.dk/s/11049753&amp;title=Kendt dansk skok&#230;de i krise - taber millioner for ottende &#229;r i tr&#230;k&amp;summary=Skok&%23230;den%20Bianco,%20der%20er%20ejet%20af%20Anders%20Holch%20Povlsen,%20havde%20regnet%20med%20at%20g&%23229;%20frem.%20I%20stedet%20g&%23229;r%20det%20fortsat%20den%20gale%20vej.&amp;source=" target="_blank" aria-hidden="true" class="icon-linkedin shareIcon" title="LinkedIn"></a>
	</section>


	<!--  Article bottom banners -->
	<div class="artBottomBanners">
		<div class="artBottomBannerWrapper__Left" id="bottomLBanner_11049753">
			</div>
		<div class="artBottomBannerWrapper__Right" id="bottomRBanner_11049753">
			</div>
	</div>
	<!--  END: Article bottom banners -->
	<!-- Article embed banner -->

	<!-- banner: finans2_erhverv/MediumRectangle1/
    true -->

    <!-- END: Article embed banner -->
	<!-- banner: finans2_erhverv/artikelIntext/
    true -->

    <section class="cs-sliderBox" data-jp-track="_cs_slider" id="csSlider11049753">
	<header class="cs-sliderBox__header">BRANCHENYT</header>
	<div class="cs-sliderBox__slider__prev" data-jp-track="_prev"></div>
	<div class="cs-sliderBox__slider">
		<div class="cs-sliderBox__slider__in" data-jp-track="_content">
		</div>
	</div>
	<div class="cs-sliderBox__slider__next" data-jp-track="_next"></div>
</section>

<script>
	(function($){
	  var artHeight = 70;
		var template = '{{#articles}}' +
							'<div class="cs-sliderBox__slider__item">'+
								'<article class="cs-article" style="height:'+artHeight+'px">' +
									'<a class="cs-article__text" href="{{url}}">' +
										'<div class="cs-article__text__title">{{title}}</div>' +
										'{{^imgUrl}}' +
										'<div class="cs-article__text__bodyText">' +
										'<div class="cs-article__text__bodyText__br"></div>' +
										'{{shortBodyText}}</div>{{/imgUrl}}' +
										'{{#locked}}<i class="icon-key"></i>{{/locked}}' +
									'</a>' +
									'{{#imgUrl}}' +
										'<a class="cs-article__img" href="{{url}}">' +
											'<img src="{{imgUrl}}">' +
										'</a>' +
									'{{/imgUrl}}' +
								'</article>' +
							'</div>'+
						'{{/articles}}';

		companyStateArticleService.getArticles(12, 'default,tv,feature').done(function (articles) {
			if(!articles || articles.length == 0){
				return;
			}

			articles = articles.map(function(art) {
				art.shortBodyText = $(art.bodyText).text().slice(0, 120);
				return art;
			});

			var box = $('#csSlider11049753');

			box.find('.cs-sliderBox__slider__in')
					.html(Mustache.render(template, {articles: articles}))
				.end()
				.show();

			box.find('.cs-sliderBox__slider__in').bxSlider({
				minSlides: 3,
				maxSlides: 3,
				moveSlides: 3,
				slideWidth: 300,
				slideMargin: 0,
				infiniteLoop: false,
				pager: true,
				controls: true,
				hideControlOnEnd: true,
				prevSelector: $fs('#csSlider11049753 .cs-sliderBox__slider__prev'),
				nextSelector: $fs('#csSlider11049753 .cs-sliderBox__slider__next'),
				nextText: '',
				prevText: '',
				onSliderLoad: function(currentIndex){
					box.find('.bx-pager-item').eq(currentIndex).addClass('active');
				}

			});

			box.find('.cs-article__text').trimText(artHeight);
			
			box.nextAll('.artRelBottom').find('.artRelBottomHeader').hide();
		});
	})($fs);
</script>


<div class="mainBreaker" style="margin-left: -102px; margin-right: -102px;"></div>
<section class="artRelBottom"  data-jp-track-source="3316_art_readAlso"  >
	<header class="artRelBottomHeader">Læs også</header>
	<div id="contextRelations_11049753" class="gridRow artGridRow" data-articleid="11049753" data-toparticle="true"></div>
</section>

<section class="artBottom"  data-jp-track-source="3316_art_artBottom"  >
    <!-- Start widget: code-widget, id: 10934455 -->
	                    <div data-placeholderid="phWidget10934455_3316_11049753" class="phWidget"></div>
                                <script>
                                    renderStrategyService.registerComponent({"personaliation":{"userUnique":false,"userProfile":"","trafficSource":"","requiresAuthState":true,"personalized":true},"placeholderid":"phWidget10934455_3316_11049753","articleid":11049753,"templatename":"gridCol960","id":10934455,"sectionid":3316,"templatecontext":"art","type":"code-widget"});
                                </script>
                            <!-- End widget: code-widget, id: 10934455 --><!-- Start widget: code-widget, id: 10845068 -->
	                    <div data-placeholderid="phWidget10845068_3316_11049753" class="phWidget"></div>
                                <script>
                                    renderStrategyService.registerComponent({"personaliation":{"userUnique":false,"userProfile":"","trafficSource":"","requiresAuthState":true,"personalized":true},"placeholderid":"phWidget10845068_3316_11049753","articleid":11049753,"templatename":"gridCol960","id":10845068,"sectionid":3316,"templatecontext":"art","type":"code-widget"});
                                </script>
                            <!-- End widget: code-widget, id: 10845068 --></section>
<div class="artBreaker"></div>
<div class="bannerWrapper" id="articleBanner_11049753">   
	<!-- banner: finans2_erhverv/Monster2/
    true -->

    </div>
<script>
    
    followTagController.updateUI();
    </script>

<script>
	(function($){
		if(!window.stickyBannersMap) window.stickyBannersMap = {};

		stickyBannersMap['11049753'] = function(){
			if(!$.deviceInfo.isTablet) {
				if(window.bannerPlugin) {
				bannerPlugin.loadBanner('bp_Skyscraper1', 'Skyscraper1', {sectionId: 3316});
			}if(window.bannerPlugin) {
				bannerPlugin.loadBanner('bp_Skyscraper2', 'Skyscraper2', {sectionId: 3316});
			}
			}
		};

		if(!window.inSequenceBannersMap) window.inSequenceBannersMap = {};

		var loadedInSequence = false;
		inSequenceBannersMap['11049753'] = function(){
			if(!loadedInSequence){
				loadedInSequence = true;

				$('.artViewBodySec[data-article-holder=' + 11049753 + '] .artBody [itemprop="articleBody"]:eq(1)').after('<div class=\"artEmbedBannerWrapper\">\n\t\t\t\t\t<!-- Start widget: bannerAd-widget, id: 9113600 -->\n\t                    <div data-placeholderid=\"phWidget9113600_3316_11049753\" class=\"phWidget\"><\/div>\n                                <script>\n                                    renderStrategyService.registerComponent({\"personaliation\":{\"userUnique\":false,\"userProfile\":\"\",\"trafficSource\":\"\",\"requiresAuthState\":true,\"personalized\":true},\"placeholderid\":\"phWidget9113600_3316_11049753\",\"articleid\":11049753,\"templatename\":null,\"id\":9113600,\"sectionid\":3316,\"templatecontext\":\"art\",\"type\":\"bannerAd-widget\"});\n                                <\/script>\n                            <!-- End widget: bannerAd-widget, id: 9113600 --><\/div>');
				$('.artViewBodySec[data-article-holder=' + 11049753 + '] .artBody [itemprop="articleBody"]:eq(4)').after('<div class=\"artEmbedBannerWrapper artEmbedBannerWrapper_intextVideo\">\n\t\t\t\t\t<!-- Start widget: bannerAd-widget, id: 9756725 -->\n\t                    <div class=\"baPosition\" id=\"artikelIntext\" >\r\n<div class=\"baPosition__holder\">\r\n\t\t<div id=\"bp_artikelIntext_11049753\" class=\"bpPlacementartikelIntext\"><\/div>\n\t<script>\n\t\tbannerPlugin.loadBanner(\'bp_artikelIntext_11049753\', \'artikelIntext\');\n\t<\/script>\n<\/div>\r\n\r\n<\/div>\r\n<!-- End widget: bannerAd-widget, id: 9756725 --><\/div>');
				$('#bottomLBanner_11049753').html('<!-- Start widget: bannerAd-widget, id: 9113609 -->\n\t                    <div data-placeholderid=\"phWidget9113609_3316_11049753\" class=\"phWidget\"><\/div>\n                                <script>\n                                    renderStrategyService.registerComponent({\"personaliation\":{\"userUnique\":false,\"userProfile\":\"\",\"trafficSource\":\"\",\"requiresAuthState\":true,\"personalized\":true},\"placeholderid\":\"phWidget9113609_3316_11049753\",\"articleid\":11049753,\"templatename\":null,\"id\":9113609,\"sectionid\":3316,\"templatecontext\":\"art\",\"type\":\"bannerAd-widget\"});\n                                <\/script>\n                            <!-- End widget: bannerAd-widget, id: 9113609 -->');
				$('#bottomRBanner_11049753').html('<!-- Start widget: bannerAd-widget, id: 9113612 -->\n\t                    <div data-placeholderid=\"phWidget9113612_3316_11049753\" class=\"phWidget\"><\/div>\n                                <script>\n                                    renderStrategyService.registerComponent({\"personaliation\":{\"userUnique\":false,\"userProfile\":\"\",\"trafficSource\":\"\",\"requiresAuthState\":true,\"personalized\":true},\"placeholderid\":\"phWidget9113612_3316_11049753\",\"articleid\":11049753,\"templatename\":null,\"id\":9113612,\"sectionid\":3316,\"templatecontext\":\"art\",\"type\":\"bannerAd-widget\"});\n                                <\/script>\n                            <!-- End widget: bannerAd-widget, id: 9113612 -->');
				$('#articleBanner_11049753').html('<div class=\"bannerBoxArt\">\n\t\t\t\t<section class=\"baPosition\">\n\t\t\t\t\t<div class=\"baPosition__holder\">\n\t\t\t\t\t\t<div id=\"bp_Monster2_11049753\" class=\"bpPlacementMonster2\"><\/div>\n\t<script>\n\t\tbannerPlugin.loadBanner(\'bp_Monster2_11049753\', \'Monster2\');\n\t<\/script>\n<\/div>\n\t\t\t\t\t<div class=\"artBreaker\"><\/div>\n\t\t\t\t<\/section>\n\t\t\t<\/div>');
			}
		};
	})($fs);

</script>

<script type="text/javascript">
	$fs(document).ready(function () {
		var artBody = $fs(".artViewBodySec[data-article-holder='11049753'] .artBody");
		var artRightCol = $fs(".artViewBodySec[data-article-holder='11049753'] .artRightColumn");
		var artComments = $fs(".artViewBodySec[data-article-holder='11049753'] .commentsHolder");

        var p;
        artBody.children('p').each(function(){
            if($fs.trim($fs(this).text()) != ''){
                p = this;
                return false;
            }
        });
		artBody.find('table').each(function(){
			$fs(this).wrap("<div class='inlineTable inlineTable_solid inlineTable_hZebra'></div>");
		});

        if(artRightCol.length == 0 ){
			if(p) {
				artRightCol = $fs("<div class='artRightColumn'></div>");
				artRightCol.insertAfter(p);
			}
		}
		if (p) {
			artRightCol.detach().insertAfter(p);
		}
		artComments.detach().appendTo(artRightCol);
	});
</script>


</div>

			<script>
				window.topArticles = [11049753];
			</script>

			<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11049432"
					     data-artindex="2"
					     data-title="Online modesite indf&#248;rer betalingsmur"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11049432/online-modesite-indfoerer-betalingsmur/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11048611"
					     data-artindex="3"
					     data-title="Danskernes l&#248;nstigninger haler ind p&#229; udlandet"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11048611/danskernes-loenstigninger-haler-ind-paa-udlandet/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11049390"
					     data-artindex="4"
					     data-title="Bortvist medarbejder satte gang i Endofas opg&#248;r med eks-partner"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11049390/bortvist-medarbejder-satte-gang-i-endofas-opgoer-med-ekspartner/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11049501"
					     data-artindex="5"
					     data-title="Dansk bilrigmand er k&#248;rt varm - tjener igen millioner"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11049501/dansk-bilrigmand-er-koert-varm-tjener-igen-millioner/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11049367"
					     data-artindex="6"
					     data-title="V&#229;benhvile mellem Xi og Trump fjerner langt fra usikkerheden i containerindustrien"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11049367/vaabenhvile-mellem-xi-og-trump-fjerner-langt-fra-usikkerheden-i-containerindustrien/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11049123"
					     data-artindex="7"
					     data-title="Dansk toprytter har tjent 110 mio. kr. p&#229; at s&#230;lge dyrebare heste"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11049123/dansk-toprytter-har-tjent-110-mio-kr-paa-at-saelge-dyrebare-heste/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11048911"
					     data-artindex="8"
					     data-title="Pengene fosser ud: Presset flyselskab har tabt n&#230;sten en million om dagen"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11048911/pengene-fosser-ud-presset-flyselskab-har-tabt-naesten-en-million-om-dagen/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11046415"
					     data-artindex="9"
					     data-title="SAS-boss: Vi forbereder os p&#229; et h&#229;rdt brexit"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11046415/sasboss-vi-forbereder-os-paa-et-haardt-brexit/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11045354"
					     data-artindex="10"
					     data-title="Forsvarsleverand&#248;r h&#248;ster frugterne af st&#248;rre satsning p&#229; udlandet"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11045354/forsvarsleverandoer-hoester-frugterne-af-stoerre-satsning-paa-udlandet/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11048386"
					     data-artindex="11"
					     data-title="Topchef afviser nyt ledelsestomrum i Lundbeck: &#187;Vi har ikke noget vakuum&#171;&#8203;"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11048386/topchef-afviser-nyt-ledelsestomrum-i-lundbeck-vi-har-ikke-noget-vakuum/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11047988"
					     data-artindex="12"
					     data-title="Topchefer siger ikke nej til en invitation fra Det Hvide Hus"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11047988/topchefer-siger-ikke-nej-til-en-invitation-fra-det-hvide-hus/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11047745"
					     data-artindex="13"
					     data-title="Kendt finanscentrum: Undg&#229; kvinder for enhver pris"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11047745/kendt-finanscentrum-undgaa-kvinder-for-enhver-pris/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11041370"
					     data-artindex="14"
					     data-title="225 &#229;r gammel reklamegigant satser p&#229; iv&#230;rks&#230;ttere i jagten p&#229; den gyldne milliard"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11041370/225-aar-gammel-reklamegigant-satser-paa-ivaerksaettere-i-jagten-paa-den-gyldne-milliard/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11045270"
					     data-artindex="15"
					     data-title="Fandt sj&#230;lden nazi-ub&#229;d: Dansk dykkerfamilie fordobler overskuddet"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11045270/fandt-sjaelden-naziubaad-dansk-dykkerfamilie-fordobler-overskuddet/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11047681"
					     data-artindex="16"
					     data-title="Ansatte i SAS f&#229;r ekstra bonus efter flot &#229;r"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11047681/ansatte-i-sas-faar-ekstra-bonus-efter-flot-aar/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11046412"
					     data-artindex="17"
					     data-title="St&#230;rke tal fra SAS, men h&#229;rd fremtid venter"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11046412/staerke-tal-fra-sas-men-haard-fremtid-venter/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11045992"
					     data-artindex="18"
					     data-title="L&#248;gn, forbandet l&#248;gn og statistik i udenlandsk arbejdskraft"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11045992/loegn-forbandet-loegn-og-statistik-i-udenlandsk-arbejdskraft/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11042102"
					     data-artindex="19"
					     data-title="Kul&#248;rt mediekonge skyder tocifret millionbel&#248;b i dansk reng&#248;ringsapp"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11042102/kuloert-mediekonge-skyder-tocifret-millionbeloeb-i-dansk-rengoeringsapp/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11047330"
					     data-artindex="20"
					     data-title="F&#248;rste danske teleselskab lancerer elektronisk simkort"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11047330/foerste-danske-teleselskab-lancerer-elektronisk-simkort/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11042789"
					     data-artindex="21"
					     data-title="MT H&#248;jgaard-bossen hiver i n&#248;dbremsen: &#187;Det er givetvis g&#229;et for st&#230;rkt tidligere&#171;"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11042789/mt-hoejgaardbossen-hiver-i-noedbremsen-det-er-givetvis-gaaet-for-staerkt-tidligere/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11042816"
					     data-artindex="22"
					     data-title="MT H&#248;jgaard for vild i digitaliseringsrus: Ny topchef vil genskabe fokus p&#229; kernen"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11042816/mt-hoejgaard-for-vild-i-digitaliseringsrus-ny-topchef-vil-genskabe-fokus-paa-kernen/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11047106"
					     data-artindex="23"
					     data-title="BMW rammes h&#229;rdt af handelskrigen til n&#230;ste &#229;r"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11047106/bmw-rammes-haardt-af-handelskrigen-til-naeste-aar/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10849974"
					     data-artindex="24"
					     data-title="De danske life science-selskaber har lirket USA op - det har f&#248;rt til guldrandede forretninger"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE10849974/de-danske-life-scienceselskaber-har-lirket-usa-op-det-har-foert-til-guldrandede-forretninger/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11032140"
					     data-artindex="25"
					     data-title="Dansk medicin rekordhitter i udlandet - eksport runder 100 mia. kr."
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11032140/dansk-medicin-rekordhitter-i-udlandet-eksport-runder-100-mia-kr/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11047087"
					     data-artindex="26"
					     data-title="Rygter om milliardbud p&#229; &#216;rsteds elforretning"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11047087/rygter-om-milliardbud-paa-oersteds-elforretning/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11047008"
					     data-artindex="27"
					     data-title="Danske Bank har lagt 2,7 mia. dollar til side til hvidvaskb&#248;der"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11047008/danske-bank-har-lagt-27-mia-dollar-til-side-til-hvidvaskboeder/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11046961"
					     data-artindex="28"
					     data-title="Medie: &#216;rsted har modtaget milliardbud p&#229; datterselskab"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11046961/medie-oersted-har-modtaget-milliardbud-paa-datterselskab/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11046250"
					     data-artindex="29"
					     data-title="Ny ejer: Svans&#248; og Sk&#230;lsk&#248;r skal vokse gennem udvidelser og opk&#248;b"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11046250/ny-ejer-svansoe-og-skaelskoer-skal-vokse-gennem-udvidelser-og-opkoeb/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11046223"
					     data-artindex="30"
					     data-title="Berlingske: Vi er ikke den bedste ejer af Sweetdeal"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11046223/berlingske-vi-er-ikke-den-bedste-ejer-af-sweetdeal/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11041724"
					     data-artindex="31"
					     data-title="Voksende interesse for spekulativt erhvervsbyggeri"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11041724/voksende-interesse-for-spekulativt-erhvervsbyggeri/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11045834"
					     data-artindex="32"
					     data-title="Nuevolution-chef skuffet over manglende aftale - &#230;ndrer forventninger"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11045834/nuevolutionchef-skuffet-over-manglende-aftale-aendrer-forventninger/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11046099"
					     data-artindex="33"
					     data-title="Milliardplaner for havvind sender Esvagt til USA"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11046099/milliardplaner-for-havvind-sender-esvagt-til-usa/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11046029"
					     data-artindex="34"
					     data-title="Siemens Gamesa l&#248;ber med stor havm&#248;lleordre i Belgien"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11046029/siemens-gamesa-loeber-med-stor-havmoelleordre-i-belgien/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11045671"
					     data-artindex="35"
					     data-title="Salget skuffer hos nordsj&#230;llandsk vinkonge"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11045671/salget-skuffer-hos-nordsjaellandsk-vinkonge/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11042627"
					     data-artindex="36"
					     data-title="Interne forbedringer skal holde bundlinjen oppe hos frostk&#230;mpe"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11042627/interne-forbedringer-skal-holde-bundlinjen-oppe-hos-frostkaempe/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11045863"
					     data-artindex="37"
					     data-title="Solgte firma for en formue: Dansk &#230;gtepar kan nu kalde sig milliard&#230;rer"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11045863/solgte-firma-for-en-formue-dansk-aegtepar-kan-nu-kalde-sig-milliardaerer/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11045585"
					     data-artindex="38"
					     data-title="Tidligere Vestas-boss bliver Danmarks klimaudsending"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11045585/tidligere-vestasboss-bliver-danmarks-klimaudsending/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11042778"
					     data-artindex="39"
					     data-title="Datatilsynet bliver bestormet af anmeldelser og sp&#248;rgsm&#229;l: &#187;Det er rigtig godt, at vi har s&#229; travlt&#171;"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11042778/datatilsynet-bliver-bestormet-af-anmeldelser-og-spoergsmaal-det-er-rigtig-godt-at-vi-har-saa-travlt/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11044913"
					     data-artindex="40"
					     data-title="Hvad betyder Qatars exit for Opec?"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11044913/hvad-betyder-qatars-exit-for-opec/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11044917"
					     data-artindex="41"
					     data-title="Ejer mere jord end dronningen: Dansk milliard&#230;r har en 200-&#229;rs plan"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11044917/ejer-mere-jord-end-dronningen-dansk-milliardaer-har-en-200aars-plan/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11041186"
					     data-artindex="42"
					     data-title="Et halvt &#229;r efter nye dataregler: Nu begynder b&#248;derne at rulle"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11041186/et-halvt-aar-efter-nye-dataregler-nu-begynder-boederne-at-rulle/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11044832"
					     data-artindex="43"
					     data-title="&quot;M&#248;beln&#248;rdens&quot; designsucces er nu en milliardforretning"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11044832/moebelnoerdens-designsucces-er-nu-en-milliardforretning/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11041237"
					     data-artindex="44"
					     data-title="Nationalbanken: Bankerne b&#248;r &#230;de tab p&#229; kriseramte landm&#230;nd"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11041237/nationalbanken-bankerne-boer-aede-tab-paa-kriseramte-landmaend/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11041995"
					     data-artindex="45"
					     data-title="Ny gennemgang af Kammeradvokatens hemmelige M&#230;rsk-papirer"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11041995/ny-gennemgang-af-kammeradvokatens-hemmelige-maerskpapirer/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11032438"
					     data-artindex="46"
					     data-title="Pop up-butikker breder sig: Fire kammerater satser p&#229; julesweatre"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11032438/pop-upbutikker-breder-sig-fire-kammerater-satser-paa-julesweatre/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11044509"
					     data-artindex="47"
					     data-title="Volkswagens dieselproblemer er langt fra ovre"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11044509/volkswagens-dieselproblemer-er-langt-fra-ovre/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11037843"
					     data-artindex="48"
					     data-title="Familie afgiver kontrol med livsv&#230;rk: &#187;Hvis vores ambition bare havde v&#230;ret at cashe ind, s&#229; havde vi valgt en kapitalfond&#171;"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11037843/familie-afgiver-kontrol-med-livsvaerk-hvis-vores-ambition-bare-havde-vaeret-at-cashe-ind-saa-havde-vi-valgt-en-kapitalfond/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11037837"
					     data-artindex="49"
					     data-title="Tidligere Falck-bosser i stort comeback: Tager kontrollen i familieejet velf&#230;rdsfirma"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11037837/tidligere-falckbosser-i-stort-comeback-tager-kontrollen-i-familieejet-velfaerdsfirma/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11042618"
					     data-artindex="50"
					     data-title="&#187;Vi kan g&#248;re rigtig meget, men vi kan ikke g&#248;re noget ved sol og vind&#171;"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11042618/vi-kan-goere-rigtig-meget-men-vi-kan-ikke-goere-noget-ved-sol-og-vind/"
					     data-sitecontext = "general"></div>
				</div>
	<!--/artViewBody-->

<script src="https://static.jyllands-posten.dk/app/data/jp/guestaccess/1.5.5/guest.js"></script>
</div>
<!--/artView-->
<script type="text/javascript">
    var infScrollState = {timeStamp: 0, scroll: 0, depth: 0 };
	var bannersTimeoutId;
	var trackedArticleIds = [11049753];
	var articlesEAEUrls = {};

	$fs(window).on('unload', function () {
		$fs(window).scrollTop(0);
	});

	articleSequenceController.init(11049753);

	articleSequenceController.onArticleLoaded(function(holder){
		//Init textsize slider and setup current text size for loaded article

		updateArticleBody(holder);

		//Enable Fotorama plugin
		enableFotorama(holder);

		ebToolboxInitializerObj.doInit();

		//	HighlightText in article
		turnOnHighLight(holder);
	});
    window.inSequenceBannersMap && inSequenceBannersMap['11049753'] && inSequenceBannersMap['11049753']();

	
		followTagService.viewArticle(11049753);

		articleSequenceController.onScroll(function (holder, event) {
			if(holder.size() == 0){
				return;
			}

			var element = holder.find('.artBody');

			var windowScroll = $fs(document).scrollTop(),
					windowHeight = $fs(window).height(),
					windowBottom = windowScroll + windowHeight;

			var elementHeight = $fs(element).height(),
					elementTop = $fs(element).offset().top,
					elementBottom = elementTop + elementHeight;

			var elementInView = elementTop < windowScroll < elementBottom;

			var scrollDepth = (1 - (elementBottom - windowBottom) / elementHeight);
			var mesureUnit = 20 / 100;
			// round down to nearest
			scrollDepth = scrollDepth > 1 ? 1 : ~~(scrollDepth / mesureUnit) * mesureUnit;

			if (( event.timeStamp - infScrollState.timeStamp > 150) && (infScrollState.depth < scrollDepth)) {
				var result = {
					articleID: holder.data('article-holder'),
					scrolldepth: Math.round(scrollDepth * 100),
					timestamp: event.timeStamp,
					viewportHeight: windowHeight,
					elementHeight: elementHeight
				};

				if (elementInView) {
					infScrollResult = result;
				}

				infScrollState.depth = scrollDepth;
			}
			infScrollState.timeStamp = event.timeStamp;
			infScrollState.scroll = windowScroll;
		});
	

	/* add tracking after init to avoid tracking of the first article twice */
	articleSequenceController.onArticleChange(function (holder) {
		var prevUrl = location.href;
		var siteContext = holder.data('sitecontext');
		var articleId = holder.data('article-holder');
		var articleProtected = holder.data('article-protected');
		var articleTitle = holder.data('title');
		var articleUrl = holder.data('url');

		try {
			if (decodeURIComponent(prevUrl) != decodeURIComponent(articleUrl)) {
				if(window.history && window.history.pushState){
					history.pushState({articleId: articleId}, articleTitle, articleUrl);
					document.title = articleTitle;
				}
			}
		}
		catch (e) {
			console.log(e);
		}

		//update ClientInfo since article is changed
		updateClientInfoArt({'articleId': articleId, 'refferer': ''});
		

			followTagService.viewArticle(articleId);

			window.articlesDetails && articlesDetails[articleId] && articlesDetails[articleId].adformScript();

			//Clear scrollDepth and InView values
			infScrollResult = null;
			infScrollState.timeStamp = 0;
			infScrollState.scroll = 0;
			infScrollState.depth = 0;

			// init InDepth plugin for next article

			// track open new article
			if ($fs.inArray(articleId, trackedArticleIds) == -1) {
				if (window.jpTrackingPlugin) {
					jpTrackingPlugin.tracker.events.fireInfinitiveScrollContextEvent();
					jpTrackingPlugin.tracker.events.fireContentSeqNoIncreaseEvent();
					jpTrackingPlugin.tracker.events.fireDataUpdateEvent();
					jpTrackingPlugin.tracker.events.fireVirtualPageviewEvent();
				}
				trackedArticleIds.push(articleId);
				//Eae multicall
				eaePageviewLoggerCall(articlesEAEUrls[articleId]);
			}

			// attach click events  tracking
			holder.find('a').off('mousedown', clickEventTracking).on('mousedown', clickEventTracking);
		

		if (!!window.pSUPERFLY) {
			pSUPERFLY.virtualPage(holder.data('url').replace('https://finans.dk', ''), holder.data('title'));
		}

		//fill bottom articles
		window.addRelatedBottom && window.addRelatedBottom('contextRelations_' + articleId, siteContext, articleProtected);

		clearTimeout(bannersTimeoutId);

		bannersTimeoutId = setTimeout(function () {
			window.stickyBannersMap && stickyBannersMap[articleId] && stickyBannersMap[articleId]();
		}, 200);

		window.inSequenceBannersMap && inSequenceBannersMap[articleId] && inSequenceBannersMap[articleId]();
	});

	window.addEventListener("popstate", function(e) {
		// we should  do something then go back
		//if correspond page in the infinitive scroll then scroll to it if not - reload the page
		var $artContainer = $fs('body');
		if(!!e.state && !!e.state.articleId){
			var requestID = e.state.articleId;
			var $targetArt = $fs('.artViewBody .artViewBodySec[data-article-holder=' + requestID + ']');
			document.title = $targetArt.data('title');

			if ($targetArt.length > 0) {
				$artContainer.animate({scrollTop: $targetArt.offset().top - 74});
			} else {
				location.reload();
			}
		}
	});
</script>



</div>
	</div>
	</div>
	<footer class="footer"  data-jp-track-source="3316_art_footer" >
	<div class="footer__header">
		<div class="footer__logo">
		   <i class="icon-Finans footer__logo__icon"></i>
		</div>
	</div>
	<div class="footer__content">
		<!-- Start widget: code-widget, id: 8998877 -->
	                    <div class="footer__col">
  <div class="footer__section">
    <ul class="footer__list">
      <li><strong>Finans</strong></li>
      <li>Rådhuspladsen 37</li>
      <li>1785 København V</li>
      <li>TLF.: 33 30 31 31</li>
      <li>CVR-nr.: 26933676</li>
      <li>ISSN: 2246-7963</li>
      <li>
        <a href="mailto:finans@finans.dk">Kontakt Redaktionen</a>
      </li>
      <li>
        <a href="mailto:kundecenter@finans.dk">Kontakt Kundeservice</a>
      </li>
    </ul>
  </div>
  <div class="footer__section">
    <ul class="footer__list footer__list_sales">
      <li>Prøv Finans i 7 dage eller <a href="http://mit.finans.dk/landingpages/finans_marketing.aspx?ns_mchannel=Forsidebanner&ns_source=Forsidebanner&ns_campaign=fm_jan17_finans%2Bentrypriser&ns_linkname=7%2Bdage%2Bog%2Bk%C3%B8b=FINANS_LOCKED&source={0}&ssoid={1}&articleid={2}&referrer={3}"><strong>Køb abonnement her</strong></a>
      </li>
    </ul>
  </div>
</div>
<div class="footer__col">
  <div class="footer__section">
    <ul class="footer__list">
      <li><strong>Ansv. Chefredaktør</strong> <span class="footer__list__name">Jacob Nybroe</span></li>
      <li><strong>Chefredaktør</strong> <span class="footer__list__name">Steen Rosenbak</span></li>     
      <li><strong>Erhvervsredaktør</strong> <span class="footer__list__name">Morten Bundgaard</span></li>
      <li><strong>Digital udviklingsredaktør</strong> <span class="footer__list__name">Christian Venderby</span></li>  
    </ul>
  </div>
</div>
<div class="footer__col">
  <div class="footer__section">
    <ul class="footer__nav">
      <li>
        <a href="//finans.dk/Om_os/">Om Finans</a>
      </li>
      <li>
        <a href="//finans.dk/Presse/">Presse</a>
      </li>
      <li>
        <a href="//finans.dk/Job/">Job</a>
      </li><!--<li><a href="">KUNDESERVICE</a></li>-->
      <li class="footer__mobHidden">
        <a href="//finans.dk/arkiv/artikelarkiv/">Artikelarkiv</a>
      </li>
      <li>
        <a href="//finans.dk/tags/">Tag-oversigt</a>
      </li>
      <li>
        <a href="//finans.dk/sektioner/">Sektionsoversigt</a>
      </li>
      <li>
        <a href="https://finans.dk/erhvervsabonnement?utm_source=footer&utm_campaign=erhvervsabonnement">Erhvervsabonnement</a>
      </li>
      <li>
        <a href="//finans.dk/rettelser/">Rettelser</a>
      </li>
      <li class="footer__nav__policy">
        <a href="//finans.dk/om/cookies/">Persondatapolitik <i class="icon-attention footer__icon_attention"></i></a>
      </li>
<li>
        <span id="jppolConsentButton" style="cursor: pointer; display: none;text-decoration: underline;fill:#fff;">   <svg version="1.1" id="Layer_1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"   	 viewBox="0 0 162.1 169.3" style="display: inline-block; height: 13px; width: 13px; fill: #fff;
    margin-right: 5px;" xml:space="preserve">     <g>     	<path d="M159.9,105.1c0.9,0.5,1.5,1.1,1.9,2c0.3,0.9,0.4,1.8,0.2,2.7c-3.9,12.1-10.1,22.8-18.8,32.1c-0.7,0.7-1.5,1.1-2.4,1.4     		c-0.9,0.2-1.8,0.1-2.7-0.3l-14.3-8.5c-6.1,5.2-13.1,9.2-20.8,11.9v16.7c0,0.9-0.3,1.8-0.9,2.6s-1.3,1.3-2.2,1.5     		c-12.5,2.7-25,2.7-37.6,0c-0.9-0.2-1.6-0.7-2.2-1.5s-0.9-1.6-0.9-2.6v-16.7c-7.7-2.7-14.7-6.7-20.8-11.9L24,143     		c-0.9,0.5-1.8,0.6-2.7,0.3s-1.7-0.7-2.4-1.4c-8.6-9.3-14.9-20-18.8-32.1c-0.2-0.9-0.2-1.8,0.2-2.7s1-1.6,1.9-2l14.3-8.5     		c-1.4-8-1.4-15.9,0-23.9L2.2,64.2c-0.9-0.5-1.5-1.1-1.9-2c-0.3-0.9-0.4-1.8-0.2-2.7C4,47.3,10.3,36.6,18.9,27.3     		c0.7-0.7,1.5-1.1,2.4-1.4c0.9-0.2,1.8-0.1,2.7,0.3l14.3,8.5c6.1-5.2,13.1-9.2,20.8-11.9V6.1c0-0.9,0.3-1.8,0.9-2.6s1.3-1.3,2.2-1.5     		c12.5-2.7,25-2.7,37.6,0c0.9,0.2,1.6,0.7,2.2,1.5s0.9,1.6,0.9,2.6v16.7c7.7,2.7,14.7,6.7,20.8,11.9l14.3-8.5     		c0.9-0.5,1.8-0.6,2.7-0.3c0.9,0.2,1.7,0.7,2.4,1.4c8.6,9.3,14.9,20,18.8,32.1c0.2,0.9,0.2,1.8-0.2,2.7c-0.3,0.9-1,1.6-1.9,2     		l-14.3,8.5c1.4,8,1.4,15.9,0,23.9L159.9,105.1z M100.3,65.4c-5.3-5.3-11.8-8-19.3-8s-13.9,2.7-19.3,8s-8,11.8-8,19.3     		c0,7.5,2.7,13.9,8,19.3c5.3,5.3,11.8,8,19.3,8s13.9-2.7,19.3-8c5.3-5.3,8-11.8,8-19.3C108.4,77.1,105.7,70.7,100.3,65.4z"/>     </g>   </svg>   Administrér samtykke </span>
      </li>
    </ul>
  </div>
</div>
<div class="footer__col">
  <div class="footer__section footer__section_visability2">
    <ul class="footer__list footer__list_break">
      <li>Modtag breaking på vores APP</li>
      <li>Download den <a href="https://itunes.apple.com/dk/app/finans-danmarks-digitale-erhvervsavis/id917630254?l=da&mt=8"><strong>her</strong></a></li>     
    </ul>
  </div>
  <div class="footer__section">
    <header class="footer__section__header">
      <strong>Følg Finans</strong>
    </header>
    <ul class="footer__list footer__list_soMe">
      <li>
        <a href="https://www.facebook.com/finans.dk/?fref=ts" target="_blank"><i class="icon-facebook footer__icon icon_round"></i></a>
      </li>
      <li>
        <a href="https://twitter.com/Finansdk" target="_blank"><i class="icon-twitter footer__icon icon_round"></i></a>
      </li>
      <li>
        <a href="https://www.linkedin.com/company/5303458" target="_blank"><i class="icon-linkedin footer__icon icon_round"></i></a>
      </li>
      <li>
        <a href="https://plus.google.com/+FinansDkbiz" target="_blank"><i class="icon-google footer__icon icon_round"></i></a>
      </li>
      <li>
        <a href="https://www.instagram.com/finansdk/" target="_blank"><i class="icon-instagram footer__icon icon_round"></i></a>
      </li>
    </ul>
  </div>
</div><!-- End widget: code-widget, id: 8998877 --></div>
	<div class="footer__copyright">
		<div class="footer__section footer__section_copyright">
			<p>Copyright © Finans 2017 alt materiale på denne side er omfattet af gældende lov om ophavsret <a href="/service/ophavsret">her</a></p>
		</div>
	</div>
</footer>
<!-- Start widget: code-widget, id: 6951616 -->
	                    <div id="cookiePolicy" class="cookiePopupBox popupBottomBar" style="display:none">
	<div class="cookiePopup popupBarContent">
		<div class="cookiePopupText">
			<i class="icon-attention"><span></span></i>Finans.dk anvender cookies til at huske dine indstillinger, statistik og målrette annoncer. Når du fortsætter med at bruge websitet accepterer du samtidig brugen af cookies. <a href="http://finans.dk/om/cookies/">Læs mere om vores brug her</a></div>
		<i class="icon-close cookiePopupCloseBtn"></i>
	</div>
</div>
<!-- End widget: code-widget, id: 6951616 --><div id="tvOverlay">
		<div class="basicOverlay"></div>
		<div class="videoOverlayContentBox cfix">
			<div class="videoOverlayExit"></div>
			<div class="videoOverlayContent"></div>
		</div>
	</div>

	<script>
		addUsedArticleIds([]);
	</script>


	<script>
	var ebToolboxInitializerObj = new ebToolboxInitializer({
		toolboxBaseUrl: "https://tools.jp.dk/works/",
		excludedModulesStr: '',
		modulesLabelsStr: '',
		modulesExcludedMessage: 'Denne artikel indeholder et grafisk element, som er tilpasset computerskærme, og som ikke kan ses på en mobiltelefon eller en tablet.',
		articleUrl: 'https://finans.dk/erhverv/ECE11049753/kendt-dansk-skokaede-i-krise-taber-millioner-for-ottende-aar-i-traek/',
		deferredLoad: true
	});
</script>

<script type="text/javascript"> (function() {
var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;
scr.src = '/js/tracking/spring.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(scr, s);
})();
</script>
<noscript>
<img src="//finans.tns-gallup.dk/j0=,,,;+,cp=finans%2Fnoscript+url=http%3A%2F%2Ffinans.dk%2Fnoscript;;;" alt=""/>
</noscript>

<script type="text/javascript">
    function clickEventTracking(e){

        var debug = false;
        

        var el = $fs(e.target);
        var category = '';
        var click = 'Click';
        var tmpHref = "";
        var label = '';

        tmpHref = el.attr('href');
        //if no href , we will add work around for google plus
        if (!tmpHref){
            if(el.attr('id') == 'shareGooglePlus'){
                tmpHref = 'https://plus.google.com';
            }
        }
        var bodyEl = $fs('body')[0];
        do {
            if( debug ){
                window.console.log( 'el ' + el[0].nodeName + ' ' + el[0].className );
            }
            if (el[0] == bodyEl) {
                break;
            }
            if (el.data("jp-track")) {
                category = el.data("jp-track") + category;
            }
            if (el.data("jp-track-label")) {
                label = el.data("jp-track-label") + label;
            }
            if (el.data("jp-track-source")) {
                category = el.data("jp-track-source") + category;
                break;
            }
            el = el.parent();
        } while (true);
        if( label == ''){
            label = 'none';
        }

        if( debug ){
            window.console.log( 'category: ' + category + ' label: ' + label  + ' click: ' + click );
        }
    };

$fs(function() {
	$fs(document).on('mousedown', 'body', clickEventTracking);
});
</script>
<script src="/js/lib/jquery.highlighter.js?ver=6.0.93"></script><script src="/js/lib/ebtools.js?ver=6.0.93"></script><script src="/js/lib/jquery.jsonSuggest.js?ver=6.0.93"></script><script src="/js/lib/jquery.lazyload.js?ver=6.0.93"></script><script src="/js/popup.js?ver=6.0.93"></script>
<script src="https://cdn.six.se/js/react/15/react.min.js"></script>
<script src="https://cdn.six.se/js/react/15/react-dom.min.js"></script>
<script src="https://cdn.six.se/js/six-sdk/1/six-sdk.min.js"></script>
<script src="https://cdn.six.se/js/six-population-widget/2/six-population-widget.min.js"></script>
<script async src="https://cdn.six.se/js/six-chart-widget/2/six-chart-widget.min.js"></script>
<script>
	ADTECH.executeQueue();
</script>

<script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.fireNormalPageviewEvent();
	}
</script><script>
		(function(basePath, email, context) {
			if(email && /@(jp|finans)\.dk$/.test(email)) {
				var bundleNamePath = basePath + 'bundle-name.txt?_=' + Math.floor((new Date()).getTime() / 300000),
					xhr = new XMLHttpRequest();

				xhr.open('get', bundleNamePath, true);
				xhr.onreadystatechange = function () {
					if(xhr.readyState === XMLHttpRequest.DONE && xhr.status === 200) {
						var oScript = document.createElement("script");
						oScript.onload = function() {
							if(window.ENB && ENB.EngagementBarPlugin) {
								ENB.EngagementBarPlugin.build({
									email: email,
									context: context,
									refreshIntervalMs: 60000
								});
							}
						};
						(document.head || document.getElementsByTagName("head")[0]).appendChild(oScript);
						oScript.src = basePath + xhr.responseText;
					}
				};
				xhr.send();
			}
		})('//static.jyllands-posten.dk/app/data/jp/engagement-bar-plugin/',
			window.clientInfo__ && clientInfo__.isAuthenticated? clientInfo__.email: '',
			'finans');
	</script>
</body>
</html>

