<!DOCTYPE html>
<html lang="da" class="">
<head>
	<!-- Finans-6.3.9@cronus033-engine1.jp-prod - 15.04.2019 - 09:39:01 -->
<title>Flyselskab tæt på kollaps - nu strejker 1.000 piloter - Erhverv - Forside</title>
		<meta itemprop="name" content="Flyselskab tæt på kollaps - nu strejker 1.000 piloter"/>
	<meta property="article:published_time" content="2019-04-15 08:40:10.0"/>
		<meta name="description" content="Jet Airways leder febrilsk efter en økonomisk livline, der kan afværge en konkurs." />
		<meta itemprop="description" content="Jet Airways leder febrilsk efter en økonomisk livline, der kan afværge en konkurs."/>

		<meta name="author" content="Peter Simonsen" />
				<meta name="robots" content="index, follow" />
		<link rel="image_src" type="image/jpeg" href="https://finans.dk/incoming/image/11321920/mc26w9/ALTERNATES/f_i-5_3/ap19099677350632.jpg" />
			<meta itemprop="image" content="https://finans.dk/incoming/image/11321920/mc26w9/ALTERNATES/f_i-5_3/ap19099677350632.jpg"/>
		<meta charset="utf-8">
<meta name="rating" content="general" />
<meta name="robots" content="noodp, noydir" />
<meta name="keywords" content="Danmark,største,erhvervsmedie,podcast,indsigt,analyser, debat,aktier,investor,serier,e-avis,job,politik,tech,økonomi,global,kvalitetsjournalistik,abonnement ">

<meta property="fb:app_id" content="385240214964255 "/>
<meta property="fb:pages" content="267396436797511">
<meta property="article:publisher" content="https://www.facebook.com/finans.dk"/>

<meta property="og:image" content="https://finans.dk/incoming/image/11321920/mc26w9/ALTERNATES/f_a-s/ap19099677350632.jpg"/>
		<meta property="og:title" content="Flyselskab tæt på kollaps - nu strejker 1.000 piloter"/>
<meta property="og:description" content="Jet Airways leder febrilsk efter en økonomisk livline, der kan afværge en konkurs."/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://finans.dk/erhverv/ECE11321909/flyselskab-taet-paa-kollaps-nu-strejker-1000-piloter/"/>


<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@Finansdk" />
	<meta name="twitter:creator" content="@Finansdk" />
	<meta name="twitter:title" content="Flyselskab tæt på kollaps - nu strejker 1.000 piloter" />
	<meta name="twitter:description" content="Jet Airways leder febrilsk efter en økonomisk livline, der kan afværge en konkurs." />
	<meta name="twitter:image:src" content="https://finans.dk/incoming/image/11321920/mc26w9/ALTERNATES/f_a-s/ap19099677350632.jpg">
			<meta name="dcterms.rightsHolder" content="Copyright © Internetavisen Finans"/>

	<meta name="google-site-verification" content="9KsExeJVG7o7yGLSeng-3tbywqc25EV7RDhKC1H0oD8" />
	<meta name="apple-mobile-web-app-title" content="finans.dk" />

	<meta http-equiv="x-dns-prefetch-control" content="on">
		<link rel="dns-prefetch" href="//jyllands-posten.dk" />
			<link rel="dns-prefetch" href="//www.jyllands-posten.dk" />
			<link rel="dns-prefetch" href="//cdn.krxd.net" />
			<link rel="icon" type="image/gif" href="/img/gfx/favicon.gif"/>
	<link rel="shortcut icon" href="/favicon.ico"/>



	<link type="text/css" rel="stylesheet" href="/css/min/desktop_top.min.css?ver=6.3.9"/>
<script>
	(function(jppolCMP) {
		jppolCMP.customLogo = '/img/logo/finansLogo.svg';
	})(window.jppolCMP = window.jppolCMP || {});
</script>
<style>
    #qc_choice_3pc_frame {
        display: none;
    }
</style>
<script src="https://consent.dk/consent/bootstrap.js"></script>
<script src="https://www.google.com/jsapi"></script>

<!--[if gte IE 9]>
<script src="/js/lib/jquery-2.1.1.min.js"></script>
<![endif]-->
<!--[if !IE]>-->
<script src="/js/lib/jquery-2.1.1.min.js"></script>
<!--<![endif]-->
<!--[if lt IE 9]>
<script src="/js/lib/jquery-1.11.1.min.js"></script>
<script src="/js/lib/modernizr.js"></script>
<script src="/js/lib/selectivizr-min.js"></script>

<noscript>
<link type="text/css" rel="stylesheet" href="/css/lib/selectivizr.css"/>
</noscript>
<![endif]-->

<script>
	var $fs = jQuery.noConflict();
</script>

<script type="text/javascript">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</script>
<script src="/js/lib/baron.js?ver=6.3.9"></script><script src="/js/lib/jquery-ui-1.10.4.custom.js?ver=6.3.9"></script><script src="/js/lib/jquery.cookie.js?ver=6.3.9"></script><script src="/js/lib/jquery.bxslider.js?ver=6.3.9"></script><script src="/js/lib/htmlParser.js?ver=6.3.9"></script><script src="/js/lib/mustache.js?ver=6.3.9"></script><script src="/js/lib/recommendation.service.js?ver=6.3.9"></script><script src="/js/lib/postscribe.min.js?ver=6.3.9"></script><script src="/js/lib/Uri-1.3.1.js?ver=6.3.9"></script><script src="/js/device.detect.js?ver=6.3.9"></script><script src="/js/lib/es6-promise.auto.min.js?ver=6.3.9"></script><script src="/js/epn2-common.js?ver=6.3.9"></script><script src="/js/epn2.js?ver=6.3.9"></script><script src="/js/lib/jquery.slider.js?ver=6.3.9"></script><script src="/js/lib/fotorama.js?ver=6.3.9"></script><script src="/js/finans.investor.js?ver=6.3.9"></script><script src="/js/lib/jquery.carouselTicker.min.js?ver=6.3.9"></script>
<script type="text/javascript">
    var sp_login = 'null-user';
    if (typeof clientInfo__ != "undefined"){
        if( clientInfo__.g_login == 'sso-auth' ){
            sp_login = clientInfo__.ssoId;
        }
    }
    var springq = springq || [];
    springq.push({
        "s":"finans",
        "cp":"finans/forside/erhverv",
        "login":sp_login,
        "url": document.location.href
    });
</script>
<script>
	(function ($) {
		window.getAdformSegments = function () {
			if (!window.adformSegmentsPromise) {
				var def = $.Deferred(),
					url = '//dmp.adform.net/audiencetag/cookiesegments?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.' +
						'eyJBZGZvcm0uRE1QLkNsYWltczo6RGF0YVByb3ZpZGVycyI6IlsxMDU5M10iLCJpc3MiOiJkbXAtYXBpLmFkZm9y' +
						'bS5jb20iLCJhdWQiOiJhdWRpZW5jZV90YWdfY29uc3VtZXJfdjEiLCJleHAiOjE4MzI3NzM3MTYsIm5iZiI6MTUx' +
						'NzQxMzY1Nn0.KNmNNgmq7N1YDohcTRLdyvwqqu_Qfe9Ll0e2mq298xo';

				window.adformSegmentsPromise = def.promise();

				$.ajax({
					url: url,
					crossDomain: true,
					dataType: 'json',
					error: function (err) {
						def.reject(err);
					},
					success: function (json) {
						def.resolve(json.map(function (s) {
							return s.RefID;
						}));
					},
					xhrFields: {
						withCredentials: true
					}
				});
			}

			return window.adformSegmentsPromise;
		};
	}($fs));
</script><script src="https://static.jyllands-posten.dk/app/data/jp/banners/banner-plugin/bannerPlugin.bundle.17888417a820c48d5d14.js"></script>

	<script>
		window.bannerPlugin = JPBanners.BannerPlugin.build({
			initialContext: {
				publicationName: 'finans',
				sectionId: 3316,
				profile: ''
			},
			bannerAdminApiEndpoint: '/api/banneradmin',
			trackingEndpoint: 'https://cfb02-test.aws.finans.dk/' ? 'https://cfb02-test.aws.finans.dk/' : '//cfb02-test.aws.finans.dk/i',
			processingRules: new JPBanners.ProcessingRulesBuilder()
				.setWallpaperSelector('#wallpaperBackground')
				.setVSpace(15)
				.setHSpace(15)
				.setDebugEnabled(false)
				.setTablet($fs.deviceInfo.isTablet)
				.build(),
			debugEnabled: false,
			appnexusConfiguration: {
				member: +('9290' || 9290),
				publisherId: +('1410925' || 1395445),

				defineStrategy: '' || 'onthefly',
				maxWaitingTags: +('12' || 6),
				waitingTagsTimeout: +('300' || 1000),

				rubiconAccountId: '' || '10093',
				pubmaticPublisherId: '' || '156010',
				prebidTimeout: +('' || 900),

				completeDelay: 500,
				completeAttempts: 3
			},
			bannerLoaderStrategy: 'appnexus' || 'appnexus'
			});
		</script>
	<script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.a89216e1-b674-4a8b-972f-03b59979c200.js'></script>
<script>
	var adsmtag = adsmtag || {};
	adsmtag.cmd = adsmtag.cmd || [];
</script><!-- Start widget: code-widget, id: 9944732 -->
	                    <style>
@media only screen and (min-width: 768px)  {
.mainBreaker:last-of-type {
	display: none;
}
.bylineBox .mainBreaker:last-child,
.bylineBox .mainBreaker:last-of-type {
	display: block;
}
.currencyWidget .mainBreaker:last-of-type,
.currencyWidget .mainBreaker:last-child {
	display: block;
}
.artArchive .mainBreaker:last-of-type,
.artArchive .mainBreaker:last-child {
	display: block;
}
.aboutPersons .mainBreaker:last-of-type,
.aboutPersons .mainBreaker:last-child {
	display: block;
}
.artTopJobBoxSeneste .mainBreaker:last-of-type,
.artTopJobBoxSeneste .mainBreaker:last-child{
	display: block;
}
.moreBtnBox .mainBreaker:last-of-type,
.moreBtnBox .mainBreaker:last-child {
	display: block;
}
.threeCol300x3 > .mainBreaker:last-of-type,
.threeCol300x3 > .mainBreaker:last-child {
	display: block;
}
}
</style><!-- End widget: code-widget, id: 9944732 --><!-- Start widget: code-widget, id: 10016041 -->
	                    <style>
.annonce .artBody li:before, 
.annonce .articleListFakta li:before,
.annonce .artBody li:before, .articleListFakta li:before {
color: #079
}
.annonce .hzHeader__main__spec span {
color: #079;
}
div.artViewBodySec div.annonceByline{
background:url('https://finans.dk/annoncering/image/11134162/e6nfrx/BINARY/aifinansdesktoparticle.png')no-repeat;
display: inline-block;
background-size: contain;
width:226px;
padding-top: 10px;
}
.annonceSection{
cursor: pointer;
    width: 300px;
    height: 30px;
    background: url(https://jyllands-posten.dk/incoming/image/11143100/usqfu4/BINARY/aifinansdesktopsection.png) no-repeat;
background-size: contain;
}
@media only screen and (max-width:768px){
.annonceSection{
width: 100%;
}
}
/*annonce-direkte*/
.annonceringDirekte .artBody p a, .skin_annonce .artViewMenuItem.active .artViewMenuLink:before{
color: #fd8c0f;
}

.annonceringDirekte .artBoxAnn.artWidget940 .artHd, .artBoxAnn.artWidget620 .artHd, .artBoxAnn.artWidget532 .artHd{
font-weight:normal;
}
annonceringDirekte figure{
display:none;
}
span div.annonceDirekteSection {
cursor: pointer;
    height: 26px;
    width: 326px;
    background: url(https://jyllands-posten.dk/annoncering/direkte/image/11128436/fxrs6n/BINARY/aiddesktopsektion.png) no-repeat;
    background-position: center;
    background-size: contain;
}
.annonceringDirekte .annoncePartner {
display: none;
}
.annonceringDirekte .annonceByline {
    height: 17px!important;
    background: url(https://jyllands-posten.dk/annoncering/image/11134656/4w9ce8/BINARY/aidirektemobileflow.png) no-repeat!important;
    background-size: contain!important;
    width: 300px!important;
    margin-bottom: 10px;
    padding-top: 0!important;
}
annonceringDirekte .annSec{
display: none;
}
annonceringDirekte .annPrefix{
height: 12px!important;
    width: 300px!important;
    background: url(https://jyllands-posten.dk/annoncering/image/11134656/4w9ce8/BINARY/aidirektemobileflow.png)     no-repeat!important;
    background-size: contain!important;
}
annonceringDirekte .bylineAuthorInfo{
    height: 17px;
    background: url(https://jyllands-posten.dk/annoncering/direkte/image/11128436/fxrs6n/BINARY/aiddesktopsektion.png)     no-repeat;
    background-size: contain;
}
annonceringDirekte .directByline {
    display: none;
}
annonceringDirekte .annonceringBox.artBox620 .artAnnonce {
margin-bottom: 0!important;
}
annonceringDirekte .annonceringBox .artTitle {
margin-top: 0!important;
}
.annonceringDirekte .artBody{
background: url(https://jyllands-posten.dk/annoncering/image/11153324/1uzqd/BINARY/annoncoerbetaltindholddisclaimerdesktop.png)no-repeat;
    background-size: unset;
    padding-top: 50px;
}
@media only screen and (max-width: 500px) {
.annonceringDirekte .artBody{
background: url(https://jyllands-posten.dk/annoncering/image/11153994/hmd24u/BINARY/annoncoerbetaltindholddisclaimermobile.png)no-repeat;
    background-size: contain;
    padding-top: 100px;
}
}
@media only screen and (max-width: 568px) and (orientation: landscape) {
.annonceringDirekte .artBody{
background-size: 100%!important;
}}

.annonceringDirekte .baPosition{
display: none;
}
</style><!-- End widget: code-widget, id: 10016041 --><!-- Start widget: code-widget, id: 9073877 -->
	                    <style>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</style><!-- End widget: code-widget, id: 9073877 --></head>

<body class="generalPage black">
	<style>
	.loadSpinner.loadSpinner--autologin {
		position: fixed;
		top: 0;
		left: 0;
		width: 100%;
		height: 100%;
		background-color: #fff;
		z-index: 12000;
		display: none;
	}
</style>

<div id="authLoadSpinner" class="loadSpinner loadSpinner--autologin"></div>

<script src="/oauth2/min/oauth2ImplicitClient.bundle.a6047c1bd3ae070fa4a2.js"></script>

<script>
	document.cookie = 'aud-id=; path=/; domain=.finans.dk; expires=Thu, 01-Jan-70 00:00:01 GMT;';
	document.cookie = 'ejpsaud=; path=/; domain=.finans.dk; expires=Thu, 01-Jan-70 00:00:01 GMT;';

	JP.oauth2.init({
		authority: 'https://auth.medielogin.dk',
		clientId: 'c420d7c08f514448b635b441f7ccfe22',
		loginRedirectUri: location.origin + '/oauth2/login-landing.jsp',
		silentLoginRedirectUri: location.origin + '/oauth2/silent-login-landing.jsp',
		accessTokenRefreshThreshold: 2548800,
		logoutRedirectUriFunc: function () {
			return 'https://auth.medielogin.dk/account/logout?redirect=' + encodeURIComponent(location.href);
		},
		scopes: ['SAAPI', 'userservice', 'access-features'],
		userInfoUrl: '/api/oauth2/user/info?ncc=1&_=' + Date.now(),
		singleSignOut: false,
		disableAutologin: false
	});
</script>


<script>
	(function() {
		JP.oauth2.events.subscribe(function (e) {
			if(e.message === 'Attempting immediate login') {
				var authLoadSpinner = document.getElementById('authLoadSpinner');
				authLoadSpinner && (authLoadSpinner.style.display = 'block');
			}

			if(e.message === 'Error starting immediate login') {
				var authLoadSpinner = document.getElementById('authLoadSpinner');
				authLoadSpinner && (authLoadSpinner.style.display = '');
			}
		});

		JP.oauth2.user.subscribe(function (user) {
			if(window.clientInfo__ && user) {
				clientInfo__.g_uid = clientInfo__.userid = clientInfo__.ssoId = user.id;
				clientInfo__.name = user.name;
				clientInfo__.email = user.email;
			}
		});

		var reloginRegEx = /.*relogin=([^&]+).*/i;
		if(reloginRegEx.test(location.search)) {
			var url = decodeURIComponent(location.search.replace(reloginRegEx, '$1'));
			history.replaceState({}, document.title, url);
			JP.oauth2.login();
			return;
		}

		JP.oauth2.processAutologin();
	})();
</script>
<script src="//static.jyllands-posten.dk/app/data/jp/trackingPlugin/js/trackingPlugin/trackingPlugin.js"></script>
	<script>
		if (window.jpTrackingPlugin) {
			jpTrackingPlugin.tracker.vendors.priorityVendors();
		}
	</script>
<script>
	if (window.jpTrackingPlugin) {
		
	}
</script><script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.fireDataUpdateEvent();
	}
</script><script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.firePriorityPageviewEvent();
	}
</script><div id="wallpaperBackground" class="wallpaperBackground"></div>
	<!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
			window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
	window._adftrack.push({
		pm: '1223320',
		divider: encodeURIComponent('|'),
		pagename: encodeURIComponent('Retargeting'),
		order: {
			sv1: window.location.href,
			sv2: 'Flyselskab t\u00E6t p\u00E5 kollaps - nu strejker 1.000 piloter',
			sv3: 'Jet Airways leder febrilsk efter en \u00F8konomisk livline, der kan afv\u00E6rge en konkurs.',
			sv4: document.referrer || '',
			sv5: 'Jet Airways, Luftfart',
			sv6: 'Erhverv',
			sv7: ''
		}
	});
	(function () {
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = true;
		s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/';
		var x = document.getElementsByTagName('script')[0];
		x.parentNode.insertBefore(s, x);
	})();</script>
		<noscript>
			<p>
				<img src="https://track.adform.net/Serving/TrackPoint/?pm=1223320&ADFPageName=Retargeting&ADFdivider=|" width="1" height="1" alt=""/>
			</p>
		</noscript>
	<!-- Adform Tracking Code END --><script>
		if (!$fs.deviceInfo.isTablet) {
			$fs('body').addClass('desktop');
		} else {
			$fs('body').addClass('tablet');
		}
	</script>

	<!-- facebook sdk integration -->
<!-- ( async load should not influence on page or another elements in the page )  -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : 385240214964255 ,
      xfbml      : false, // disable will increase page load time if plugins not used
      version    : 'v2.2'
    });
    //place here code hat should starts after sdk is loaded
  };

  (function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/da_DK/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
<!-- END: facebook sdk integration --><div id="wrapperOut">
	<div id="wrapper">
		<header class="hzHeader"  data-jp-track-source="3316_art_header" >
	<section class="hzHeader__section hzHeader__section_serviceMenu">
		<!-- Top menu -->
<ul class="hzHeader__serviceMenu">
        <li><a href="https://finans.dk/finans/">Finans</a></li>
                <li><a href="https://jyllands-posten.dk/">Jyllands-Posten</a></li>
                <li><a href="http://watchmedier.dk/">Watch Medier</a></li>
                <li><a href="https://www.finans.dk/Om_os/">Om Finans</a></li>
                <li><a href="https://finans.dk/erhvervsabonnement?utm_source=topheader&utm_campaign=erhvervsabonnement">Erhvervsabonnement</a></li>
                <li class="hasIcon"><a href="https://finans.dk/om/cookies/">Persondatapolitik<i class="icon-attention"></i></a></li>
                <li><a href="javascript:void(0)"><span id="jppolConsentButton" style="cursor: pointer; display: none; font-size: 11px;color:#888;">   <svg version="1.1" id="Layer_1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"   	 viewBox="0 0 162.1 169.3" style="display: inline-block; height: 13px; vertical-align: bottom; width: 13px;" xml:space="preserve">     <g>     	<path d="M159.9,105.1c0.9,0.5,1.5,1.1,1.9,2c0.3,0.9,0.4,1.8,0.2,2.7c-3.9,12.1-10.1,22.8-18.8,32.1c-0.7,0.7-1.5,1.1-2.4,1.4     		c-0.9,0.2-1.8,0.1-2.7-0.3l-14.3-8.5c-6.1,5.2-13.1,9.2-20.8,11.9v16.7c0,0.9-0.3,1.8-0.9,2.6s-1.3,1.3-2.2,1.5     		c-12.5,2.7-25,2.7-37.6,0c-0.9-0.2-1.6-0.7-2.2-1.5s-0.9-1.6-0.9-2.6v-16.7c-7.7-2.7-14.7-6.7-20.8-11.9L24,143     		c-0.9,0.5-1.8,0.6-2.7,0.3s-1.7-0.7-2.4-1.4c-8.6-9.3-14.9-20-18.8-32.1c-0.2-0.9-0.2-1.8,0.2-2.7s1-1.6,1.9-2l14.3-8.5     		c-1.4-8-1.4-15.9,0-23.9L2.2,64.2c-0.9-0.5-1.5-1.1-1.9-2c-0.3-0.9-0.4-1.8-0.2-2.7C4,47.3,10.3,36.6,18.9,27.3     		c0.7-0.7,1.5-1.1,2.4-1.4c0.9-0.2,1.8-0.1,2.7,0.3l14.3,8.5c6.1-5.2,13.1-9.2,20.8-11.9V6.1c0-0.9,0.3-1.8,0.9-2.6s1.3-1.3,2.2-1.5     		c12.5-2.7,25-2.7,37.6,0c0.9,0.2,1.6,0.7,2.2,1.5s0.9,1.6,0.9,2.6v16.7c7.7,2.7,14.7,6.7,20.8,11.9l14.3-8.5     		c0.9-0.5,1.8-0.6,2.7-0.3c0.9,0.2,1.7,0.7,2.4,1.4c8.6,9.3,14.9,20,18.8,32.1c0.2,0.9,0.2,1.8-0.2,2.7c-0.3,0.9-1,1.6-1.9,2     		l-14.3,8.5c1.4,8,1.4,15.9,0,23.9L159.9,105.1z M100.3,65.4c-5.3-5.3-11.8-8-19.3-8s-13.9,2.7-19.3,8s-8,11.8-8,19.3     		c0,7.5,2.7,13.9,8,19.3c5.3,5.3,11.8,8,19.3,8s13.9-2.7,19.3-8c5.3-5.3,8-11.8,8-19.3C108.4,77.1,105.7,70.7,100.3,65.4z"/>     </g>   </svg>   Administrér samtykke </span></a></li>
                </ul>
<!-- END: Top menu --></section>
	<section class="hzHeader__section hzHeader__section_bnr">
		<!-- Top banners: top + vinkels -->
        <div class="bannerTop baPosition">

            <div class="bannerBox baPosition baPosition__monster">
                <div class="bannerContent baPosition__holder">
					<div id="bp_Monster_Top" class="bpPlacementMonster_Top"></div>
	<script>
		bannerPlugin.loadBanner('bp_Monster_Top', 'Monster_Top');
	</script>
<div class="bp-scraper-anchor"></div>
                </div>
            </div>
            <div id="bannerBoxVinkelL" class="bannerVinkelLPanel baPosition__vinkelPanel baPosition__vinkelPanel_left">
				<!-- banner: finans2_erhverv/Halfpage1/
    true -->

    <div class="bannerStickyGap bannerBoxL baPosition__stickyGap"></div>
					<div id="bannerBoxStickyL" class="bannerBoxL bannerBoxSticky baPosition__holder baPosition__holder_stickyLeft">
						<div id="bp_Halfpage1" class="bpPlacementHalfpage1"></div>
	<script>
		bannerPlugin.loadBanner('bp_Halfpage1', 'Halfpage1');
	</script>
</div>
				</div>
			<div id="bannerBoxVinkelR"  class="bannerVinkelRPanel baPosition__vinkelPanel baPosition__vinkelPanel_right">
				<!-- banner: finans2_erhverv/Halfpage2/
    true -->

    <div class="bannerStickyGap baPosition__stickyGap"></div>
					<div id="bannerBoxStickyR" class="bannerBoxSticky baPosition__holder baPosition__holder_stickyRight"}">
						<div id="bp_Halfpage2" class="bpPlacementHalfpage2"></div>
	<script>
		bannerPlugin.loadBanner('bp_Halfpage2', 'Halfpage2');
	</script>
</div>
				</div>
			</div>
        <!-- END: Top banners -->
</section>
	<div class="hzHeader__group">
		<section class="hzHeader__section hzHeader__section_authMenu">
			<script>
         loginIp('\/j_spring_ip_security_check?returnSuccess=https:\/\/finans.dk\/authSuccess.jsp&returnFailure=https:\/\/finans.dk\/authFailure.jsp', function(){location.replace(location.href);}, function(){if(window.console && window.console.log){window.console.log('Error while IP login');}});
    </script>
<ul class="hzHeader__authMenu">
	<li><a href="#" class="kobAbonementLink">køb abonnement</a></li>
    <li class="hzHeader__authMenu__highlight">
				<a href="javascript: JP.oauth2.login()">Log ind</a>
			</li>
		</ul>

<script>
	JP.oauth2.user.subscribe(function (user) {
		if(user) {
			$fs('#authMenuUserName').text(user.name || user.email || '');
		}
	});

	$fs.get('/api/jps/user/subscription_info/' + clientInfo__.ssoId + '/?ncc=1&email=' + encodeURIComponent(clientInfo__.email), function(info) {
		if(info.sos) {
			var $mySideLink = $fs('#mySideLink');
			$mySideLink.attr('href', 'http://minkonto.finans.dk/');
			$mySideLink.html('Min konto');
		}
	});
</script>



</section>
		<section class="hzHeader__main">
			<div class="hzHeader__main__spec">
						<span>Erhverv</span>
					</div>
				<div class="hzHeader__main__inner">

				<div class="hzHeader__main__inner__mainRow">
					<div class="hzHeader__myNewsIcon">
	<a href="/minenyheder/liste">
		<div class="hzHeader__myNewsIcon__in">
			<div class="hzHeader__myNewsIcon__icon">
				<i class="icon-tag2"></i>
			</div>
			<div class="hzHeader__myNewsIcon__text">
				Mine nyheder
			</div>
			<div class="hzHeader__myNewsIcon__count">
			</div>
		</div>
	</a>
	<div class="hzHeader__myNewsIcon__triangle"></div>
</div>
<div class="hzHeader__logo">
						<a href="/">
							<img class="hzHeader__logo__img" src="/img/logo/finansLogo.svg" onerror="this.onerror=null; this.src='/img/logo/finansLogo.png'" alt="Finans"/>
						</a>
					</div>

					<div class="hzHeader__burger">
						<!-- Burger Menu -->
<span class="hzHeader__burger__btn">
    <span>
        <i class="icon-burger"></i>
        <i class="icon-close"></i>
    </span>
</span>


<div class="hzHeader__burger__menu">

<ul id="burger_menu" class="hzHeader__burger__menu__in">
        <li data-sectionId="3367"><a href="https://finans.dk/nyeartikler/" >Nye artikler</a></li>
                <li data-sectionId="3265"><a href="https://finans.dk/forside/" >Forside</a></li>
                <li class=" isCurrent"data-sectionId="3316"><a href="https://finans.dk/erhverv/" >Erhverv</a></li>
                <li data-sectionId="3317"><a href="https://finans.dk/finans2/" >Finans</a></li>
                <li data-sectionId="3322"><a href="https://finans.dk/tech/" >Tech</a></li>
                <li data-sectionId="3321"><a href="https://finans.dk/politik/" >Politik</a></li>
                <li data-sectionId="3324"><a href="https://finans.dk/okonomi/" >Økonomi</a></li>
                <li data-sectionId="3320"><a href="https://finans.dk/privatokonomi/" >Privatøkonomi</a></li>
                <li ><a href="https://finans.dk/e-avis/?utm_source=headernav&utm_campaign=eavis" >E-avis</a></li>
                <li data-sectionId="3525"><a href="https://finans.dk/podcast/" >Podcast</a></li>
                <li data-sectionId="3318"><a href="https://finans.dk/karriere/" >Karriere</a></li>
                <li data-sectionId="3299"><a href="https://finans.dk/erhvervsjura/" >Erhvervsjura</a></li>
                <li data-sectionId="3315"><a href="https://finans.dk/debat/" >Debat</a></li>
                <li data-sectionId="3319"><a href="https://finans.dk/navne/" >Navne</a></li>
                <li data-sectionId="3286"><a href="https://finans.dk/serier/" >Serier</a></li>
                <li data-sectionId="3312"><a href="https://finans.dk/analyse/" >Analyse</a></li>
                <li data-sectionId="3288"><a href="https://finans.dk/indsigt/" >Indsigt</a></li>
                <li>
                        <div>
                            <a href="https://finans.dk/investor/" >Investor</a>
                            <span class="hzHeader__burger__menu__btnSub">
                                <i class="icon-arrowDown"></i>
                            </span>
                        </div>
                        <ul class="hzHeader__burger__menu__sub">
                            <li >
                                    <a href="https://finans.dk/investor/aktier/" >Aktier</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/obligationer/" >Obligationer</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/valuta/" >Valuta</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/investeringsfonde/" >Investeringsfonde</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/aktier?group=Indekser" >Indesker</a>
                                </li>
                            </ul>
                    </li>
                <li data-sectionId="3393"><a href="https://finans.dk/minenyheder/" >Mine nyheder</a></li>
                <li>
                        <div>
                            <a href="https://finans.dk/tools/" >Værktøjer</a>
                            <span class="hzHeader__burger__menu__btnSub">
                                <i class="icon-arrowDown"></i>
                            </span>
                        </div>
                        <ul class="hzHeader__burger__menu__sub">
                            <li >
                                    <a href="https://finans.dk/virksomhedsdata/" >Virksomhedsdata</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/andel/" >Andelsboliglån</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/bil/" >Billån</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/bolig/" >Boliglån</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/ind/" >Indlån</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/ud/" >Udlån</a>
                                </li>
                            <li >
                                    <a href="https://feeds.jp.dk/live/rss/" >RSS</a>
                                </li>
                            </ul>
                    </li>
                <li data-sectionId="2966"><a href="https://finans.dk/topjob/" >Top job</a></li>
                <li data-sectionId="3323"><a href="https://finans.dk/weekend/" >Weekend</a></li>
                <li data-sectionId="3284"><a href="https://finans.dk/global/" >Global</a></li>
                <li>
                        <div>
                            <a href="https://finans.dk/nyhedsbreve/" >Nyhedsbreve</a>
                            <span class="hzHeader__burger__menu__btnSub">
                                <i class="icon-arrowDown"></i>
                            </span>
                        </div>
                        <ul class="hzHeader__burger__menu__sub">
                            <li >
                                    <a href="https://jp.peytzmail.com/latest/finans-briefing-morning" target="_blank">Briefing morgen</a>
                                </li>
                            <li >
                                    <a href="https://jp.peytzmail.com/latest/finans-briefing-noon" target="_blank">Briefing middag</a>
                                </li>
                            <li >
                                    <a href="https://jp.peytzmail.com/latest/finans-briefing-evening" target="_blank">Briefing eftermiddag</a>
                                </li>
                            <li >
                                    <a href="https://jp.peytzmail.com/latest/finans-briefing-saturday" target="_blank">Briefing lørdag</a>
                                </li>
                            <li >
                                    <a href="https://jp.peytzmail.com/latest/finans-briefing-sunday" target="_blank">Briefing søndag</a>
                                </li>
                            </ul>
                    </li>
                <li data-sectionId="2822"><a href="https://www.finans.dk/Om_os/" >Om os</a></li>
                <li ><a href="https://finans.dk/erhvervsabonnement?utm_source=desktopBurger&utm_campaign=erhvervsabonnement" >Erhvervsabonnement</a></li>
                <li>
                        <div>
                            <a href="https://finans.dk/annoncering/annoncoerbetaltindhold/" >Annoncørbetalt Indhold</a>
                            <span class="hzHeader__burger__menu__btnSub">
                                <i class="icon-arrowDown"></i>
                            </span>
                        </div>
                        <ul class="hzHeader__burger__menu__sub">
                            <li >
                                    <a href="https://finans.dk/annoncering/direkte/" >Direkte</a>
                                </li>
                            </ul>
                    </li>
                </ul>
</div>
<!-- END: Burger Menu --></div>

					<div class="hzHeader__search">
						<span class="hzHeader__search__btnShow">Søg <i class="icon-search"></i></span>
						<div class="hzHeader__search__hidden">
							<form class="hzHeader__search__form" action="/arkiv/">
								<input class="hzHeader__search__form__input" type="text" name="q" autocomplete="off" autocapitalize="off" autocorrect="off">
								<button class="hzHeader__search__form__btnSubmit" type="submit">Søg</button>
							</form>
						</div>
					</div>
				</div>

				<div class="hzHeader__myNews" data-jp-track="_mynews-slider">
	<div class="hzHeader__myNews__slider">
		<ul class="hzHeader__myNews__topnav">
			<li>Finans anbefaler</li>
			<li>
				<a href="/minenyheder" data-jp-track="_seeall">Lav din egen nyhedsstrøm <i class="icon-arrowRight"></i></a>
			</li>
		</ul>

		<div class="hzHeader__myNews__slider__prev" data-jp-track="_prev"></div>
		<div class="hzHeader__myNews__slider__in">
		</div>

		<ul class="hzHeader__myNews__nav">
			<li><a href="/minenyheder/indstillinger" data-jp-track="_edit">Rediger</a></li>
			<li><a href="/minenyheder" data-jp-track="_seeall">Se alle <span class="hzHeader__myNews__nav__count"> </span></a>
			</li>
		</ul>

		<div class="hzHeader__myNews__slider__next" data-jp-track="_next"></div>
	</div>
</div>
<script>
						window.newFollowTagHeader = true;
						myNewsHeaderController.init();
						
						followTagTooltipController.init({
							
						});
						</script>
				</div>
		</section>


		<section class="hzHeader__section hzHeader__section_topMenu">
			<!-- Main menu -->
<ul id="main_menu" class="hzHeader__topMenu">
        <li class=" hasCount"data-sectionId="3265">
                <a href="https://finans.dk/forside/" >
                        Forside<span class="hzHeader__topMenu__count"></span>
                        </a>


                </li>
        <li class=" hasMegamenu"data-sectionId="3286"data-megaMenuEnabled="true"
                    data-megaMenuItemsCnt="15">
                <a href="https://finans.dk/serier/" >
                        Serier</a>


                <i class="icon-arrowDown"></i>
                </li>
        <li class=" hasMegamenu"data-sectionId="3312"data-megaMenuEnabled="true"
                    data-megaMenuItemsCnt="15">
                <a href="https://finans.dk/analyse/" >
                        Analyse</a>


                <i class="icon-arrowDown"></i>
                </li>
        <li class=" hasMegamenu"data-sectionId="3288"data-megaMenuEnabled="true"
                    data-megaMenuItemsCnt="15">
                <a href="https://finans.dk/indsigt/" >
                        Indsigt</a>


                <i class="icon-arrowDown"></i>
                </li>
        <li class=" hasSub"data-sectionId="3160">
                <a href="https://finans.dk/investor/" >
                        Investor</a>


                <i class="icon-arrowDown"></i>
                    <ul class="hzHeader__topMenu__sub">
                        <li >
                                <a href="https://finans.dk/investor/aktier/" >Aktier</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/obligationer/" >Obligationer</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/valuta/" >Valuta</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/investeringsfonde/" >Investeringsfonde</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/aktier?group=Indekser" >Indekser</a>
                            </li>
                        </ul>
                </li>
        <li data-sectionId="3315">
                <a href="https://finans.dk/debat/" >
                        Debat</a>


                </li>
        <li class=" hasSub"data-sectionId="3291">
                <a href="https://finans.dk/tools/" >
                        Værktøjer</a>


                <i class="icon-arrowDown"></i>
                    <ul class="hzHeader__topMenu__sub">
                        <li >
                                <a href="https://finans.dk/virksomhedsdata/" >Virksomhedsdata</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/tools/andel/" >Andelsboliglån</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/tools/bil/" >Billån</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/tools/bolig/" >Boliglån</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/tools/ind/" >Indlån</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/tools/ud/" >Udlån</a>
                            </li>
                        <li >
                                <a href="https://feeds.jp.dk/live/rss/" >RSS</a>
                            </li>
                        </ul>
                </li>
        <li data-sectionId="2966">
                <a href="https://finans.dk/topjob/" >
                        Top job</a>


                </li>
        <li data-sectionId="3525">
                <a href="https://finans.dk/podcast/" >
                        Podcast</a>


                </li>
        <li >
                <a href="https://finans.dk/protected/?service=ajax&target=epaper_newflow&utm_source=headerdirect&utm_campaign=eavis" >
                        E-avis</a>


                </li>
        <li data-sectionId="3367">
                <a href="https://finans.dk/nyeartikler/" >
                        Seneste nyt</a>


                </li>
        </ul>
<!-- END: Main menu --><div class="hzHeader__megaMenu" data-jp-track-source="header_megamenu"></div>

<script>
    megaMenu.init();
</script>
</section>

		<div id="topStockBar" class="topStockBar">
				<header class="topStockBar__header">
					<div class="topStockBar__header__content">
						<div class="sixListing">
						</div>
					</div>
					<a id="c20PopulationBtn" href="javascript:void(0)" class="topStockBar__btn">
						<i class="icon-arrowDown topStockBar__btn__icon"></i>
						<i class="icon-close topStockBar__btn__icon"></i>
					</a>
				</header>
				<div class="topStockBar__content" id="c20PopulationTableContainer">
					<div class="sixTable sixTable_stock loadingSpinner loadingSpinner_light" id="c20PopulationTable">

					</div>
				</div>

				<script>
					(function ($) {
						var listings = {
							'1583876': {name: 'C25', url: '/investor/indekser/?listingId=1583876'},
							'94988': {name: 'DOW JONES', url: '/investor/indekser/?listingId=94988'},
							'143102': {name: 'NIKKEI', url: '/investor/indekser/?listingId=143102'},
							'1024831': {name: 'EURO', url: '/investor/valuta/?listingId=1024831'},
							'1024916': {name: 'USD', url: '/investor/valuta/?listingId=1024916'},
							'1024857': {name: 'GBP', url: '/investor/valuta/?listingId=1024857'}
						};

						var listingIds = [1583876, 94988, 143102, 1024831, 1024916, 1024857];
						getListingsQuotes(listingIds, 'https://finans.dk/apps/investor/auth/token/', 'https://finans.dk/apps/investor/sixproxy/get', function (listingsQuotes) {
							$fs.each(listingIds, function (i, listingId) {
								var quotes = listingsQuotes[listingId];

								if (quotes) {
									var value = quotes.lastPrice || quotes.lastValue,
										change = quotes.changeDay,
										changePrc = quotes.changePercentDay;
									name = listings[listingId].name,
										url = listings[listingId].url;

									html = [
										'<a href="', url, '" class="sixListing__item">',
										'<div class="sixListing__item__title">',
										name,
										'</div>',
										'<div class="sixListing__item__slider">',
										'<div class="sixListing__item__val">',
										'<span class="', (changePrc > 0 ? 'valueUp' : (changePrc < 0 ? 'valueDown' : '')), '">',
										(changePrc ? changePrc.toFixedDa(2) : '-'), (changePrc ? '%' : ''),
										'<i class="', (changePrc > 0 ? 'icon-up2' : (changePrc < 0 ? 'icon-down2' : '')), '"></i>',
										'</span>',
										'</div>',
										'<div class="sixListing__item__val">',
										'<span class="', (change > 0 ? 'valueUp' : (change < 0 ? 'valueDown' : '')), '">',
										(change ? change.toFixedDa(2) : '-'),
										'<i class="', (change > 0 ? 'icon-up2' : (change < 0 ? 'icon-down2' : '')), '"></i>',
										'</span>',
										'</div>',
										'<div class="sixListing__item__val">',
										(value ? value.toFixedDa(2) : '-'),
										'</div>',
										'</div>',
										'</a>'
									].join('');

									$fs('#topStockBar .sixListing').append(html);
								}
							});

							var state = 1,
								toggleState = function () {
									$fs('#topStockBar .sixListing').removeClass('sixListing_state_1 sixListing_state_2 sixListing_state_3').addClass('sixListing_state_' + state);
									state = state >= 3 ? 1 : state + 1;
								};

							toggleState();
							setInterval(toggleState, 10000);
						});

						var c20Populationloaded = false;
						$('#c20PopulationBtn').click(function () {
							if (!window.Six || !Six.Widgets || !Six.Widgets.Population) {
								return;
							}

							if (!c20Populationloaded) {
								loadPopulationTable('c20PopulationTable', 'OMXC25_STOCKS', 'https://finans.dk/apps/investor/auth/token/', function (listing) {
									location.href = '/investor/company/?listingId=' + listing.id;
								});
								c20Populationloaded = true;
							}
							$('#c20PopulationBtn').toggleClass('active');
							$('#c20PopulationTableContainer').toggle();
						});
					})($fs);
				</script>
			</div>
		</div>
</header>


<!--/wrapHeader-->


<script language="JavaScript">
	// its data and initialization of "new articles indicator" near section names
    window.latestArticlesEvent = document.createEvent('CustomEvent');
    if(!window.latestArticles){
        window.latestArticles = [];
    }

    window.addEventListener("showMegaMenu", function(e){
        var sectionId = e.detail.sectionId;
        $fs.cookie('lastTimeVisit_'+sectionId, new Date().getTime(), {expires: 365, path: '/'});
        var counterClass = clientInfo__.device == "desktop" ? ".hzHeader__topMenu__count" : ".userMenuNavItem__count";
        $fs("#main_menu li[data-sectionid = '" + sectionId + "'] " + counterClass).hide();
    }, false);

	

		window.latestArticles.push({
				"sectionId": 3367,
				"sectionURL": "https://finans.dk/nyeartikler/",
				"articles": []
			});

	


	setNewArticlesNumber();
</script><div class="wrapBody"  data-jp-track-source="3316_art_body"  >
			<div class="gridColGlobal ">
    </div><div class="gridColGlobalDesktop">
    </div>
<div class="highLightShare"  data-jp-track-source="3316_art_highLight" >
	<div class="dropBox">
		<div class="dropBoxPin"></div>
		<div class="dropBoxContent">
			<div class="highlightWordsCount"><span>0</span></div>

			<a aria-hidden="true" href="https://www.facebook.com/sharer/sharer.php?u={0}" target="_blank" class="icon-facebook bdrIcon" data-service="facebook" title="Facebook"></a>
		<a aria-hidden="true" href="https://twitter.com/share?text={0}&amp;url={1}" target="_blank" class="icon-twitter bdrIcon" data-service="twitter" title="Twitter"></a>
		<a aria-hidden="true" id="shareGooglePlus"  class="icon-google bdrIcon" data-service="google" title="Google Plus"></a>
	</div>
	</div>
</div>

<script >
	window.___gcfg = {
		lang: 'da',
		parsetags: 'explicit'
	};
</script>
<script src="https://apis.google.com/js/client:platform.js" async defer></script><div class="artView cfix skin_black">
	<div class="artViewBody">
		<div class="artViewBodySec"
				 data-article-holder="11321909"
				 data-loaded="true"
				 data-artindex="1"
				 data-article-protected="false"
			     data-title="Flyselskab t&#230;t p&#229; kollaps - nu strejker 1.000 piloter"
				 data-url="https://finans.dk/erhverv/ECE11321909/flyselskab-taet-paa-kollaps-nu-strejker-1000-piloter/"
				 data-sitecontext = "general"
				 itemscope itemtype="http://schema.org/NewsArticle">
				<script>
			var jsSamplingRate = 1;
			function eaePageviewLoggerCall(eaeUrl) {
				if (jsSamplingRate == 1 || Math.floor(Math.random()*jsSamplingRate) == 0) {
					callEaeLogger(eaeUrl);
				}
			}
		</script>
	<script>
		var eaeUrl = 'https:\/\/statistik.jp.dk\/analysis-logger\/Logger?rt=1&objId=11321909&type=default&ctxId=3316&pubId=7&title=Flyselskab+t%c3%a6t+p%c3%a5+kollaps+-+nu+strejker+1.000+piloter&url=https%3a%2f%2ffinans.dk%2ferhverv%2fECE11321909%2fflyselskab-taet-paa-kollaps-nu-strejker-1000-piloter%2f&cat=Article&meta=desktop';
		if (!!window.articlesEAEUrls) {articlesEAEUrls[11321909] = eaeUrl;}
		
			eaePageviewLoggerCall(eaeUrl);
		</script>
<script type="text/javascript">
	if (!window.articlesDetails) {
		window.articlesDetails = {};
	}

	articlesDetails[11321909] = {
		adformScript: function () {
			<!-- Adform Tracking Code BEGIN -->
window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
	window._adftrack.push({
		pm: '1223320',
		divider: encodeURIComponent('|'),
		pagename: encodeURIComponent('Retargeting'),
		order: {
			sv1: window.location.href,
			sv2: 'Flyselskab t\u00E6t p\u00E5 kollaps - nu strejker 1.000 piloter',
			sv3: 'Jet Airways leder febrilsk efter en \u00F8konomisk livline, der kan afv\u00E6rge en konkurs.',
			sv4: document.referrer || '',
			sv5: 'Jet Airways, Luftfart',
			sv6: 'Erhverv',
			sv7: ''
		}
	});
	(function () {
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = true;
		s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/';
		var x = document.getElementsByTagName('script')[0];
		x.parentNode.insertBefore(s, x);
	})();<!-- Adform Tracking Code END -->
		}
	};
</script>
<meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://finans.dk/erhverv/ECE11321909/flyselskab-taet-paa-kollaps-nu-strejker-1000-piloter/"/>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" itemname="Finans" style="display: none;">
	<meta itemprop="name"  content="Finans"/>
	<meta itemprop="url" content="https://finans.dk/">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://finans.dk/img/logo/finansLogo.png"/>
		<meta itemprop="width" content="294"/>
		<meta itemprop="height" content="59"/>
	</div>
</div>

<h1 itemprop="headline">
	Flyselskab tæt på kollaps - nu strejker 1.000 piloter</h1>

<p itemprop="description" class="artManchet">
	Jet Airways leder febrilsk efter en økonomisk livline, der kan afværge en konkurs.</p>
<div class="artDataV2">
	<div class="artDataV2__item" itemprop="articleSection"   data-jp-track-source="3316_art_sectionName"  >
		<a class="artSec" href="https://finans.dk/erhverv/" title="Erhverv">Erhverv</a>
			</div>
	<div class="artDataV2__item">
		<time itemprop="datePublished" class="artTime" content="2019-04-15T08:40:00+01:00">
			15.04.2019 kl. 08:40</time>
	</div>
	<div class="artDataV2__item">
		<span itemprop="dateModified" content="2019-04-15T08:40:00+01:00">
			</span>
	</div>
</div>

<div itemscope itemtype="http://schema.org/ImageObject" itemprop="image" class="artTopImgBox OneImg">
					<div class="fotorama fotoramaTop "
					     data-auto="false"
					     data-allowfullscreen="true"
					     data-keyboard="true"
					     data-arrows="true"
					     data-caption="true"
					     data-click="false"
					     data-width="100%"
					     data-fit="contain" >

						<meta itemprop="url" content="https://finans.dk/incoming/image/11321920/mc26w9" />
							<meta itemprop="width" content="2000" />
							<meta itemprop="height" content="1307" />
							<meta itemprop="caption" content="Gennem de seneste 10 &#229;r har Jet Airways konstant v&#230;ret blandt Indiens tre st&#248;rste luftfartsselskaber. nu er det t&#230;t p&#229; bankerot. Foto: AP Photo/Elaine Thompson, File"/>

							<img  src="https://finans.dk/incoming/image/11321920/mc26w9/ALTERNATES/f_a-5_2/ap19099677350632.jpg"
							     alt="Gennem de seneste 10 &#229;r har Jet Airways konstant v&#230;ret blandt Indiens tre st&#248;rste luftfartsselskaber. nu er det t&#230;t p&#229; bankerot. Foto: AP Photo/Elaine Thompson, File"
							     data-caption="Gennem de seneste 10 &#229;r har Jet Airways konstant v&#230;ret blandt Indiens tre st&#248;rste luftfartsselskaber. nu er det t&#230;t p&#229; bankerot. Foto: AP Photo/Elaine Thompson, File"
							     data-full="https://finans.dk/incoming/image/11321920/mc26w9/ALTERNATES/master-free/ap19099677350632.jpg" />

						</div>
					<div class="artImgCaption"></div>
				</div>
			<div  itemscope itemtype="http://schema.org/Person" itemprop="author" class="bylineBox">
	<div class="mainBreaker"></div>
	<div class="bylineTable">
		<div class="bylineToolbar cfix">
			<div class="bylineAuthorBox"  data-jp-track-source="3316_art_followAuthor"  >
	<div class="bylineAuthor cfix">
							<img src="https://finans.dk/pictures/image/11227646/z0la03/ALTERNATES/m-free/bylinepetersimonsen.png" alt="Peter Simonsen" class="bylineAuthorImg"/><div class="bylineAuthorInfo hasImage">
								<div class="flwTag flwTag_byline"
									 data-tag-ext-id="peter simonsen"
									 data-tag-name="Peter Simonsen"
									 data-tag-type="author_tag">
									<a itemprop="name" data-popup-id="auth_11321909_1977" class="flwTag__title bylineAuthorFollow popupCaller" data-jp-track="_tag_name">Peter Simonsen</a>
										<span class="flwTag__icon">
											<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
											<span class="flwTag__note">
												<span class="flwTag__note__arrow"></span>
												<span class="flwTag__note__in"></span>
											</span>
										</span>
									</div>

								</div>
						</div>
						<div id="auth_11321909_1977" class="popupBox">
								<article class="bylineAuthorFollowOverlay popupBoxIn tabsContainer">
											<div class="dropBoxPin"></div>
											<div class="tabLabels bylineFollowOverlayHd cfix">
												<a class="tabLabel active" href="#">Seneste artikler</a>
												<a class="tabLabel" href="#">Biografi</a>
												<i class="icon-close bdrIcon overlayCloseBtn"></i>
											</div>

											<div>
												<aside class="bylineFollowLeftCol">
													<div class="bylineFollowAuthor">
														<img  src="https://finans.dk/pictures/image/11227646/z0la03/ALTERNATES/m-free/bylinepetersimonsen.png" alt="Peter Simonsen"/>
														<p class>Peter Simonsen</p>
														</div>
													<p class="bylineAuthorMail"><a href="mailto:peter.simonsen@finans.dk" itemprop="email">Email</a></p>
													</aside>
												<section class="bylineFollowRightCol">
													<article class="tabContent bylineFollowLatestArt">
														<ul>
										<li>
																<span>15.04</span>
																<a href="https://finans.dk/erhverv/ECE11321909/flyselskab-taet-paa-kollaps-nu-strejker-1000-piloter/" >Flyselskab tæt på kollaps - nu strejker 1.000 piloter</a>
															</li>
															<li>
																<span>15.04</span>
																<a href="https://finans.dk/erhverv/ECE11321869/kendt-fra-loevens-hule-nu-satser-han-paa-ferieboliger/" >Kendt fra 'Løvens Hule': Nu satser han på ferieboliger</a>
															</li>
															<li>
																<span>13.04</span>
																<a href="https://finans.dk/erhverv/ECE11317287/preben-munch-opdagede-en-ny-haarvoks-og-blev-mangemillionaer-men-overskuddet-stritter-ikke/" >Preben Munch opdagede en ny hårvoks og blev mangemillionær - men overskuddet stritter ikke</a>
															</li>
															<li>
																<span>12.04</span>
																<a href="https://finans.dk/erhverv/ECE11318298/ewii-ramt-af-kaempe-underskud-vi-har-faaet-en-blodtud/" >Ewii ramt af kæmpe underskud: Vi har fået en blodtud</a>
															</li>
															<li>
																<span>12.04</span>
																<a href="https://finans.dk/finans2/ECE11317872/danske-banks-revisor-meldt-til-bagmandspolitiet-i-hvidvasksag/" >Danske Banks revisor meldt til Bagmandspolitiet i hvidvasksag</a>
															</li>
															</ul></article>
													<article class="tabContent dN bylineFollowBiography">
														<p>Peter Simonsen, født 1991, er nyhedsredaktør på Finans. Han er uddannet ved Danmarks Medie- og Journalisthøjskole i Aarhus og har været tilknyttet adskillige af Jyllands-Postens redaktioner, først som praktikant og senere som journalist på Finans, hvor han primært skrev om virksomheder og iværksætteri.
<br  />&nbsp;
<br  />Peter er tidligere elitesportsudøver i den ædle disciplin badminton, men nøjes i dag med lange løbeture i området omkring Egå, hvor han bor. Som indfødt nordjyde ved Peter, hvad det vil sige at holde begge ben på jorden, dog med undtagelse af når AaB vinder i fodbold. Da er humøret højt – og selvtilfredsheden ligeså.</p>
</article>
												</section>
											</div>
										</article>
									</div>
						</div>
<div class="bylineTools"  data-jp-track-source="3316_art_shareArticle"  >

					<div class="dropBoxIcon dropBoxIconSavedArticle">
						<i class="icon-bookmark-o bdrIcon"></i>
						<div class="dropBoxHolder">
							<div class="dropBox">
								<div class="dropBoxPin"></div>
								<div class="dropBoxContent">
									<div id="sbb11321909">

	<div class="callToLogin">
			<div class="callToLogin__text">
						Som registreret bruger kan du gemme artiklen til senere læsning.
					</div>
					<div class="callToLogin__btn">
						<a class="loginBut" href="javascript: JP.oauth2.login()">Log ind her</a> eller
					</div>
					<div class="callToLogin__btn">
						<a href="javascript: createUser()">Registrer her</a>
					</div>
				</div>

	<div class="saveArticle">
		GEM ARTIKEL
	</div>

</div>

<script>
	initSaveButton('sbb11321909', 7, 11321909);

    window.addEventListener("saveArticle", function(e){
        if('11321909' == e.detail.articleId){
            var box = $fs('#sbb11321909');
            window.refreshSaveButton(box, e.detail.action == 'save');
		}
    }, false);
</script></div>
							</div>
						</div>
					</div>

					<div class="dropBoxIcon dropBoxIconResize" >
						<span aria-hidden="true" class="icon-textResize bdrIcon" title="Tekstst&#248;rrelse"><i>A</i><i>A</i></span>
						<div class="dropBoxHolder">
							<div class="dropBox">
								<div class="dropBoxPin"></div>
								<div class="dropBoxContent fontSlider"></div>
							</div>
						</div>
					</div>
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://finans.dk/s/11321909" aria-hidden="true" class="icon-facebook bdrIcon" target="_blank"></a>
		<div class="dropBoxIcon dropBoxIconShare">
			<span aria-hidden="true" class="icon-share bdrIcon" title="Del"></span>
			<div class="dropBoxHolder">
				<div class="dropBox">
					<div class="dropBoxPin"></div>
					<div class="dropBoxContent">
						<a href="http://twitter.com/share?text=Flyselskab%20t%C3%A6t%20p%C3%A5%20kollaps%20-%20nu%20strejker%201.000%20piloter&amp;url=https://finans.dk/s/11321909" title="Twitter" target="_blank" aria-hidden="true"><span aria-hidden="true" class="icon-twitterTweet bdrIcon"></span>Twitter</a>
						<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://finans.dk/s/11321909&amp;title=Flyselskab%20t&%23230;t%20p&%23229;%20kollaps%20-%20nu%20strejker%201.000%20piloter&amp;summary=Jet Airways leder febrilsk efter en &#248;konomisk livline, der kan afv&#230;rge en konkurs.&amp;source=" target="_blank"><span aria-hidden="true" class="icon-linkedin bdrIcon"></span>LinkedIn</a>
						<a href="https://plus.google.com/share?url=https://finans.dk/s/11321909" target="_blank"><span aria-hidden="true" class="icon-google bdrIcon"></span>Google +</a>
						<a href="mailto:?subject=Flyselskab t&#230;t p&#229; kollaps - nu strejker 1.000 piloter%20https://finans.dk/s/11321909&amp;body=Flyselskab t&#230;t p&#229; kollaps - nu strejker 1.000 piloter%20https://finans.dk/s/11321909%20Jet Airways leder febrilsk efter en &#248;konomisk livline, der kan afv&#230;rge en konkurs."  data-jp-track-source="3316_art_mailto" ><span aria-hidden="true" class="icon-email bdrIcon"></span>Mail</a>
					</div>
				</div>
			</div>
		</div>
	<a href="javascript:void(0);" class="icon-print bdrIcon" title="Print" aria-hidden="true"  onclick="window.open('https://finans.dk/erhverv/ECE11321909/flyselskab-taet-paa-kollaps-nu-strejker-1000-piloter/?service=printversion','printversion','width=650,height=700,menubar=no,scrollbars=no'); return false;"  data-jp-track-source="3316_art_print" ></a>

					</div>
			</div>
	</div>
	<div class="mainBreaker"></div>
</div>

<section class="artBody" itemprop="articleBody"  data-jp-track-source="3316_art_broedtext"  >
	<div class="flwTagsList"  data-jp-track-source="3316_art_tags"  >
	<div class="flwTag flwTagsList__item"
			 data-tag-ext-id="tag:organisationer.jp.dk,2014:Jet_Airways"
			 data-tag-name="Jet Airways"
			 data-tag-type="escenic_tag">
			<a class="flwTag__title" data-jp-track="_tag_name" href="https://finans.dk/erhverv/?tags=tag%3Aorganisationer.jp.dk%2C2014%3AJet_Airways" title="Jet Airways">Jet Airways</a>
			<span class="flwTag__icon">
				<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
				<span class="flwTag__note">
					<span class="flwTag__note__arrow"></span>
					<span class="flwTag__note__in">
					</span>
				</span>
			</span>
		</div>

	<div class="flwTag flwTagsList__item"
			 data-tag-ext-id="tag:brancher.jp.dk,2014:Luftfart"
			 data-tag-name="Luftfart"
			 data-tag-type="escenic_tag">
			<a class="flwTag__title" data-jp-track="_tag_name" href="https://finans.dk/erhverv/?tags=tag%3Abrancher.jp.dk%2C2014%3ALuftfart" title="Luftfart">Luftfart</a>
			<span class="flwTag__icon">
				<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
				<span class="flwTag__note">
					<span class="flwTag__note__arrow"></span>
					<span class="flwTag__note__in">
					</span>
				</span>
			</span>
		</div>

	</div>


<p itemprop="articleBody">Problemerne tordner sig op for det indiske flyselskab Jet Airways, der indtil for kort tid siden var Indiens næststørste flyselskab.</p><p itemprop="articleBody">I sidste uge måtte Jet Airways aflyse alle internationale flyvninger og kun holde syv fly på vingerne på grund af ubetalte regninger. Nu bliver selskabet så ramt af endnu en krise, efter at mere end 1.000 piloter har valgt at strejke fra mandag morgen.</p><p itemprop="articleBody">Piloterne protesterer mod ubetalt løn og usikkerhed omkring deres fremtidige arbejde.</p><p itemprop="articleBody">»I dag har vi ikke fået løn i næsten tre og en halv måned, og vi ved ikke, hvornår vi får løn,« udtaler en repræsentant for National Aviator's Guild, den fagforening som de ansatte i Jet Airways er medlem af.</p><p itemprop="articleBody">Piloter, ingeniører og ledere i Jet Airways har ikke fået løn siden januar, skriver nyhedsbureauet PTI.</p><p itemprop="articleBody"><div itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemprop="associatedMedia" class="artInlineImgBox  fullWidth">
    <div class="fotorama"
         data-auto="false"
         data-click="false"
         data-allowfullscreen="true"
         data-keyboard="true"
         data-arrows="true"
         data-captions="true">

        <img itemprop="url" src="https://finans.dk/incoming/image/11321922/ukvtsd/ALTERNATES/g-free/ap19103416971019.jpg" alt="Ansatte i Jet Airways marcherer mod selskabets hovedkontor i protest mod ubetalt l&#248;n og usikkerhed om fremtiden. Foto: AP Photo/Altaf Qadri." data-caption="Ansatte i Jet Airways marcherer mod selskabets hovedkontor i protest mod ubetalt l&#248;n og usikkerhed om fremtiden. Foto: AP Photo/Altaf Qadri."
             data-full="https://finans.dk/incoming/image/11321922/ukvtsd/ALTERNATES/master-free/ap19103416971019.jpg" data-fit="scaledown"/>
        <meta itemprop="caption" content="Ansatte i Jet Airways marcherer mod selskabets hovedkontor i protest mod ubetalt l&#248;n og usikkerhed om fremtiden. Foto: AP Photo/Altaf Qadri."/>
    </div>
    <div class="artImgCaption"></div>
</div>
 </p><p itemprop="articleBody">Jet Airways, der er det største privatejede flyselskab i Indien, slæber rundt på en gæld på mere end 6 mia. kr., og det har brug for en finansiel livline for at at undgå et kollaps.</p><p itemprop="articleBody">Selskabet afventer en økonomisk indsprøjtning fra et konsortium af långivere, som har overtaget kontrollen med flyselskabet, skriver Wall Street Journal.</p><p itemprop="articleBody">Jet Airways er kommet i økonomiske vanskeligheder, efter at en række lavprisselskaber etablerede sig på markedet fra omkring 2005. Det ændrede prisstrukturen. Kombineret med en stor stigning i afgifterne på flybrændstof har det presset selskabet ud i problemer.</p><p itemprop="articleBody">Gennem de seneste 10 år har Jet Airways konstant været blandt Indiens tre største luftfartsselskaber. Det har en næsten ikonisk status, fordi det blev etableret af entreprenøren Naresh Goyal, efter at Indien ophævede monopolet på flytransport i 1990’erne.</p><p itemprop="articleBody">Når Jet Airways har aflyst alle sine internationale flyvninger - bl.a. til Europa - skyldes det, at indiske flyselskaber skal råde over en flåde på mindst 20 operationelle fly for at kunne flyve til internationale destinationer.</p><p itemprop="articleBody">Jet Airways har faktisk mere end 100 fly i sin flåde, men har altså kun råd til at holde syv af dem i luften.</p><aside class="artRightColumn">

				<div class="artRelatedColumn">
						<div class="artTopJobBox" data-jp-track="_topjobBoxMarket" id="artJobInfoBox11321909"></div>

<script>
	addJobMarketBlock(["tag:brancher.jp.dk,2014:Luftfart","tag:organisationer.jp.dk,2014:Jet_Airways"], [], 3, 'artJobInfoBox11321909');
</script>
<!--
		debug: art_types: default,tv; excludeIds: [];
		result:  [dk.jp.escenic.decorator.OriginalUrlArticleDecorator@56cc2630, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@39acd73b, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@48bd8234, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@642b2b61, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@50aebd16, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@5cdf6aeb, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@34207ca2, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@7f4e6a34, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@361b78cd, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@517e3481, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@73ade586, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@1ebe1be7, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@da2a26c, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@442ec553, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@422ddcd7, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@65ab705, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@26a04173, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@70cd8aeb, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@4021e457, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@3656eced, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@d1977a0, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@6412d229, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@2b5e81a0, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@cba472d, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@79be1a5b, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@20e3459f]
	-->
	<div class="artRelatedColumnCnt"  data-jp-track-source="3316_art_relatedArticles"  >
		<header>
			Relaterede Artikler
		</header>
		<ul>
			<li>
					<span class="artRightColumnDate">12.04.19</span>
					<span>
						<a href="https://finans.dk/erhverv/ECE11317381/kriseramt-flyselskab-stopper-alle-internationale-flyvninger/"  >
		 Kriseramt flyselskab stopper alle internationale flyvninger</a>

</span>
				</li>
			<li>
					<span class="artRightColumnDate">13.04.19</span>
					<span>
						<a href="https://finans.dk/erhverv/ECE11318345/koebenhavnerne-kan-blive-floejet-til-skagen-i-uge-29/"  >
		 Københavnerne kan blive fløjet til Skagen i populær ferieuge</a>

</span>
				</li>
			<li>
					<span class="artRightColumnDate">12.04.19</span>
					<span>
						<a href="https://finans.dk/erhverv/ECE11320497/medie-eu-overvejer-80-mia-i-straftold-mod-usa/"  >
		 Medie: EU overvejer 80 mia. i straftold mod USA</a>

</span>
				</li>
			<li>
					<span class="artRightColumnDate">11.04.19</span>
					<span>
						<a href="https://finans.dk/erhverv/ECE11316804/ups-sasfly-endte-i-den-forkerte-by/"  >
		<span class="artKicker">Ups:</span>
		 SAS-fly endte i den forkerte by</a>

</span>
				</li>
			<li>
					<span class="artRightColumnDate">11.04.19</span>
					<span>
						<a href="https://finans.dk/finans2/ECE11316271/rejse-og-flyselskaber-flyver-op-paa-udsaettelse-af-brexit/"  >
		 Rejse- og flyselskaber flyver op på udsættelse af brexit</a>

</span>
				</li>
			<li>
					<span class="artRightColumnDate">11.04.19</span>
					<span>
						<a href="https://finans.dk/erhverv/ECE11312698/han-koebte-et-flyselskab-for-2-kr-i-dag-er-han-milliardaer/"  >
		 Han købte et flyselskab for 2 kr. - i dag er han milliardær</a>

</span>
				</li>
			</ul>
	</div></div>
					</aside></section>

<div id="artTextbox_11321909">
		</div>

	<section class="artShareButtons"  data-jp-track-source="3316_art_shareBottom"  >
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://finans.dk/s/11321909" target="_blank" aria-hidden="true" class="icon-facebook shareIcon" title="Facebook"></a>
		<a href="https://twitter.com/share?text=Flyselskab t&#230;t p&#229; kollaps - nu strejker 1.000 piloter&amp;url=https://finans.dk/s/11321909" target="_blank" aria-hidden="true" class="icon-twitter shareIcon" title="Twitter"></a>
		<a href="mailto:?subject=Flyselskab t&#230;t p&#229; kollaps - nu strejker 1.000 piloter%20https://finans.dk/s/11321909&amp;body=Flyselskab t&#230;t p&#229; kollaps - nu strejker 1.000 piloter%20https://finans.dk/s/11321909%20Jet Airways leder febrilsk efter en &#248;konomisk livline, der kan afv&#230;rge en konkurs." aria-hidden="true" class="icon-email shareIcon" title="Tip en ven"  data-jp-track-source="3316_art_mailTo_bottom" ></a>
		<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://finans.dk/s/11321909&amp;title=Flyselskab t&#230;t p&#229; kollaps - nu strejker 1.000 piloter&amp;summary=Jet%20Airways%20leder%20febrilsk%20efter%20en%20&%23248;konomisk%20livline,%20der%20kan%20afv&%23230;rge%20en%20konkurs.&amp;source=" target="_blank" aria-hidden="true" class="icon-linkedin shareIcon" title="LinkedIn"></a>
	</section>


	<!--  Article bottom banners -->
	<div class="artBottomBanners">
		<div class="artBottomBannerWrapper__Left" id="bottomLBanner_11321909">
			</div>
		<div class="artBottomBannerWrapper__Right" id="bottomRBanner_11321909">
			</div>
	</div>
	<!--  END: Article bottom banners -->
	<!-- Article embed banner -->

	<!-- banner: finans2_erhverv/MediumRectangle1/
    true -->

    <!-- END: Article embed banner -->
	<!-- banner: finans2_erhverv/Inread/
    true -->

    <section class="cs-sliderBox" data-jp-track="_cs_slider" id="csSlider11321909">
	<header class="cs-sliderBox__header">BRANCHENYT</header>
	<div class="cs-sliderBox__slider__prev" data-jp-track="_prev"></div>
	<div class="cs-sliderBox__slider">
		<div class="cs-sliderBox__slider__in" data-jp-track="_content">
		</div>
	</div>
	<div class="cs-sliderBox__slider__next" data-jp-track="_next"></div>
</section>

<script>
	(function($){
	  var artHeight = 70;
		var template = '{{#articles}}' +
							'<div class="cs-sliderBox__slider__item">'+
								'<article class="cs-article" style="height:'+artHeight+'px">' +
									'<a class="cs-article__text" href="{{url}}">' +
										'<div class="cs-article__text__title">{{title}}</div>' +
										'{{^imgUrl}}' +
										'<div class="cs-article__text__bodyText">' +
										'<div class="cs-article__text__bodyText__br"></div>' +
										'{{shortBodyText}}</div>{{/imgUrl}}' +
										'{{#locked}}<i class="icon-key"></i>{{/locked}}' +
									'</a>' +
									'{{#imgUrl}}' +
										'<a class="cs-article__img" href="{{url}}">' +
											'<img src="{{imgUrl}}">' +
										'</a>' +
									'{{/imgUrl}}' +
								'</article>' +
							'</div>'+
						'{{/articles}}';

		companyStateArticleService.getArticles(12, 'default,tv,feature').done(function (articles) {
			if(!articles || articles.length == 0){
				return;
			}

			articles = articles.map(function(art) {
				art.shortBodyText = $(art.bodyText).text().slice(0, 120);
				return art;
			});

			var box = $('#csSlider11321909');

			box.find('.cs-sliderBox__slider__in')
					.html(Mustache.render(template, {articles: articles}))
				.end()
				.show();

			box.find('.cs-sliderBox__slider__in').bxSlider({
				minSlides: 3,
				maxSlides: 3,
				moveSlides: 3,
				slideWidth: 300,
				slideMargin: 0,
				infiniteLoop: false,
				pager: true,
				controls: true,
				hideControlOnEnd: true,
				prevSelector: $fs('#csSlider11321909 .cs-sliderBox__slider__prev'),
				nextSelector: $fs('#csSlider11321909 .cs-sliderBox__slider__next'),
				nextText: '',
				prevText: '',
				onSliderLoad: function(currentIndex){
					box.find('.bx-pager-item').eq(currentIndex).addClass('active');
				}

			});

			box.find('.cs-article__text').trimText(artHeight);
			
			box.nextAll('.artRelBottom').find('.artRelBottomHeader').hide();
		});
	})($fs);
</script>


<div class="mainBreaker" style="margin-left: -102px; margin-right: -102px;"></div>
<section class="artRelBottom"  data-jp-track-source="3316_art_readAlso"  >
	<header class="artRelBottomHeader">Læs også</header>
	<div id="contextRelations_11321909" class="gridRow artGridRow" data-articleid="11321909" data-toparticle="true"></div>
</section>

<section class="artBottom"  data-jp-track-source="3316_art_artBottom"  >
    </section>
<div class="artBreaker"></div>
<div class="bannerWrapper" id="articleBanner_11321909">   
	<!-- banner: finans2_erhverv/MegaBoard_Midt/
    true -->

    </div>
<script>
    
    followTagController.updateUI();
    </script>

<script>
	(function($){
		if(!window.stickyBannersMap) window.stickyBannersMap = {};

		stickyBannersMap['11321909'] = function(){
			if(!$.deviceInfo.isTablet) {
				if (window.bannerPlugin) {
        bannerPlugin.loadBanner('bp_Halfpage1', 'Halfpage1', {sectionId: 3316});
    }if (window.bannerPlugin) {
        bannerPlugin.loadBanner('bp_Halfpage2', 'Halfpage2', {sectionId: 3316});
    }
			}
		};

		if(!window.inSequenceBannersMap) window.inSequenceBannersMap = {};

		var loadedInSequence = false;
		inSequenceBannersMap['11321909'] = function(){
			if(!loadedInSequence){
				loadedInSequence = true;

				$('.artViewBodySec[data-article-holder=' + 11321909 + '] .artBody [itemprop="articleBody"]:eq(1)').after('<div class=\"artEmbedBannerWrapper\">\n\t\t\t\t\t<!-- Start widget: bannerAd-widget, id: 9113600 -->\n\t                    <div data-placeholderid=\"phWidget9113600_3316_11321909\" class=\"phWidget\"><\/div>\n                                <script>\n                                    renderStrategyService.registerComponent({\"personaliation\":{\"userUnique\":false,\"userProfile\":\"\",\"trafficSource\":\"\",\"requiresAuthState\":true,\"personalized\":true},\"placeholderid\":\"phWidget9113600_3316_11321909\",\"articleid\":11321909,\"templatename\":null,\"id\":9113600,\"sectionid\":3316,\"templatecontext\":\"art\",\"type\":\"bannerAd-widget\"});\n                                <\/script>\n                            <!-- End widget: bannerAd-widget, id: 9113600 --><\/div>');
				$('.artViewBodySec[data-article-holder=' + 11321909 + '] .artBody [itemprop="articleBody"]:eq(4)').after('<div class=\"artEmbedBannerWrapper artEmbedBannerWrapper_intextVideo\">\n\t\t\t\t\t<!-- Start widget: bannerAd-widget, id: 9756725 -->\n\t                    <div class=\"baPosition\" id=\"Inread\" >\r\n<div class=\"baPosition__holder\">\r\n\t\t<div id=\"bp_Inread_11321909\" class=\"bpPlacementInread\"><\/div>\n\t<script>\n\t\tbannerPlugin.loadBanner(\'bp_Inread_11321909\', \'Inread\');\n\t<\/script>\n<\/div>\r\n\r\n<\/div>\r\n<!-- End widget: bannerAd-widget, id: 9756725 --><\/div>');
				$('#bottomLBanner_11321909').html('<!-- Start widget: bannerAd-widget, id: 9113609 -->\n\t                    <div data-placeholderid=\"phWidget9113609_3316_11321909\" class=\"phWidget\"><\/div>\n                                <script>\n                                    renderStrategyService.registerComponent({\"personaliation\":{\"userUnique\":false,\"userProfile\":\"\",\"trafficSource\":\"\",\"requiresAuthState\":true,\"personalized\":true},\"placeholderid\":\"phWidget9113609_3316_11321909\",\"articleid\":11321909,\"templatename\":null,\"id\":9113609,\"sectionid\":3316,\"templatecontext\":\"art\",\"type\":\"bannerAd-widget\"});\n                                <\/script>\n                            <!-- End widget: bannerAd-widget, id: 9113609 -->');
				$('#bottomRBanner_11321909').html('<!-- Start widget: bannerAd-widget, id: 9113612 -->\n\t                    <div data-placeholderid=\"phWidget9113612_3316_11321909\" class=\"phWidget\"><\/div>\n                                <script>\n                                    renderStrategyService.registerComponent({\"personaliation\":{\"userUnique\":false,\"userProfile\":\"\",\"trafficSource\":\"\",\"requiresAuthState\":true,\"personalized\":true},\"placeholderid\":\"phWidget9113612_3316_11321909\",\"articleid\":11321909,\"templatename\":null,\"id\":9113612,\"sectionid\":3316,\"templatecontext\":\"art\",\"type\":\"bannerAd-widget\"});\n                                <\/script>\n                            <!-- End widget: bannerAd-widget, id: 9113612 -->');
				$('#articleBanner_11321909').html('<div class=\"bannerBoxArt\">\n\t\t\t\t<section class=\"baPosition\">\n\t\t\t\t\t<div class=\"baPosition__holder\">\n\t\t\t\t\t\t<div id=\"bp_MegaBoard_Midt_11321909\" class=\"bpPlacementMegaBoard_Midt\"><\/div>\n\t<script>\n\t\tbannerPlugin.loadBanner(\'bp_MegaBoard_Midt_11321909\', \'MegaBoard_Midt\');\n\t<\/script>\n<\/div>\n\t\t\t\t\t<div class=\"artBreaker\"><\/div>\n\t\t\t\t<\/section>\n\t\t\t<\/div>');
			}
		};
	})($fs);

</script>

<script type="text/javascript">
	$fs(document).ready(function () {
		var artBody = $fs(".artViewBodySec[data-article-holder='11321909'] .artBody");
		var artRightCol = $fs(".artViewBodySec[data-article-holder='11321909'] .artRightColumn");
		var artComments = $fs(".artViewBodySec[data-article-holder='11321909'] .commentsHolder");

        var p;
        artBody.children('p').each(function(){
            if($fs.trim($fs(this).text()) != ''){
                p = this;
                return false;
            }
        });
		artBody.find('table').each(function(){
			$fs(this).wrap("<div class='inlineTable inlineTable_solid inlineTable_hZebra'></div>");
		});

        if(artRightCol.length == 0 ){
			if(p) {
				artRightCol = $fs("<div class='artRightColumn'></div>");
				artRightCol.insertAfter(p);
			}
		}
		if (p) {
			artRightCol.detach().insertAfter(p);
		}
		artComments.detach().appendTo(artRightCol);
	});
</script>


</div>

			<script>
				window.topArticles = [11321909];
			</script>

			<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11321869"
					     data-artindex="2"
					     data-title="Kendt fra &apos;L&#248;vens Hule&apos;: Nu satser han p&#229; ferieboliger"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11321869/kendt-fra-loevens-hule-nu-satser-han-paa-ferieboliger/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11315934"
					     data-artindex="3"
					     data-title="Formand hiver saksen frem for at skabe nyt MT H&#248;jgaard: &#187;B&#229;de frasalg og tilk&#248;b er muligt&#171;"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11315934/formand-hiver-saksen-frem-for-at-skabe-nyt-mt-hoejgaard-baade-frasalg-og-tilkoeb-er-muligt/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11318001"
					     data-artindex="4"
					     data-title="Flere jagter salg af m&#229;ltidskasser til danskerne"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11318001/flere-jagter-salg-af-maaltidskasser-til-danskerne/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11315938"
					     data-artindex="5"
					     data-title="Takeawaykomet vil skubbe Just Eat af tronen: &#187;Vi satser alt p&#229; at blive nummer &#233;t i Danmark&#171;"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11315938/takeawaykomet-vil-skubbe-just-eat-af-tronen-vi-satser-alt-paa-at-blive-nummer-et-i-danmark/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11314256"
					     data-artindex="6"
					     data-title="Takeawayrivaler lader kanonerne i kampen om de sultne danskere"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11314256/takeawayrivaler-lader-kanonerne-i-kampen-om-de-sultne-danskere/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11290006"
					     data-artindex="7"
					     data-title="Diskret duo tjener millioner p&#229; t&#248;jbamser"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11290006/diskret-duo-tjener-millioner-paa-toejbamser/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11321279"
					     data-artindex="8"
					     data-title="Gyldent generationsskifte: Iv&#230;rks&#230;tters b&#248;rn modtager hver 80 mio. kr."
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11321279/gyldent-generationsskifte-ivaerksaetters-boern-modtager-hver-80-mio-kr/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11318684"
					     data-artindex="9"
					     data-title="Chr. Hansen er en del af det p&#230;ne selskab - p&#229; godt og ondt"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11318684/chr-hansen-er-en-del-af-det-paene-selskab-paa-godt-og-ondt/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11320820"
					     data-artindex="10"
					     data-title="Disney-udmelding stikker kniven i k&#248;det p&#229; Netflix"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11320820/disneyudmelding-stikker-kniven-i-koedet-paa-netflix/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11318345"
					     data-artindex="11"
					     data-title="K&#248;benhavnerne kan blive fl&#248;jet til Skagen i uge 29"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11318345/koebenhavnerne-kan-blive-floejet-til-skagen-i-uge-29/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11320717"
					     data-artindex="12"
					     data-title="Facebook bruger mere end 130 mio. p&#229; topchefs sikkerhed"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11320717/facebook-bruger-mere-end-130-mio-paa-topchefs-sikkerhed/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11311485"
					     data-artindex="13"
					     data-title="Ugen p&#229; tv&#230;rs: Ser jeg dum nok ud i de sko?"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11311485/ugen-paa-tvaers-ser-jeg-dum-nok-ud-i-de-sko/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11317287"
					     data-artindex="14"
					     data-title="Preben Munch opdagede en ny h&#229;rvoks og blev mangemillion&#230;r - men overskuddet stritter ikke"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11317287/preben-munch-opdagede-en-ny-haarvoks-og-blev-mangemillionaer-men-overskuddet-stritter-ikke/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11306207"
					     data-artindex="15"
					     data-title="Ugens vinder: Vestas-formand smider fortidens l&#230;nker"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11306207/ugens-vinder-vestasformand-smider-fortidens-laenker/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11320484"
					     data-artindex="16"
					     data-title="Rolig p&#229;sketrafik bliver travlest fra &#248;st mod vest"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11320484/rolig-paasketrafik-bliver-travlest-fra-oest-mod-vest/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11320497"
					     data-artindex="17"
					     data-title="Medie: EU overvejer 80 mia. i straftold mod USA"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11320497/medie-eu-overvejer-80-mia-i-straftold-mod-usa/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11320440"
					     data-artindex="18"
					     data-title="GE vil betale 1,5 mia. dollar i b&#248;de for subprime l&#229;n"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11320440/ge-vil-betale-15-mia-dollar-i-boede-for-subprime-laan/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11320431"
					     data-artindex="19"
					     data-title="Afrikansk Amazon stiger markant ved b&#248;rsnotering i USA"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11320431/afrikansk-amazon-stiger-markant-ved-boersnotering-i-usa/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11320295"
					     data-artindex="20"
					     data-title="Efter voldsom kritik: Verdo-overpriser skal unders&#248;ges"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11320295/efter-voldsom-kritik-verdooverpriser-skal-undersoeges/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11317381"
					     data-artindex="21"
					     data-title="Kriseramt flyselskab stopper alle internationale flyvninger"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11317381/kriseramt-flyselskab-stopper-alle-internationale-flyvninger/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11319089"
					     data-artindex="22"
					     data-title="Jysk Fynske blev presset af ugeaviser i 2018 &#8211; og afs&#230;tter 70 millioner til nye tiltag"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11319089/jysk-fynske-blev-presset-af-ugeaviser-i-2018-og-afsaetter-70-millioner-til-nye-tiltag/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11319777"
					     data-artindex="23"
					     data-title="ISS k&#248;ber cateringselskab i &#216;strig"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11319777/iss-koeber-cateringselskab-i-oestrig/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11318372"
					     data-artindex="24"
					     data-title="Vestas tager strategisk spring med opk&#248;b"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11318372/vestas-tager-strategisk-spring-med-opkoeb/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11319102"
					     data-artindex="25"
					     data-title="JPMorgan tjente mere end ventet i &#229;rets f&#248;rste kvartal"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11319102/jpmorgan-tjente-mere-end-ventet-i-aarets-foerste-kvartal/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11319044"
					     data-artindex="26"
					     data-title="Myndigheder overtog andelskasse - nu er revisionshus politianmeldt"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11319044/myndigheder-overtog-andelskasse-nu-er-revisionshus-politianmeldt/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11318634"
					     data-artindex="27"
					     data-title="Portr&#230;t: Den ut&#229;lmodige k&#248;bmand der skal lede 400 ligem&#230;nd"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11318634/portraet-den-utaalmodige-koebmand-der-skal-lede-400-ligemaend/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11314947"
					     data-artindex="28"
					     data-title="Dacapo lander rekordoverskud og sigter h&#248;jere for 2019"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11314947/dacapo-lander-rekordoverskud-og-sigter-hoejere-for-2019/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11318609"
					     data-artindex="29"
					     data-title="Store kursfald hos Danske Bank og M&#230;rsk koster A.P. M&#248;ller Holding stort v&#230;rditab"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11318609/store-kursfald-hos-danske-bank-og-maersk-koster-ap-moeller-holding-stort-vaerditab/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11317551"
					     data-artindex="30"
					     data-title="Sommervejr gav rekordoms&#230;tning i F&#229;rup Sommerland"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11317551/sommervejr-gav-rekordomsaetning-i-faarup-sommerland/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11318210"
					     data-artindex="31"
					     data-title="Her er de 10 mest indtjenende danske sange i 2018"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11318210/her-er-de-10-mest-indtjenende-danske-sange-i-2018/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11318298"
					     data-artindex="32"
					     data-title="Ewii ramt af k&#230;mpe underskud: Vi har f&#229;et en blodtud"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11318298/ewii-ramt-af-kaempe-underskud-vi-har-faaet-en-blodtud/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11318302"
					     data-artindex="33"
					     data-title="Novo indleder klinisk samarbejde med Gilead om fedtleversygdom"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11318302/novo-indleder-klinisk-samarbejde-med-gilead-om-fedtleversygdom/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11317969"
					     data-artindex="34"
					     data-title="Coop lukker dagligvarek&#230;de"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11317969/coop-lukker-dagligvarekaede/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11317395"
					     data-artindex="35"
					     data-title="Fynsk bager har tjent 1 mio. kr. p&#229; romkugler"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11317395/fynsk-bager-har-tjent-1-mio-kr-paa-romkugler/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11317228"
					     data-artindex="36"
					     data-title="Danmarks st&#248;rste slikmund st&#229;r stille"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11317228/danmarks-stoerste-slikmund-staar-stille/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11317237"
					     data-artindex="37"
					     data-title="Guldregn over streamingtjenester drypper p&#229; musikbranchen"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11317237/guldregn-over-streamingtjenester-drypper-paa-musikbranchen/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11314202"
					     data-artindex="38"
					     data-title="FSR vil stramme op: Uetiske revisorer skal h&#230;nges ud med navn"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11314202/fsr-vil-stramme-op-uetiske-revisorer-skal-haenges-ud-med-navn/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11314944"
					     data-artindex="39"
					     data-title="Dacapo-topchef: &#187;Vores st&#248;rste konkurrent er folks vaner&#171; "
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11314944/dacapotopchef-vores-stoerste-konkurrent-er-folks-vaner/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11312232"
					     data-artindex="40"
					     data-title="S&#248;stre fik en god id&#233;: Nu oms&#230;tter de for millioner"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11312232/soestre-fik-en-god-ide-nu-omsaetter-de-for-millioner/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11313269"
					     data-artindex="41"
					     data-title="Indtjeningen er tordnet op: Nu kan kapitalfond endelig slippe af med t&#248;jk&#230;de"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11313269/indtjeningen-er-tordnet-op-nu-kan-kapitalfond-endelig-slippe-af-med-toejkaede/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11309566"
					     data-artindex="42"
					     data-title="Mediebureauer anklages for forretningsfinter: &#187;Vi har en regul&#230;r tillidskl&#248;ft&#171; "
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11309566/mediebureauer-anklages-for-forretningsfinter-vi-har-en-regulaer-tillidskloeft/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11317035"
					     data-artindex="43"
					     data-title="Rig Trackman-trio skovler penge ind"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11317035/rig-trackmantrio-skovler-penge-ind/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11317039"
					     data-artindex="44"
					     data-title="Uber s&#248;ger om optagelse p&#229; b&#248;rsen i New York"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11317039/uber-soeger-om-optagelse-paa-boersen-i-new-york/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11316996"
					     data-artindex="45"
					     data-title="Mobilguru f&#229;r gigantisk bonus &#8211; og han lover at give den v&#230;k"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11316996/mobilguru-faar-gigantisk-bonus-og-han-lover-at-give-den-vaek/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11316938"
					     data-artindex="46"
					     data-title="Vestas k&#248;ber 25,1 pct. af aktierne i projektudvikleren Sowitec"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11316938/vestas-koeber-251-pct-af-aktierne-i-projektudvikleren-sowitec/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11316851"
					     data-artindex="47"
					     data-title="Hedgefond: Berlins udlejningskonge har snydt os for milliardbel&#248;b"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11316851/hedgefond-berlins-udlejningskonge-har-snydt-os-for-milliardbeloeb/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11316804"
					     data-artindex="48"
					     data-title="Ups: SAS-fly endte i den forkerte by"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11316804/ups-sasfly-endte-i-den-forkerte-by/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11316037"
					     data-artindex="49"
					     data-title="DFDS sejler p&#229; brexit-kontrakt for briterne trods udskydelse"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11316037/dfds-sejler-paa-brexitkontrakt-for-briterne-trods-udskydelse/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11315250"
					     data-artindex="50"
					     data-title="Jesper Brandgaard tr&#230;der ind i bestyrelsen hos William Demant Fonden"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11315250/jesper-brandgaard-traeder-ind-i-bestyrelsen-hos-william-demant-fonden/"
					     data-sitecontext = "general"></div>
				</div>
	<!--/artViewBody-->

<script src="https://static.jyllands-posten.dk/app/data/jp/guestaccess/1.5.5/guest.js"></script>
</div>
<!--/artView-->
<script type="text/javascript">
    var infScrollState = {timeStamp: 0, scroll: 0, depth: 0 };
	var bannersTimeoutId;
	var trackedArticleIds = [11321909];
	var articlesEAEUrls = {};

	$fs(window).on('unload', function () {
		$fs(window).scrollTop(0);
	});

	articleSequenceController.init(11321909);

	articleSequenceController.onArticleLoaded(function(holder){
		//Init textsize slider and setup current text size for loaded article

		updateArticleBody(holder);

		//Enable Fotorama plugin
		enableFotorama(holder);

		ebToolboxInitializerObj.doInit();

		//	HighlightText in article
		turnOnHighLight(holder);
	});
    window.inSequenceBannersMap && inSequenceBannersMap['11321909'] && inSequenceBannersMap['11321909']();

	
		followTagService.viewArticle(11321909);

		articleSequenceController.onScroll(function (holder, event) {
			if(holder.size() == 0){
				return;
			}

			var element = holder.find('.artBody');

			var windowScroll = $fs(document).scrollTop(),
					windowHeight = $fs(window).height(),
					windowBottom = windowScroll + windowHeight;

			var elementHeight = $fs(element).height(),
					elementTop = $fs(element).offset().top,
					elementBottom = elementTop + elementHeight;

			var elementInView = elementTop < windowScroll < elementBottom;

			var scrollDepth = (1 - (elementBottom - windowBottom) / elementHeight);
			var mesureUnit = 20 / 100;
			// round down to nearest
			scrollDepth = scrollDepth > 1 ? 1 : ~~(scrollDepth / mesureUnit) * mesureUnit;

			if (( event.timeStamp - infScrollState.timeStamp > 150) && (infScrollState.depth < scrollDepth)) {
				var result = {
					articleID: holder.data('article-holder'),
					scrolldepth: Math.round(scrollDepth * 100),
					timestamp: event.timeStamp,
					viewportHeight: windowHeight,
					elementHeight: elementHeight
				};

				if (elementInView) {
					infScrollResult = result;
				}

				infScrollState.depth = scrollDepth;
			}
			infScrollState.timeStamp = event.timeStamp;
			infScrollState.scroll = windowScroll;
		});
	

	/* add tracking after init to avoid tracking of the first article twice */
	articleSequenceController.onArticleChange(function (holder) {
		var prevUrl = location.href;
		var siteContext = holder.data('sitecontext');
		var articleId = holder.data('article-holder');
		var articleProtected = holder.data('article-protected');
		var articleTitle = holder.data('title');
		var articleUrl = holder.data('url');

		try {
			if (decodeURIComponent(prevUrl) != decodeURIComponent(articleUrl)) {
				if(window.history && window.history.pushState){
					history.pushState({articleId: articleId}, articleTitle, articleUrl);
					document.title = articleTitle;
				}
			}
		}
		catch (e) {
			console.log(e);
		}

		//update ClientInfo since article is changed
		updateClientInfoArt({'articleId': articleId, 'refferer': ''});
		

			followTagService.viewArticle(articleId);

			window.articlesDetails && articlesDetails[articleId] && articlesDetails[articleId].adformScript();

			//Clear scrollDepth and InView values
			infScrollResult = null;
			infScrollState.timeStamp = 0;
			infScrollState.scroll = 0;
			infScrollState.depth = 0;

			// init InDepth plugin for next article

			// track open new article
			if ($fs.inArray(articleId, trackedArticleIds) == -1) {
				if (window.jpTrackingPlugin) {
					jpTrackingPlugin.tracker.events.fireInfinitiveScrollContextEvent();
					jpTrackingPlugin.tracker.events.fireContentSeqNoIncreaseEvent();
					jpTrackingPlugin.tracker.events.fireDataUpdateEvent();
					jpTrackingPlugin.tracker.events.fireVirtualPageviewEvent();
				}
				trackedArticleIds.push(articleId);
				//Eae multicall
				eaePageviewLoggerCall(articlesEAEUrls[articleId]);
			}

			// attach click events  tracking
			holder.find('a').off('mousedown', clickEventTracking).on('mousedown', clickEventTracking);
		

		if (!!window.pSUPERFLY) {
			pSUPERFLY.virtualPage(holder.data('url').replace('https://finans.dk', ''), holder.data('title'));
		}

		//fill bottom articles
		window.addRelatedBottom && window.addRelatedBottom('contextRelations_' + articleId, siteContext, articleProtected);

		clearTimeout(bannersTimeoutId);

		bannersTimeoutId = setTimeout(function () {
			window.stickyBannersMap && stickyBannersMap[articleId] && stickyBannersMap[articleId]();
		}, 200);

		window.inSequenceBannersMap && inSequenceBannersMap[articleId] && inSequenceBannersMap[articleId]();
	});

	window.addEventListener("popstate", function(e) {
		// we should  do something then go back
		//if correspond page in the infinitive scroll then scroll to it if not - reload the page
		var $artContainer = $fs('body');
		if(!!e.state && !!e.state.articleId){
			var requestID = e.state.articleId;
			var $targetArt = $fs('.artViewBody .artViewBodySec[data-article-holder=' + requestID + ']');
			document.title = $targetArt.data('title');

			if ($targetArt.length > 0) {
				$artContainer.animate({scrollTop: $targetArt.offset().top - 74});
			} else {
				location.reload();
			}
		}
	});
</script>



</div>
	</div>
	</div>
	<footer class="footer"  data-jp-track-source="3316_art_footer" >
	<div class="footer__header">
		<div class="footer__logo">
		   <i class="icon-Finans footer__logo__icon"></i>
		</div>
	</div>
	<div class="footer__content">
		<!-- Start widget: code-widget, id: 8998877 -->
	                    <div class="footer__col">
  <div class="footer__section">
    <ul class="footer__list">
      <li><strong>Finans</strong></li>
      <li>Rådhuspladsen 37</li>
      <li>1785 København V</li>
      <li>TLF.: 33 30 31 31</li>
      <li>CVR-nr.: 26933676</li>
      <li>ISSN: 2246-7963</li>
      <li>
        <a href="mailto:finans@finans.dk">Kontakt Redaktionen</a>
      </li>
      <li>
        <a href="mailto:kundecenter@finans.dk">Kontakt Kundeservice</a>
      </li>
    </ul>
  </div>
  <div class="footer__section">
    <ul class="footer__list footer__list_sales">
      <li>Prøv Finans i 7 dage eller <a href="http://mit.finans.dk/landingpages/finans_marketing.aspx?ns_mchannel=Forsidebanner&ns_source=Forsidebanner&ns_campaign=fm_jan17_finans%2Bentrypriser&ns_linkname=7%2Bdage%2Bog%2Bk%C3%B8b=FINANS_LOCKED&source={0}&ssoid={1}&articleid={2}&referrer={3}"><strong>Køb abonnement her</strong></a>
      </li>
    </ul>
  </div>
</div>
<div class="footer__col">
  <div class="footer__section">
    <ul class="footer__list">
      <li><strong>Ansv. Chefredaktør</strong> <span class="footer__list__name">Jacob Nybroe</span></li>
      <li><strong>Chefredaktør</strong> <span class="footer__list__name">Steen Rosenbak</span></li>     
      <li><strong>Erhvervsredaktør</strong> <span class="footer__list__name">Morten Bundgaard</span></li>
      <li><strong>Digital udviklingsredaktør</strong> <span class="footer__list__name">Christian Venderby</span></li>  
    </ul>
  </div>
</div>
<div class="footer__col">
  <div class="footer__section">
    <ul class="footer__nav">
      <li>
        <a href="//finans.dk/Om_os/">Om Finans</a>
      </li>
      <li>
        <a href="//finans.dk/Presse/">Presse</a>
      </li>
      <li>
        <a href="//finans.dk/Job/">Job</a>
      </li><!--<li><a href="">KUNDESERVICE</a></li>-->
      <li class="footer__mobHidden">
        <a href="//finans.dk/arkiv/artikelarkiv/">Artikelarkiv</a>
      </li>
      <li>
        <a href="//finans.dk/tags/">Tag-oversigt</a>
      </li>
      <li>
        <a href="//finans.dk/sektioner/">Sektionsoversigt</a>
      </li>
      <li>
        <a href="https://finans.dk/erhvervsabonnement?utm_source=footer&utm_campaign=erhvervsabonnement">Erhvervsabonnement</a>
      </li>
      <li>
        <a href="//finans.dk/rettelser/">Rettelser</a>
      </li>
      <li class="footer__nav__policy">
        <a href="//finans.dk/om/cookies/">Persondatapolitik <i class="icon-attention footer__icon_attention"></i></a>
      </li>
<li>
        <span id="jppolConsentButton" style="cursor: pointer; display: none;text-decoration: underline;fill:#fff;">   <svg version="1.1" id="Layer_1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"   	 viewBox="0 0 162.1 169.3" style="display: inline-block; height: 13px; width: 13px; fill: #fff;
    margin-right: 5px;" xml:space="preserve">     <g>     	<path d="M159.9,105.1c0.9,0.5,1.5,1.1,1.9,2c0.3,0.9,0.4,1.8,0.2,2.7c-3.9,12.1-10.1,22.8-18.8,32.1c-0.7,0.7-1.5,1.1-2.4,1.4     		c-0.9,0.2-1.8,0.1-2.7-0.3l-14.3-8.5c-6.1,5.2-13.1,9.2-20.8,11.9v16.7c0,0.9-0.3,1.8-0.9,2.6s-1.3,1.3-2.2,1.5     		c-12.5,2.7-25,2.7-37.6,0c-0.9-0.2-1.6-0.7-2.2-1.5s-0.9-1.6-0.9-2.6v-16.7c-7.7-2.7-14.7-6.7-20.8-11.9L24,143     		c-0.9,0.5-1.8,0.6-2.7,0.3s-1.7-0.7-2.4-1.4c-8.6-9.3-14.9-20-18.8-32.1c-0.2-0.9-0.2-1.8,0.2-2.7s1-1.6,1.9-2l14.3-8.5     		c-1.4-8-1.4-15.9,0-23.9L2.2,64.2c-0.9-0.5-1.5-1.1-1.9-2c-0.3-0.9-0.4-1.8-0.2-2.7C4,47.3,10.3,36.6,18.9,27.3     		c0.7-0.7,1.5-1.1,2.4-1.4c0.9-0.2,1.8-0.1,2.7,0.3l14.3,8.5c6.1-5.2,13.1-9.2,20.8-11.9V6.1c0-0.9,0.3-1.8,0.9-2.6s1.3-1.3,2.2-1.5     		c12.5-2.7,25-2.7,37.6,0c0.9,0.2,1.6,0.7,2.2,1.5s0.9,1.6,0.9,2.6v16.7c7.7,2.7,14.7,6.7,20.8,11.9l14.3-8.5     		c0.9-0.5,1.8-0.6,2.7-0.3c0.9,0.2,1.7,0.7,2.4,1.4c8.6,9.3,14.9,20,18.8,32.1c0.2,0.9,0.2,1.8-0.2,2.7c-0.3,0.9-1,1.6-1.9,2     		l-14.3,8.5c1.4,8,1.4,15.9,0,23.9L159.9,105.1z M100.3,65.4c-5.3-5.3-11.8-8-19.3-8s-13.9,2.7-19.3,8s-8,11.8-8,19.3     		c0,7.5,2.7,13.9,8,19.3c5.3,5.3,11.8,8,19.3,8s13.9-2.7,19.3-8c5.3-5.3,8-11.8,8-19.3C108.4,77.1,105.7,70.7,100.3,65.4z"/>     </g>   </svg>   Administrér samtykke </span>
      </li>
    </ul>
  </div>
</div>
<div class="footer__col">
  <div class="footer__section footer__section_visability2">
    <ul class="footer__list footer__list_break">
      <li>Modtag breaking på vores APP</li>
      <li>Download den <a href="https://itunes.apple.com/dk/app/finans-danmarks-digitale-erhvervsavis/id917630254?l=da&mt=8"><strong>her</strong></a></li>     
    </ul>
  </div>
  <div class="footer__section">
    <header class="footer__section__header">
      <strong>Følg Finans</strong>
    </header>
    <ul class="footer__list footer__list_soMe">
      <li>
        <a href="https://www.facebook.com/finans.dk/?fref=ts" target="_blank" title="Facebook"><i class="icon-facebook footer__icon icon_round"></i></a>
      </li>
      <li>
        <a href="https://twitter.com/Finansdk" target="_blank" title="Twitter"><i class="icon-twitter footer__icon icon_round"></i></a>
      </li>
      <li>
        <a href="https://www.linkedin.com/company/5303458" target="_blank" title="LinkedIn"><i class="icon-linkedin footer__icon icon_round"></i></a>
      </li>
      <!--<li>
        <a href="https://plus.google.com/+FinansDkbiz" target="_blank"><i class="icon-google footer__icon icon_round"></i></a>
      </li>-->
      <li>
        <a href="https://www.instagram.com/finansdk/" target="_blank" title="Instagram"><i class="icon-instagram footer__icon icon_round"></i></a>
      </li>
    </ul>
  </div>
</div><!-- End widget: code-widget, id: 8998877 --></div>
	<div class="footer__copyright">
		<div class="footer__section footer__section_copyright">
			<p>Copyright © Finans 2017 alt materiale på denne side er omfattet af gældende lov om ophavsret <a href="/service/ophavsret">her</a></p>
		</div>
	</div>
</footer>
<!-- Start widget: code-widget, id: 6951616 -->
	                    <div id="cookiePolicy" class="cookiePopupBox popupBottomBar" style="display:none">
	<div class="cookiePopup popupBarContent">
		<div class="cookiePopupText">
			<i class="icon-attention"><span></span></i>Finans.dk anvender cookies til at huske dine indstillinger, statistik og målrette annoncer. Når du fortsætter med at bruge websitet accepterer du samtidig brugen af cookies. <a href="http://finans.dk/om/cookies/">Læs mere om vores brug her</a></div>
		<i class="icon-close cookiePopupCloseBtn"></i>
	</div>
</div>
<!-- End widget: code-widget, id: 6951616 --><div id="tvOverlay">
		<div class="basicOverlay"></div>
		<div class="videoOverlayContentBox cfix">
			<div class="videoOverlayExit"></div>
			<div class="videoOverlayContent"></div>
		</div>
	</div>

	<script>
		addUsedArticleIds([]);
	</script>


	<script>
	var ebToolboxInitializerObj = new ebToolboxInitializer({
		toolboxBaseUrl: "https://tools.jp.dk/works/",
		excludedModulesStr: '',
		modulesLabelsStr: '',
		modulesExcludedMessage: 'Denne artikel indeholder et grafisk element, som er tilpasset computerskærme, og som ikke kan ses på en mobiltelefon eller en tablet.',
		articleUrl: 'https://finans.dk/erhverv/ECE11321909/flyselskab-taet-paa-kollaps-nu-strejker-1000-piloter/',
		deferredLoad: true
	});
</script>

<script type="text/javascript"> (function() {
var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;
scr.src = '/js/tracking/spring.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(scr, s);
})();
</script>
<noscript>
<img src="//finans.tns-gallup.dk/j0=,,,;+,cp=finans%2Fnoscript+url=http%3A%2F%2Ffinans.dk%2Fnoscript;;;" alt=""/>
</noscript>

<script type="text/javascript">
    function clickEventTracking(e){

        var debug = false;
        

        var el = $fs(e.target);
        var category = '';
        var click = 'Click';
        var tmpHref = "";
        var label = '';

        tmpHref = el.attr('href');
        //if no href , we will add work around for google plus
        if (!tmpHref){
            if(el.attr('id') == 'shareGooglePlus'){
                tmpHref = 'https://plus.google.com';
            }
        }
        var bodyEl = $fs('body')[0];
        do {
            if( debug ){
                window.console.log( 'el ' + el[0].nodeName + ' ' + el[0].className );
            }
            if (el[0] == bodyEl) {
                break;
            }
            if (el.data("jp-track")) {
                category = el.data("jp-track") + category;
            }
            if (el.data("jp-track-label")) {
                label = el.data("jp-track-label") + label;
            }
            if (el.data("jp-track-source")) {
                category = el.data("jp-track-source") + category;
                break;
            }
            el = el.parent();
        } while (true);
        if( label == ''){
            label = 'none';
        }

        if( debug ){
            window.console.log( 'category: ' + category + ' label: ' + label  + ' click: ' + click );
        }
    };

$fs(function() {
	$fs(document).on('mousedown', 'body', clickEventTracking);
});
</script>
<script src="/js/lib/jquery.highlighter.js?ver=6.3.9"></script><script src="/js/lib/ebtools.js?ver=6.3.9"></script><script src="/js/lib/jquery.jsonSuggest.js?ver=6.3.9"></script><script src="/js/lib/jquery.lazyload.js?ver=6.3.9"></script><script src="/js/popup.js?ver=6.3.9"></script>
<script src="https://cdn.webfg.se/js/react/15/react.min.js"></script>
<script src="https://cdn.webfg.se/js/react/15/react-dom.min.js"></script>
<script src="https://cdn.webfg.se/js/six-sdk/2/six-sdk.min.js"></script>
<script src="https://cdn.webfg.se/js/six-population-widget/2/six-population-widget.min.js"></script>
<script async src="https://cdn.webfg.se/js/six-chart-widget/2/six-chart-widget.min.js"></script>

<script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.fireNormalPageviewEvent();
	}
</script><script>
		(function(basePath, email, context) {
			if(email && /@(jp|finans)\.dk$/.test(email)) {
				var bundleNamePath = basePath + 'bundle-name.txt?_=' + Math.floor((new Date()).getTime() / 300000),
					xhr = new XMLHttpRequest();

				xhr.open('get', bundleNamePath, true);
				xhr.onreadystatechange = function () {
					if(xhr.readyState === XMLHttpRequest.DONE && xhr.status === 200) {
						var oScript = document.createElement("script");
						oScript.onload = function() {
							if(window.ENB && ENB.EngagementBarPlugin) {
								ENB.EngagementBarPlugin.build({
									email: email,
									context: context,
									refreshIntervalMs: 60000
								});
							}
						};
						(document.head || document.getElementsByTagName("head")[0]).appendChild(oScript);
						oScript.src = basePath + xhr.responseText;
					}
				};
				xhr.send();
			}
		})('//static.jyllands-posten.dk/app/data/jp/engagement-bar-plugin/',
			window.clientInfo__ && clientInfo__.isAuthenticated? clientInfo__.email: '',
			'finans');
	</script>
</body>
</html>

