<!DOCTYPE html>
<html lang="da" class="">
<head>
	<!-- Finans-6.3.88@cronus033-engine1.jp-prod - 22.09.2019 - 15:20:23 -->
<title>Tre trin du skal kende, hvis et rejseselskab går konkurs - FINANS</title>
		<meta itemprop="name" content="Tre trin du skal kende, hvis et rejseselskab går konkurs"/>
	<meta property="article:published_time" content="2019-09-22 13:48:38.0"/>
		<meta name="description" content="Det er muligt at få fuld kompensation for rejsen, hvis du ved hvordan. " />
		<meta itemprop="description" content="Det er muligt at få fuld kompensation for rejsen, hvis du ved hvordan. "/>

		<meta name="author" content="Manon Buch" />
				<meta name="robots" content="index, follow" />
		<link rel="image_src" type="image/jpeg" href="https://jyllands-posten.dk/pictures/image/11513674/lgk85c/ALTERNATES/f_i-5_3/sol-sommer-og-strand" />
			<meta itemprop="image" content="https://jyllands-posten.dk/pictures/image/11513674/lgk85c/ALTERNATES/f_i-5_3/sol-sommer-og-strand"/>
		<meta charset="utf-8">
<meta name="robots" content="noodp, noydir" />
<meta name="keywords" content="Erhverv, kapitalfond, investerer, IT, teknologi, robotter, køb, salg, virksomheder">

<meta property="fb:app_id" content="385240214964255 "/>
<meta property="fb:pages" content="267396436797511">
<meta property="article:publisher" content="https://www.facebook.com/finans.dk"/>

<meta property="og:image" content="https://jyllands-posten.dk/pictures/image/11513674/lgk85c/ALTERNATES/f_a-s/sol-sommer-og-strand"/>
		<meta property="og:title" content="Sådan får du erstatning: Tre trin du skal kende, hvis et rejseselskab går konkurs"/>
<meta property="og:description" content="Det er muligt at få fuld kompensation for rejsen, hvis du ved hvordan. "/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://finans.dk/erhverv/ECE11633160/tre-trin-du-skal-kende-hvis-et-rejseselskab-gaar-konkurs/"/>
<meta property="og:locale" content="da_DK"/>
<meta property="og:site_name" content="FINANS"/>
<link rel="canonical" href="https://finans.dk/erhverv/ECE11633160/tre-trin-du-skal-kende-hvis-et-rejseselskab-gaar-konkurs/">


<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@Finansdk" />
	<meta name="twitter:creator" content="@Finansdk" />
	<meta name="twitter:title" content="Sådan får du erstatning: Tre trin du skal kende, hvis et rejseselskab går konkurs" />
	<meta name="twitter:description" content="Det er muligt at få fuld kompensation for rejsen, hvis du ved hvordan. " />
	<meta name="twitter:image:src" content="https://jyllands-posten.dk/pictures/image/11513674/lgk85c/ALTERNATES/f_a-s/sol-sommer-og-strand">
			<meta name="dcterms.rightsHolder" content="Copyright © Internetavisen Finans"/>
	<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1"/>
	<link rel="manifest" href="/manifest.json">
	<meta name="theme-color" content="#a70a2c"/>

	<meta name="google-site-verification" content="9KsExeJVG7o7yGLSeng-3tbywqc25EV7RDhKC1H0oD8" />
	<meta name="apple-mobile-web-app-title" content="finans.dk" />

	<meta http-equiv="x-dns-prefetch-control" content="on">
		<link rel="dns-prefetch" href="//jyllands-posten.dk" />
			<link rel="dns-prefetch" href="//www.jyllands-posten.dk" />
			<link rel="dns-prefetch" href="//cdn.krxd.net" />
			<link rel="icon" type="image/gif" href="/img/gfx/favicon.gif"/>
	<link rel="shortcut icon" href="/favicon.ico"/>



	<link type="text/css" rel="stylesheet" href="/css/min/desktop_top.min.css?ver=6.3.88"/>
<script>
	(function(jppolCMP) {
		jppolCMP.customLogo = '/img/logo/finansLogo.svg';
	})(window.jppolCMP = window.jppolCMP || {});
</script>
<style>
    #qc_choice_3pc_frame {
        display: none;
    }
</style>
<script src="https://consent.dk/consent-cmpg/bootstrap.js"></script>
<script src="https://www.google.com/jsapi"></script>

<!--[if gte IE 9]>
<script src="/js/lib/jquery-2.1.1.min.js"></script>
<![endif]-->
<!--[if !IE]>-->
<script src="/js/lib/jquery-2.1.1.min.js"></script>
<!--<![endif]-->
<!--[if lt IE 9]>
<script src="/js/lib/jquery-1.11.1.min.js"></script>
<script src="/js/lib/modernizr.js"></script>
<script src="/js/lib/selectivizr-min.js"></script>

<noscript>
<link type="text/css" rel="stylesheet" href="/css/lib/selectivizr.css"/>
</noscript>
<![endif]-->

<script>
	var $fs = jQuery.noConflict();
</script>

<script type="text/javascript">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</script>
<script src="/js/lib/baron.js?ver=6.3.88"></script><script src="/js/lib/jquery-ui-1.10.4.custom.js?ver=6.3.88"></script><script src="/js/lib/jquery.cookie.js?ver=6.3.88"></script><script src="/js/lib/jquery.bxslider.js?ver=6.3.88"></script><script src="/js/lib/htmlParser.js?ver=6.3.88"></script><script src="/js/lib/mustache.js?ver=6.3.88"></script><script src="/js/lib/recommendation.service.js?ver=6.3.88"></script><script src="/js/lib/postscribe.min.js?ver=6.3.88"></script><script src="/js/lib/Uri-1.3.1.js?ver=6.3.88"></script><script src="/js/device.detect.js?ver=6.3.88"></script><script src="/js/lib/es6-promise.auto.min.js?ver=6.3.88"></script><script src="/js/epn2-common.js?ver=6.3.88"></script><script src="/js/epn2.js?ver=6.3.88"></script><script src="/js/lib/jquery.slider.js?ver=6.3.88"></script><script src="/js/lib/fotorama.js?ver=6.3.88"></script><script src="/js/finans.investor.js?ver=6.3.88"></script><script src="/js/lib/jquery.carouselTicker.min.js?ver=6.3.88"></script>
<script type="text/javascript">
    var sp_login = 'null-user';
    if (typeof clientInfo__ != "undefined"){
        if( clientInfo__.g_login == 'sso-auth' ){
            sp_login = clientInfo__.ssoId;
        }
    }
    var springq = springq || [];
    springq.push({
        "s":"finans",
        "cp":"finans/forside/erhverv",
        "login":sp_login,
        "url": document.location.href
    });
</script>
<script>
	(function ($) {
		window.getAdformSegments = function () {
			if (!window.adformSegmentsPromise) {
				var def = $.Deferred(),
					url = '//dmp.adform.net/audiencetag/cookiesegments?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.' +
						'eyJBZGZvcm0uRE1QLkNsYWltczo6RGF0YVByb3ZpZGVycyI6IlsxMDU5M10iLCJpc3MiOiJkbXAtYXBpLmFkZm9y' +
						'bS5jb20iLCJhdWQiOiJhdWRpZW5jZV90YWdfY29uc3VtZXJfdjEiLCJleHAiOjE4MzI3NzM3MTYsIm5iZiI6MTUx' +
						'NzQxMzY1Nn0.KNmNNgmq7N1YDohcTRLdyvwqqu_Qfe9Ll0e2mq298xo';

				window.adformSegmentsPromise = def.promise();

				$.ajax({
					url: url,
					crossDomain: true,
					dataType: 'json',
					error: function (err) {
						def.reject(err);
					},
					success: function (json) {
						def.resolve(json.map(function (s) {
							return s.RefID;
						}));
					},
					xhrFields: {
						withCredentials: true
					}
				});
			}

			return window.adformSegmentsPromise;
		};
	}($fs));
</script><script src="https://static.jyllands-posten.dk/app/data/jp/banners/banner-plugin/bannerPlugin.bundle.6419d5ebf3e367bb40af.js"></script>

	<script>
		window.bannerPlugin = JPBanners.BannerPlugin.build({
			initialContext: {
				publicationName: 'finans',
				sectionId: 3316,
				profile: ''
			},
			bannerAdminApiEndpoint: '/api/banneradmin',
			trackingEndpoint: 'https://cfb02-test.aws.finans.dk/' ? 'https://cfb02-test.aws.finans.dk/' : '//cfb02-test.aws.finans.dk/i',
			processingRules: new JPBanners.ProcessingRulesBuilder()
				.setWallpaperSelector('#wallpaperBackground')
				.setVSpace(15)
				.setHSpace(15)
				.setDebugEnabled(false)
				.setTablet($fs.deviceInfo.isTablet)
				.build(),
			debugEnabled: false,
            previewEnabled: false,
			appnexusConfiguration: {
				member: +('9290' || 9290),
				publisherId: +('1410925' || 1395445),

				defineStrategy: '' || 'onthefly',
				maxWaitingTags: +('12' || 6),
				waitingTagsTimeout: +('300' || 1000),

				rubiconAccountId: '' || '10093',
				pubmaticPublisherId: '' || '156010',
				prebidTimeout: +('' || 900),

				completeDelay: 500,
				completeAttempts: 3
			},
			bannerLoaderStrategy: 'appnexus' || 'appnexus'
			});
		</script>
	<script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.a89216e1-b674-4a8b-972f-03b59979c200.js'></script>
<script>
	var adsmtag = adsmtag || {};
	adsmtag.cmd = adsmtag.cmd || [];
</script><!-- Start widget: code-widget, id: 9944732 -->
	                    <style>
@media only screen and (min-width: 768px)  {
.mainBreaker:last-of-type {
	display: none;
}
.bylineBox .mainBreaker:last-child,
.bylineBox .mainBreaker:last-of-type {
	display: block;
}
.currencyWidget .mainBreaker:last-of-type,
.currencyWidget .mainBreaker:last-child {
	display: block;
}
.artArchive .mainBreaker:last-of-type,
.artArchive .mainBreaker:last-child {
	display: block;
}
.aboutPersons .mainBreaker:last-of-type,
.aboutPersons .mainBreaker:last-child {
	display: block;
}
.artTopJobBoxSeneste .mainBreaker:last-of-type,
.artTopJobBoxSeneste .mainBreaker:last-child{
	display: block;
}
.moreBtnBox .mainBreaker:last-of-type,
.moreBtnBox .mainBreaker:last-child {
	display: block;
}
.threeCol300x3 > .mainBreaker:last-of-type,
.threeCol300x3 > .mainBreaker:last-child {
	display: block;
}
}
</style><!-- End widget: code-widget, id: 9944732 --><!-- Start widget: code-widget, id: 10016041 -->
	                    <style>
.annonce .artBody li:before, 
.annonce .articleListFakta li:before,
.annonce .artBody li:before, .articleListFakta li:before {
color: #079
}
.annonce .hzHeader__main__spec span {
color: #079;
}
div.artViewBodySec div.annonceByline{
background:url('https://finans.dk/annoncering/image/11134162/e6nfrx/BINARY/aifinansdesktoparticle.png')no-repeat;
display: inline-block;
background-size: contain;
width:226px;
padding-top: 10px;
}
.annonceSection{
cursor: pointer;
    width: 300px;
    height: 30px;
    background: url(https://jyllands-posten.dk/incoming/image/11143100/usqfu4/BINARY/aifinansdesktopsection.png) no-repeat;
background-size: contain;
}
@media only screen and (max-width:768px){
.annonceSection{
width: 100%;
}
}
/*annonce-direkte*/
.annonceringDirekte .artBody p a, .skin_annonce .artViewMenuItem.active .artViewMenuLink:before{
color: #fd8c0f;
}

.annonceringDirekte .artBoxAnn.artWidget940 .artHd, .artBoxAnn.artWidget620 .artHd, .artBoxAnn.artWidget532 .artHd{
font-weight:normal;
}
annonceringDirekte figure{
display:none;
}
span div.annonceDirekteSection {
cursor: pointer;
    height: 26px;
    width: 326px;
    background: url(https://jyllands-posten.dk/annoncering/direkte/image/11128436/fxrs6n/BINARY/aiddesktopsektion.png) no-repeat;
    background-position: center;
    background-size: contain;
}
.annonceringDirekte .annoncePartner {
display: none;
}
.annonceringDirekte .annonceByline {
    height: 17px!important;
    background: url(https://jyllands-posten.dk/annoncering/image/11134656/4w9ce8/BINARY/aidirektemobileflow.png) no-repeat!important;
    background-size: contain!important;
    width: 300px!important;
    margin-bottom: 10px;
    padding-top: 0!important;
}
annonceringDirekte .annSec{
display: none;
}
annonceringDirekte .annPrefix{
height: 12px!important;
    width: 300px!important;
    background: url(https://jyllands-posten.dk/annoncering/image/11134656/4w9ce8/BINARY/aidirektemobileflow.png)     no-repeat!important;
    background-size: contain!important;
}
annonceringDirekte .bylineAuthorInfo{
    height: 17px;
    background: url(https://jyllands-posten.dk/annoncering/direkte/image/11128436/fxrs6n/BINARY/aiddesktopsektion.png)     no-repeat;
    background-size: contain;
}
annonceringDirekte .directByline {
    display: none;
}
annonceringDirekte .annonceringBox.artBox620 .artAnnonce {
margin-bottom: 0!important;
}
annonceringDirekte .annonceringBox .artTitle {
margin-top: 0!important;
}
.annonceringDirekte .artBody{
background: url(https://jyllands-posten.dk/annoncering/image/11153324/1uzqd/BINARY/annoncoerbetaltindholddisclaimerdesktop.png)no-repeat;
    background-size: unset;
    padding-top: 50px;
}
@media only screen and (max-width: 500px) {
.annonceringDirekte .artBody{
background: url(https://jyllands-posten.dk/annoncering/image/11153994/hmd24u/BINARY/annoncoerbetaltindholddisclaimermobile.png)no-repeat;
    background-size: contain;
    padding-top: 100px;
}
}
@media only screen and (max-width: 568px) and (orientation: landscape) {
.annonceringDirekte .artBody{
background-size: 100%!important;
}}

.annonceringDirekte .baPosition{
display: none;
}
</style><!-- End widget: code-widget, id: 10016041 --><!-- Start widget: code-widget, id: 9073877 -->
	                    <style>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</style><!-- End widget: code-widget, id: 9073877 --></head>

<body class="generalPage black">
	<style>
	.loadSpinner.loadSpinner--autologin {
		position: fixed;
		top: 0;
		left: 0;
		width: 100%;
		height: 100%;
		background-color: #fff;
		z-index: 12000;
		display: none;
	}
</style>

<div id="authLoadSpinner" class="loadSpinner loadSpinner--autologin"></div>

<script src="/oauth2/min/oauth2ImplicitClient.bundle.a6047c1bd3ae070fa4a2.js"></script>

<script>
	document.cookie = 'aud-id=; path=/; domain=.finans.dk; expires=Thu, 01-Jan-70 00:00:01 GMT;';
	document.cookie = 'ejpsaud=; path=/; domain=.finans.dk; expires=Thu, 01-Jan-70 00:00:01 GMT;';

	JP.oauth2.init({
		authority: 'https://auth.medielogin.dk',
		clientId: 'c420d7c08f514448b635b441f7ccfe22',
		loginRedirectUri: location.origin + '/oauth2/login-landing.jsp',
		silentLoginRedirectUri: location.origin + '/oauth2/silent-login-landing.jsp',
		accessTokenRefreshThreshold: 2548800,
		logoutRedirectUriFunc: function () {
			return 'https://auth.medielogin.dk/account/logout?redirect=' + encodeURIComponent(location.href);
		},
		scopes: ['SAAPI', 'userservice', 'access-features'],
		userInfoUrl: '/api/oauth2/user/info?ncc=1&_=' + Date.now(),
		singleSignOut: false,
		disableAutologin: false
	});
</script>


<script>
	(function() {
		JP.oauth2.events.subscribe(function (e) {
			if(e.message === 'Attempting immediate login') {
				var authLoadSpinner = document.getElementById('authLoadSpinner');
				authLoadSpinner && (authLoadSpinner.style.display = 'block');
			}

			if(e.message === 'Error starting immediate login') {
				var authLoadSpinner = document.getElementById('authLoadSpinner');
				authLoadSpinner && (authLoadSpinner.style.display = '');
			}
		});

		JP.oauth2.user.subscribe(function (user) {
			if(window.clientInfo__ && user) {
				clientInfo__.g_uid = clientInfo__.userid = clientInfo__.ssoId = user.id;
				clientInfo__.name = user.name;
				clientInfo__.email = user.email;
			}
		});

		var reloginRegEx = /.*relogin=([^&]+).*/i;
		if(reloginRegEx.test(location.search)) {
			var url = decodeURIComponent(location.search.replace(reloginRegEx, '$1'));
			history.replaceState({}, document.title, url);
			JP.oauth2.login();
			return;
		}

		JP.oauth2.processAutologin();
	})();
</script>
<script src="//static.jyllands-posten.dk/app/data/jp/trackingPlugin/js/trackingPlugin/trackingPlugin.js"></script>
	<script>
		if (window.jpTrackingPlugin) {
			jpTrackingPlugin.tracker.vendors.priorityVendors();
		}
	</script>
<script>
	if (window.jpTrackingPlugin) {
		
	}
</script><script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.fireDataUpdateEvent();
	}
</script><script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.firePriorityPageviewEvent();
	}
</script><div id="wallpaperBackground" class="wallpaperBackground"></div>
	<!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
			window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
	window._adftrack.push({
		pm: '1223320',
		divider: encodeURIComponent('|'),
		pagename: encodeURIComponent('Retargeting'),
		order: {
			sv1: window.location.href,
			sv2: 'Tre trin du skal kende, hvis et rejseselskab g\u00E5r konkurs',
			sv3: 'Det er muligt at f\u00E5 fuld kompensation for rejsen, hvis du ved hvordan. ',
			sv4: document.referrer || '',
			sv5: 'Forbrugerr\u00E5det T\u00E6nk, Rejsebranchen',
			sv6: 'Erhverv',
			sv7: ''
		}
	});
	(function () {
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = true;
		s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/';
		var x = document.getElementsByTagName('script')[0];
		x.parentNode.insertBefore(s, x);
	})();</script>
		<noscript>
			<p>
				<img src="https://track.adform.net/Serving/TrackPoint/?pm=1223320&ADFPageName=Retargeting&ADFdivider=|" width="1" height="1" alt=""/>
			</p>
		</noscript>
	<!-- Adform Tracking Code END --><script>
		if (!$fs.deviceInfo.isTablet) {
			$fs('body').addClass('desktop');
		} else {
			$fs('body').addClass('tablet');
		}
	</script>

	<!-- facebook sdk integration -->
<!-- ( async load should not influence on page or another elements in the page )  -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : 385240214964255 ,
      xfbml      : false, // disable will increase page load time if plugins not used
      version    : 'v2.2'
    });
    //place here code hat should starts after sdk is loaded
  };

  (function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/da_DK/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
<!-- END: facebook sdk integration --><div id="wrapperOut">
	<div id="wrapper">
		<header class="hzHeader"  data-jp-track-source="3316_art_header" >
	<section class="hzHeader__section hzHeader__section_serviceMenu">
		<!-- Top menu -->
<ul class="hzHeader__serviceMenu">
        <li><a href="https://finans.dk/forside/">Finans</a></li>
                <li><a href="https://jyllands-posten.dk/">Jyllands-Posten</a></li>
                <li><a href="http://watchmedier.dk/">Watch Medier</a></li>
                <li><a href="https://finans.dk/Om_os/">Om Finans</a></li>
                <li><a href="https://finans.dk/erhvervsabonnement?utm_source=topheader&utm_campaign=erhvervsabonnement">Erhvervsabonnement</a></li>
                <li class="hasIcon"><a href="https://finans.dk/om/cookies/">Persondatapolitik<i class="icon-attention"></i></a></li>
                <li><a href="javascript:void(0)"><span id="jppolConsentButton" style="cursor: pointer; display: none; font-size: 11px;color:#888;">   <svg version="1.1" id="Layer_1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"   	 viewBox="0 0 162.1 169.3" style="display: inline-block; height: 13px; vertical-align: bottom; width: 13px;" xml:space="preserve">     <g>     	<path d="M159.9,105.1c0.9,0.5,1.5,1.1,1.9,2c0.3,0.9,0.4,1.8,0.2,2.7c-3.9,12.1-10.1,22.8-18.8,32.1c-0.7,0.7-1.5,1.1-2.4,1.4     		c-0.9,0.2-1.8,0.1-2.7-0.3l-14.3-8.5c-6.1,5.2-13.1,9.2-20.8,11.9v16.7c0,0.9-0.3,1.8-0.9,2.6s-1.3,1.3-2.2,1.5     		c-12.5,2.7-25,2.7-37.6,0c-0.9-0.2-1.6-0.7-2.2-1.5s-0.9-1.6-0.9-2.6v-16.7c-7.7-2.7-14.7-6.7-20.8-11.9L24,143     		c-0.9,0.5-1.8,0.6-2.7,0.3s-1.7-0.7-2.4-1.4c-8.6-9.3-14.9-20-18.8-32.1c-0.2-0.9-0.2-1.8,0.2-2.7s1-1.6,1.9-2l14.3-8.5     		c-1.4-8-1.4-15.9,0-23.9L2.2,64.2c-0.9-0.5-1.5-1.1-1.9-2c-0.3-0.9-0.4-1.8-0.2-2.7C4,47.3,10.3,36.6,18.9,27.3     		c0.7-0.7,1.5-1.1,2.4-1.4c0.9-0.2,1.8-0.1,2.7,0.3l14.3,8.5c6.1-5.2,13.1-9.2,20.8-11.9V6.1c0-0.9,0.3-1.8,0.9-2.6s1.3-1.3,2.2-1.5     		c12.5-2.7,25-2.7,37.6,0c0.9,0.2,1.6,0.7,2.2,1.5s0.9,1.6,0.9,2.6v16.7c7.7,2.7,14.7,6.7,20.8,11.9l14.3-8.5     		c0.9-0.5,1.8-0.6,2.7-0.3c0.9,0.2,1.7,0.7,2.4,1.4c8.6,9.3,14.9,20,18.8,32.1c0.2,0.9,0.2,1.8-0.2,2.7c-0.3,0.9-1,1.6-1.9,2     		l-14.3,8.5c1.4,8,1.4,15.9,0,23.9L159.9,105.1z M100.3,65.4c-5.3-5.3-11.8-8-19.3-8s-13.9,2.7-19.3,8s-8,11.8-8,19.3     		c0,7.5,2.7,13.9,8,19.3c5.3,5.3,11.8,8,19.3,8s13.9-2.7,19.3-8c5.3-5.3,8-11.8,8-19.3C108.4,77.1,105.7,70.7,100.3,65.4z"/>     </g>   </svg>   Administrér samtykke </span></a></li>
                </ul>
<!-- END: Top menu --></section>
	<section class="hzHeader__section hzHeader__section_bnr">
		<!-- Top banners: top + vinkels -->
        <div class="bannerTop baPosition">

            <div class="bannerBox baPosition baPosition__monster">
                <div class="bannerContent baPosition__holder">
					<div id="bp_Monster_Top" class="bpPlacementMonster_Top"></div>
	<script>
		bannerPlugin.loadBanner('bp_Monster_Top', 'Monster_Top');
	</script>
<div class="bp-scraper-anchor"></div>
                </div>
            </div>
				<div id="bannerBoxVinkelL" class="bannerVinkelLPanel baPosition__vinkelPanel baPosition__vinkelPanel_left">
				<!-- banner: finans2_erhverv/Halfpage1/
true -->
<div class="bannerStickyGap bannerBoxL baPosition__stickyGap"></div>
					<div id="bannerBoxStickyL" class="bannerBoxL bannerBoxSticky baPosition__holder baPosition__holder_stickyLeft">
						<div id="bp_Halfpage1" class="bpPlacementHalfpage1"></div>
	<script>
		bannerPlugin.loadBanner('bp_Halfpage1', 'Halfpage1');
	</script>
</div>
				</div>
			<div id="bannerBoxVinkelR"  class="bannerVinkelRPanel baPosition__vinkelPanel baPosition__vinkelPanel_right">
				<!-- banner: finans2_erhverv/Halfpage2/
true -->
<div class="bannerStickyGap baPosition__stickyGap"></div>
					<div id="bannerBoxStickyR" class="bannerBoxSticky baPosition__holder baPosition__holder_stickyRight"}">
						<div id="bp_Halfpage2" class="bpPlacementHalfpage2"></div>
	<script>
		bannerPlugin.loadBanner('bp_Halfpage2', 'Halfpage2');
	</script>
</div>
				</div>
			</div>
        <!-- END: Top banners -->
</section>
	<div class="hzHeader__group">
		<section class="hzHeader__section hzHeader__section_authMenu">
			<script>
         loginIp('\/j_spring_ip_security_check?returnSuccess=https:\/\/finans.dk\/authSuccess.jsp&returnFailure=https:\/\/finans.dk\/authFailure.jsp', function(){location.replace(location.href);}, function(){if(window.console && window.console.log){window.console.log('Error while IP login');}});
    </script>
<ul class="hzHeader__authMenu">
	<li><a href="#" class="kobAbonementLink">køb abonnement</a></li>
    <li class="hzHeader__authMenu__highlight">
				<a href="javascript: JP.oauth2.login()">Log ind</a>
			</li>
		</ul>

<script>
	JP.oauth2.user.subscribe(function (user) {
		if(user) {
			$fs('#authMenuUserName').text(user.name || user.email || '');
		}
	});

	if(clientInfo__.ssoId) {
		$fs.get('/api/jps/user/subscription_info/' + clientInfo__.ssoId + '/?ncc=1&email=' + encodeURIComponent(clientInfo__.email), function(info) {
			if(info.sos) {
				var $mySideLink = $fs('#mySideLink');
				$mySideLink.attr('href', 'http://minkonto.finans.dk/');
				$mySideLink.html('Min konto');
			}
		});
	}
</script>



</section>
		<section class="hzHeader__main">
			<div class="hzHeader__main__spec">
						<span>Erhverv</span>
					</div>
				<div class="hzHeader__main__inner">

				<div class="hzHeader__main__inner__mainRow">
					<div class="hzHeader__myNewsIcon">
	<a href="/minenyheder/liste">
		<div class="hzHeader__myNewsIcon__in">
			<div class="hzHeader__myNewsIcon__icon">
				<i class="icon-tag2"></i>
			</div>
			<div class="hzHeader__myNewsIcon__text">
				Mine nyheder
			</div>
			<div class="hzHeader__myNewsIcon__count">
			</div>
		</div>
	</a>
	<div class="hzHeader__myNewsIcon__triangle"></div>
</div>
<div class="hzHeader__logo">
						<a href="/">
							<img class="hzHeader__logo__img" src="/img/logo/finansLogo.svg" onerror="this.onerror=null; this.src='/img/logo/finansLogo.png'" alt="Finans"/>
						</a>
					</div>

					<div class="hzHeader__burger">
						<!-- Burger Menu -->
<span class="hzHeader__burger__btn">
    <span>
        <i class="icon-burger"></i>
        <i class="icon-close"></i>
    </span>
</span>


<div class="hzHeader__burger__menu">

<ul id="burger_menu" class="hzHeader__burger__menu__in">
        <li data-sectionId="3367"><a href="https://finans.dk/nyeartikler/" >Seneste nyt</a></li>
                <li data-sectionId="3265"><a href="https://finans.dk/forside/" >Forside</a></li>
                <li class=" isCurrent"data-sectionId="3316"><a href="https://finans.dk/erhverv/" >Erhverv</a></li>
                <li data-sectionId="3317"><a href="https://finans.dk/finans2/" >Finans</a></li>
                <li data-sectionId="3322"><a href="https://finans.dk/tech/" >Tech</a></li>
                <li data-sectionId="3321"><a href="https://finans.dk/politik/" >Politik</a></li>
                <li data-sectionId="3324"><a href="https://finans.dk/okonomi/" >Økonomi</a></li>
                <li data-sectionId="3320"><a href="https://finans.dk/privatokonomi/" >Privatøkonomi</a></li>
                <li ><a href="https://finans.dk/e-avis/?utm_source=headernav&utm_campaign=eavis" >E-avis</a></li>
                <li data-sectionId="3525"><a href="https://finans.dk/podcast/" >Podcast</a></li>
                <li data-sectionId="3318"><a href="https://finans.dk/karriere/" >Karriere</a></li>
                <li data-sectionId="3299"><a href="https://finans.dk/erhvervsjura/" >Erhvervsjura</a></li>
                <li data-sectionId="3315"><a href="https://finans.dk/debat/" >Debat</a></li>
                <li data-sectionId="3319"><a href="https://finans.dk/navne/" >Navne</a></li>
                <li data-sectionId="3286"><a href="https://finans.dk/serier/" >Serier</a></li>
                <li data-sectionId="3312"><a href="https://finans.dk/analyse/" >Analyse</a></li>
                <li data-sectionId="3288"><a href="https://finans.dk/indsigt/" >Indsigt</a></li>
                <li>
                        <div>
                            <a href="https://finans.dk/investor/" >Investor</a>
                            <span class="hzHeader__burger__menu__btnSub">
                                <i class="icon-arrowDown"></i>
                            </span>
                        </div>
                        <ul class="hzHeader__burger__menu__sub">
                            <li >
                                    <a href="https://finans.dk/investor/aktier/" >Aktier</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/obligationer/" >Obligationer</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/valuta/" >Valuta</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/investeringsfonde/" >Investeringsfonde</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/aktier?group=Indekser" >Indesker</a>
                                </li>
                            </ul>
                    </li>
                <li data-sectionId="3393"><a href="https://finans.dk/minenyheder/" >Mine nyheder</a></li>
                <li>
                        <div>
                            <a href="https://finans.dk/tools/" >Værktøjer</a>
                            <span class="hzHeader__burger__menu__btnSub">
                                <i class="icon-arrowDown"></i>
                            </span>
                        </div>
                        <ul class="hzHeader__burger__menu__sub">
                            <li >
                                    <a href="https://finans.dk/virksomhedsdata/" >Virksomhedsdata</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/andel/" >Andelsboliglån</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/bil/" >Billån</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/bolig/" >Boliglån</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/ind/" >Indlån</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/ud/" >Udlån</a>
                                </li>
                            <li >
                                    <a href="https://feeds.jp.dk/live/rss/" >RSS</a>
                                </li>
                            </ul>
                    </li>
                <li data-sectionId="2966"><a href="https://finans.dk/topjob/" >Top job</a></li>
                <li data-sectionId="3323"><a href="https://finans.dk/weekend/" >Weekend</a></li>
                <li data-sectionId="3284"><a href="https://finans.dk/global/" >Global</a></li>
                <li>
                        <div>
                            <a href="https://finans.dk/nyhedsbreve/" >Nyhedsbreve</a>
                            <span class="hzHeader__burger__menu__btnSub">
                                <i class="icon-arrowDown"></i>
                            </span>
                        </div>
                        <ul class="hzHeader__burger__menu__sub">
                            <li >
                                    <a href="https://jp.peytzmail.com/latest/finans-briefing-morning" target="_blank">Briefing morgen</a>
                                </li>
                            <li >
                                    <a href="https://jp.peytzmail.com/latest/finans-briefing-noon" target="_blank">Briefing middag</a>
                                </li>
                            <li >
                                    <a href="https://jp.peytzmail.com/latest/finans-briefing-evening" target="_blank">Briefing eftermiddag</a>
                                </li>
                            <li >
                                    <a href="https://jp.peytzmail.com/latest/finans-briefing-saturday" target="_blank">Briefing lørdag</a>
                                </li>
                            <li >
                                    <a href="https://jp.peytzmail.com/latest/finans-briefing-sunday" target="_blank">Briefing søndag</a>
                                </li>
                            </ul>
                    </li>
                <li data-sectionId="2822"><a href="https://finans.dk/Om_os/" >Om os</a></li>
                <li ><a href="https://finans.dk/erhvervsabonnement?utm_source=desktopBurger&utm_campaign=erhvervsabonnement" >Erhvervsabonnement</a></li>
                <li>
                        <div>
                            <a href="https://finans.dk/annoncering/annoncoerbetaltindhold/" >Annoncørbetalt Indhold</a>
                            <span class="hzHeader__burger__menu__btnSub">
                                <i class="icon-arrowDown"></i>
                            </span>
                        </div>
                        <ul class="hzHeader__burger__menu__sub">
                            <li >
                                    <a href="https://finans.dk/annoncering/direkte/" >Direkte</a>
                                </li>
                            </ul>
                    </li>
                </ul>
</div>
<!-- END: Burger Menu --></div>

					<div class="hzHeader__search">
						<span class="hzHeader__search__btnShow">Søg <i class="icon-search"></i></span>
						<div itemscope itemtype="https://schema.org/WebSite" class="hzHeader__search__hidden">
							<meta itemprop="url" content="https://finans.dk/"/>
							<form itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" class="hzHeader__search__form" action="/arkiv/">
								<meta itemprop="target" content="https://finans.dk/arkiv/?q={q}"/>
								<input itemprop="query-input" class="hzHeader__search__form__input" type="text" name="q" autocomplete="off" autocapitalize="off" autocorrect="off" required>
								<button type="submit" class="hzHeader__search__form__btnSubmit" type="submit">Søg</button>
							</form>
						</div>
					</div>
				</div>

				<div class="hzHeader__myNews" data-jp-track="_mynews-slider">
	<div class="hzHeader__myNews__slider">
		<ul class="hzHeader__myNews__topnav">
			<li>Finans anbefaler</li>
			<li>
				<a href="/minenyheder" data-jp-track="_seeall">Lav din egen nyhedsstrøm <i class="icon-arrowRight"></i></a>
			</li>
		</ul>

		<div class="hzHeader__myNews__slider__prev" data-jp-track="_prev"></div>
		<div class="hzHeader__myNews__slider__in">
		</div>

		<ul class="hzHeader__myNews__nav">
			<li><a href="/minenyheder/indstillinger" data-jp-track="_edit">Rediger</a></li>
			<li><a href="/minenyheder" data-jp-track="_seeall">Se alle <span class="hzHeader__myNews__nav__count"> </span></a>
			</li>
		</ul>

		<div class="hzHeader__myNews__slider__next" data-jp-track="_next"></div>
	</div>
</div>
<script>
						window.newFollowTagHeader = true;
						myNewsHeaderController.init();
						
						followTagTooltipController.init({
							
						});
						</script>
				</div>
		</section>


		<section class="hzHeader__section hzHeader__section_topMenu">
			<!-- Main menu -->
<ul id="main_menu" class="hzHeader__topMenu">
        <li class=" hasCount"data-sectionId="3265">
                <a href="https://finans.dk/forside/" >
                        Forside<span class="hzHeader__topMenu__count"></span>
                        </a>


                </li>
        <li class=" hasMegamenu"data-sectionId="3286"data-megaMenuEnabled="true"
                    data-megaMenuItemsCnt="15">
                <a href="https://finans.dk/serier/" >
                        Serier</a>


                <i class="icon-arrowDown"></i>
                </li>
        <li class=" hasMegamenu"data-sectionId="3312"data-megaMenuEnabled="true"
                    data-megaMenuItemsCnt="15">
                <a href="https://finans.dk/analyse/" >
                        Analyse</a>


                <i class="icon-arrowDown"></i>
                </li>
        <li class=" hasMegamenu"data-sectionId="3288"data-megaMenuEnabled="true"
                    data-megaMenuItemsCnt="15">
                <a href="https://finans.dk/indsigt/" >
                        Indsigt</a>


                <i class="icon-arrowDown"></i>
                </li>
        <li class=" hasSub"data-sectionId="3160">
                <a href="https://finans.dk/investor/" >
                        Investor</a>


                <i class="icon-arrowDown"></i>
                    <ul class="hzHeader__topMenu__sub">
                        <li >
                                <a href="https://finans.dk/investor/aktier/" >Aktier</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/obligationer/" >Obligationer</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/valuta/" >Valuta</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/investeringsfonde/" >Investeringsfonde</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/aktier?group=Indekser" >Indekser</a>
                            </li>
                        </ul>
                </li>
        <li data-sectionId="3315">
                <a href="https://finans.dk/debat/" >
                        Debat</a>


                </li>
        <li class=" hasSub"data-sectionId="3291">
                <a href="https://finans.dk/tools/" >
                        Værktøjer</a>


                <i class="icon-arrowDown"></i>
                    <ul class="hzHeader__topMenu__sub">
                        <li >
                                <a href="https://finans.dk/virksomhedsdata/" >Virksomhedsdata</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/tools/andel/" >Andelsboliglån</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/tools/bil/" >Billån</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/tools/bolig/" >Boliglån</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/tools/ind/" >Indlån</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/tools/ud/" >Udlån</a>
                            </li>
                        <li >
                                <a href="https://feeds.jp.dk/live/rss/" >RSS</a>
                            </li>
                        </ul>
                </li>
        <li data-sectionId="2966">
                <a href="https://finans.dk/topjob/" >
                        Top job</a>


                </li>
        <li data-sectionId="3525">
                <a href="https://finans.dk/podcast/" >
                        Podcast</a>


                </li>
        <li >
                <a href="https://finans.dk/protected/?service=ajax&target=epaper_newflow&utm_source=headerdirect&utm_campaign=eavis" >
                        E-avis</a>


                </li>
        <li data-sectionId="3367">
                <a href="https://finans.dk/nyeartikler/" >
                        Seneste nyt</a>


                </li>
        </ul>
<!-- END: Main menu --><div class="hzHeader__megaMenu" data-jp-track-source="header_megamenu"></div>

<script>
    megaMenu.init();
</script>
</section>

		<div id="topStockBar" class="topStockBar">
				<header class="topStockBar__header">
					<div class="topStockBar__header__content">
						<div class="sixListing">
						</div>
					</div>
					<a aria-label="Udvid akiteoverblik" id="c20PopulationBtn" href="javascript:void(0)" class="topStockBar__btn">
						<i class="icon-arrowDown topStockBar__btn__icon"></i>
						<i class="icon-close topStockBar__btn__icon"></i>
					</a>
				</header>
				<div class="topStockBar__content" id="c20PopulationTableContainer">
					<div class="sixTable sixTable_stock loadingSpinner loadingSpinner_light" id="c20PopulationTable">

					</div>
				</div>

				<script>
					(function ($) {
						var listings = {
							'1583876': {name: 'C25', url: '/investor/indekser/?listingId=1583876'},
							'94988': {name: 'DOW JONES', url: '/investor/indekser/?listingId=94988'},
							'143102': {name: 'NIKKEI', url: '/investor/indekser/?listingId=143102'},
							'1024831': {name: 'EURO', url: '/investor/valuta/?listingId=1024831'},
							'1024916': {name: 'USD', url: '/investor/valuta/?listingId=1024916'},
							'1024857': {name: 'GBP', url: '/investor/valuta/?listingId=1024857'}
						};

						var listingIds = [1583876, 94988, 143102, 1024831, 1024916, 1024857];
						getListingsQuotes(listingIds, 'https://finans.dk/apps/investor/auth/token/', 'https://finans.dk/apps/investor/sixproxy/get', function (listingsQuotes) {
							$fs.each(listingIds, function (i, listingId) {
								var quotes = listingsQuotes[listingId];

								if (quotes) {
									var value = quotes.lastPrice || quotes.lastValue,
										change = quotes.changeDay,
										changePrc = quotes.changePercentDay;
									name = listings[listingId].name,
										url = listings[listingId].url;

									html = [
										'<a href="', url, '" class="sixListing__item">',
										'<div class="sixListing__item__title">',
										name,
										'</div>',
										'<div class="sixListing__item__slider">',
										'<div class="sixListing__item__val">',
										'<span class="', (changePrc > 0 ? 'valueUp' : (changePrc < 0 ? 'valueDown' : '')), '">',
										(changePrc ? changePrc.toFixedDa(2) : '-'), (changePrc ? '%' : ''),
										'<i class="', (changePrc > 0 ? 'icon-up2' : (changePrc < 0 ? 'icon-down2' : '')), '"></i>',
										'</span>',
										'</div>',
										'<div class="sixListing__item__val">',
										'<span class="', (change > 0 ? 'valueUp' : (change < 0 ? 'valueDown' : '')), '">',
										(change ? change.toFixedDa(2) : '-'),
										'<i class="', (change > 0 ? 'icon-up2' : (change < 0 ? 'icon-down2' : '')), '"></i>',
										'</span>',
										'</div>',
										'<div class="sixListing__item__val">',
										(value ? value.toFixedDa(2) : '-'),
										'</div>',
										'</div>',
										'</a>'
									].join('');

									$fs('#topStockBar .sixListing').append(html);
								}
							});

							var state = 1,
								toggleState = function () {
									$fs('#topStockBar .sixListing').removeClass('sixListing_state_1 sixListing_state_2 sixListing_state_3').addClass('sixListing_state_' + state);
									state = state >= 3 ? 1 : state + 1;
								};

							toggleState();
							setInterval(toggleState, 10000);
						});

						var c20Populationloaded = false;
						$('#c20PopulationBtn').click(function () {
							if (!window.Six || !Six.Widgets || !Six.Widgets.Population) {
								return;
							}

							if (!c20Populationloaded) {
								loadPopulationTable('c20PopulationTable', 'OMXC25_STOCKS', 'https://finans.dk/apps/investor/auth/token/', function (listing) {
									location.href = '/investor/company/?listingId=' + listing.id;
								});
								c20Populationloaded = true;
							}
							$('#c20PopulationBtn').toggleClass('active');
							$('#c20PopulationTableContainer').toggle();
						});
					})($fs);
				</script>
			</div>
		</div>
</header>


<!--/wrapHeader-->


<script language="JavaScript">
	// its data and initialization of "new articles indicator" near section names
    window.latestArticlesEvent = document.createEvent('CustomEvent');
    if(!window.latestArticles){
        window.latestArticles = [];
    }

    window.addEventListener("showMegaMenu", function(e){
        var sectionId = e.detail.sectionId;
        $fs.cookie('lastTimeVisit_'+sectionId, new Date().getTime(), {expires: 365, path: '/'});
        var counterClass = clientInfo__.device == "desktop" ? ".hzHeader__topMenu__count" : ".userMenuNavItem__count";
        $fs("#main_menu li[data-sectionid = '" + sectionId + "'] " + counterClass).hide();
    }, false);

	

		window.latestArticles.push({
				"sectionId": 3367,
				"sectionURL": "https://finans.dk/nyeartikler/",
				"articles": []
			});

	


	setNewArticlesNumber();
</script><div class="wrapBody"  data-jp-track-source="3316_art_body"  >
			<div class="gridColGlobal ">
    </div><div class="gridColGlobalDesktop">
    </div>
<div class="highLightShare"  data-jp-track-source="3316_art_highLight" >
	<div class="dropBox">
		<div class="dropBoxPin"></div>
		<div class="dropBoxContent">
			<div class="highlightWordsCount"><span>0</span></div>

			<a aria-hidden="true" href="https://www.facebook.com/sharer/sharer.php?u={0}" target="_blank" class="icon-facebook bdrIcon" data-service="facebook" title="Facebook"></a>
		<a aria-hidden="true" href="https://twitter.com/share?text={0}&amp;url={1}" target="_blank" class="icon-twitter bdrIcon" data-service="twitter" title="Twitter"></a>
		<a aria-hidden="true" id="shareGooglePlus"  class="icon-google bdrIcon" data-service="google" title="Google Plus"></a>
	</div>
	</div>
</div>

<script >
	window.___gcfg = {
		lang: 'da',
		parsetags: 'explicit'
	};
</script>
<script src="https://apis.google.com/js/client:platform.js" async defer></script><div class="artView cfix skin_black">
	<div class="artViewBody">
		<div class="artViewBodySec"
				 data-article-holder="11633160"
				 data-loaded="true"
				 data-artindex="1"
				 data-article-protected="false"
			     data-title="Tre trin du skal kende, hvis et rejseselskab g&#229;r konkurs"
				 data-url="https://finans.dk/erhverv/ECE11633160/tre-trin-du-skal-kende-hvis-et-rejseselskab-gaar-konkurs/"
				 data-sitecontext = "general"
				 itemscope itemtype="http://schema.org/NewsArticle">
				<script>
			var jsSamplingRate = 1;
			function eaePageviewLoggerCall(eaeUrl) {
				if (jsSamplingRate == 1 || Math.floor(Math.random()*jsSamplingRate) == 0) {
					callEaeLogger(eaeUrl);
				}
			}
		</script>
	<script>
		var eaeUrl = 'https:\/\/statistik.jp.dk\/analysis-logger\/Logger?rt=1&objId=11633160&type=default&ctxId=3316&pubId=7&title=Tre+trin+du+skal+kende%2c+hvis+et+rejseselskab+g%c3%a5r+konkurs&url=https%3a%2f%2ffinans.dk%2ferhverv%2fECE11633160%2ftre-trin-du-skal-kende-hvis-et-rejseselskab-gaar-konkurs%2f&cat=Article&meta=desktop';
		if (!!window.articlesEAEUrls) {articlesEAEUrls[11633160] = eaeUrl;}
		
			eaePageviewLoggerCall(eaeUrl);
		</script>
<script type="text/javascript">
	if (!window.articlesDetails) {
		window.articlesDetails = {};
	}

	articlesDetails[11633160] = {
		adformScript: function () {
			<!-- Adform Tracking Code BEGIN -->
window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
	window._adftrack.push({
		pm: '1223320',
		divider: encodeURIComponent('|'),
		pagename: encodeURIComponent('Retargeting'),
		order: {
			sv1: window.location.href,
			sv2: 'Tre trin du skal kende, hvis et rejseselskab g\u00E5r konkurs',
			sv3: 'Det er muligt at f\u00E5 fuld kompensation for rejsen, hvis du ved hvordan. ',
			sv4: document.referrer || '',
			sv5: 'Forbrugerr\u00E5det T\u00E6nk, Rejsebranchen',
			sv6: 'Erhverv',
			sv7: ''
		}
	});
	(function () {
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = true;
		s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/';
		var x = document.getElementsByTagName('script')[0];
		x.parentNode.insertBefore(s, x);
	})();<!-- Adform Tracking Code END -->
		}
	};
</script>
<meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://finans.dk/erhverv/ECE11633160/tre-trin-du-skal-kende-hvis-et-rejseselskab-gaar-konkurs/"/>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display: none;">
	<meta itemprop="name" content="FINANS"/>
	<link itemprop="url" href="https://finans.dk/">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<link itemprop="url" href="https://finans.dk/img/gfx/Finans_F_192x192.png"/>
		<meta itemprop="width" content="192"/>
		<meta itemprop="height" content="192"/>
	</div>
</div>
<meta itemprop="inLanguage" content="da-DK"/>
<meta itemprop="url" content="https://finans.dk/erhverv/ECE11633160/tre-trin-du-skal-kende-hvis-et-rejseselskab-gaar-konkurs/"/>
<h1 itemprop="headline">
	Tre trin du skal kende, hvis et rejseselskab går konkurs</h1>

<p itemprop="description" class="artManchet">
	Det er muligt at få fuld kompensation for rejsen, hvis du ved hvordan. </p>
<div class="artDataV2">
	<div class="artDataV2__item" itemprop="articleSection"   data-jp-track-source="3316_art_sectionName"  >
		<a class="artSec" href="https://finans.dk/erhverv/" title="Erhverv">Erhverv</a>
			</div>
	<div class="artDataV2__item">
		<time itemprop="datePublished" class="artTime" content="2019-09-22T13:48:00+01:00">
			22.09.2019 kl. 13:48</time>
	</div>
	<div class="artDataV2__item">
		<span itemprop="dateModified" content="2019-09-22T13:48:00+01:00">
			</span>
	</div>
</div>

<div itemscope itemtype="http://schema.org/ImageObject" itemprop="image" class="artTopImgBox OneImg">
					<div class="fotorama fotoramaTop "
					     data-auto="false"
					     data-allowfullscreen="true"
					     data-keyboard="true"
					     data-arrows="true"
					     data-caption="true"
					     data-click="false"
					     data-width="100%"
					     data-fit="contain" >

						<meta itemprop="url" content="https://jyllands-posten.dk/pictures/image/11513674/lgk85c" />
							<meta itemprop="width" content="4842" />
							<meta itemprop="height" content="3228" />
							<meta itemprop="caption" content="Arkivfoto: Bax Lindhardt/Ritzau Scanpix"/>

							<img  src="https://jyllands-posten.dk/pictures/image/11513674/lgk85c/ALTERNATES/f_a-5_2/sol-sommer-og-strand"
							     alt="Arkivfoto: Bax Lindhardt/Ritzau Scanpix"
							     data-caption="Arkivfoto: Bax Lindhardt/Ritzau Scanpix"
							     data-full="https://jyllands-posten.dk/pictures/image/11513674/lgk85c/ALTERNATES/master-free/sol-sommer-og-strand" />

						</div>
					<div class="artImgCaption"></div>
				</div>
			<div  itemscope itemtype="http://schema.org/Person" itemprop="author" class="bylineBox">
	<div class="bylineTable">
		<div class="bylineToolbar cfix">
			<div class="bylineAuthorBox"  data-jp-track-source="3316_art_followAuthor"  >
	<div class="bylineAuthor cfix">
							<img src="https://jyllands-posten.dk/incoming/image/11058734/k5o1w9/ALTERNATES/b-4_3/manon-buch.jpg" alt="Manon Buch" class="bylineAuthorImg"/><div class="bylineAuthorInfo hasImage">
								<div class="flwTag flwTag_byline"
									 data-tag-ext-id="manon buch"
									 data-tag-name="Manon Buch"
									 data-tag-type="author_tag">
									<a itemprop="name" data-popup-id="auth_11633160_2560" class="flwTag__title bylineAuthorFollow popupCaller" data-jp-track="_tag_name">Manon Buch</a>
										<span class="flwTag__icon">
											<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
											<span class="flwTag__note">
												<span class="flwTag__note__arrow"></span>
												<span class="flwTag__note__in"></span>
											</span>
										</span>
									</div>

								</div>
						</div>
						<div id="auth_11633160_2560" class="popupBox">
								<article class="bylineAuthorFollowOverlay popupBoxIn tabsContainer">
											<div class="dropBoxPin"></div>
											<div class="tabLabels bylineFollowOverlayHd cfix">
												<a class="tabLabel active" href="#">Seneste artikler</a>
												<a class="tabLabel" href="#">Biografi</a>
												<i class="icon-close bdrIcon overlayCloseBtn"></i>
											</div>

											<div>
												<aside class="bylineFollowLeftCol">
													<div class="bylineFollowAuthor">
														<img  src="https://jyllands-posten.dk/incoming/image/11058734/k5o1w9/ALTERNATES/b-4_3/manon-buch.jpg" alt="Manon Buch"/>
														<p itemprop="name">Manon Buch</p>
														</div>
													<p class="bylineAuthorMail"><a href="mailto:manon.buch@finans.dk" itemprop="email">Email</a></p>
													</aside>
												<section class="bylineFollowRightCol">
													<article class="tabContent bylineFollowLatestArt">
														<ul>
										<li>
																<span>22.09</span>
																<a href="https://finans.dk/erhverv/ECE11633160/tre-trin-du-skal-kende-hvis-et-rejseselskab-gaar-konkurs/" >Tre trin du skal kende, hvis et rejseselskab går konkurs</a>
															</li>
															<li>
																<span>22.09</span>
																<a href="https://finans.dk/erhverv/ECE11633126/talsmand-fra-spies-jeg-kan-godt-forstaa-hvis-vores-kunder-foeler-sig-utrygge-og-bekymrede/" >Talsmand fra Spies: »Jeg kan godt forstå, hvis vores kunder føler sig utrygge og bekymrede«</a>
															</li>
															<li>
																<span>22.09</span>
																<a href="https://finans.dk/erhverv/ECE11633060/thomas-cook-forsoeger-at-faa-500000-rejsende-hjem-inden-konkurs/" >Thomas Cook forsøger at få 500.000 rejsende hjem inden konkurs</a>
															</li>
															<li>
																<span>22.09</span>
																<a href="https://finans.dk/erhverv/ECE11633007/medie-ilse-jacobsen-har-taget-ulovlige-laan-i-millionstoerrelse/" >Medie: Ilse Jacobsen har taget ulovlige lån i millionstørrelse</a>
															</li>
															<li>
																<span>21.09</span>
																<a href="https://finans.dk/erhverv/ECE11632500/rejseselskabs-svindende-formue-truer-bryllupsplaner/" >Rejseselskabs svindende formue truer bryllupsplaner</a>
															</li>
															</ul></article>
													<article class="tabContent dN bylineFollowBiography">
														</article>
												</section>
											</div>
										</article>
									</div>
						</div>
<div class="bylineTools"  data-jp-track-source="3316_art_shareArticle"  >

					<div class="dropBoxIcon dropBoxIconSavedArticle">
						<i class="icon-bookmark-o bdrIcon"></i>
						<div class="dropBoxHolder">
							<div class="dropBox">
								<div class="dropBoxPin"></div>
								<div class="dropBoxContent">
									<div id="sbb11633160">

	<div class="callToLogin">
			<div class="callToLogin__text">
						Som registreret bruger kan du gemme artiklen til senere læsning.
					</div>
					<div class="callToLogin__btn">
						<a class="loginBut" href="javascript: JP.oauth2.login()">Log ind her</a> eller
					</div>
					<div class="callToLogin__btn">
						<a href="javascript: createUser()">Registrer her</a>
					</div>
				</div>

	<div class="saveArticle">
		GEM ARTIKEL
	</div>

</div>

<script>
	initSaveButton('sbb11633160', 7, 11633160);

    window.addEventListener("saveArticle", function(e){
        if('11633160' == e.detail.articleId){
            var box = $fs('#sbb11633160');
            window.refreshSaveButton(box, e.detail.action == 'save');
		}
    }, false);
</script></div>
							</div>
						</div>
					</div>

					<div class="dropBoxIcon dropBoxIconResize" >
						<span aria-hidden="true" class="icon-textResize bdrIcon" title="Tekstst&#248;rrelse"><i>A</i><i>A</i></span>
						<div class="dropBoxHolder">
							<div class="dropBox">
								<div class="dropBoxPin"></div>
								<div class="dropBoxContent fontSlider"></div>
							</div>
						</div>
					</div>
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://finans.dk/s/11633160" aria-hidden="true" class="icon-facebook bdrIcon" target="_blank"></a>
		<div class="dropBoxIcon dropBoxIconShare">
			<span aria-hidden="true" class="icon-share bdrIcon" title="Del"></span>
			<div class="dropBoxHolder">
				<div class="dropBox">
					<div class="dropBoxPin"></div>
					<div class="dropBoxContent">
						<a href="http://twitter.com/share?text=Tre%20trin%20du%20skal%20kende,%20hvis%20et%20rejseselskab%20g%C3%A5r%20konkurs&amp;url=https://finans.dk/s/11633160" title="Twitter" target="_blank" aria-hidden="true"><span aria-hidden="true" class="icon-twitterTweet bdrIcon"></span>Twitter</a>
						<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://finans.dk/s/11633160&amp;title=Tre%20trin%20du%20skal%20kende,%20hvis%20et%20rejseselskab%20g&%23229;r%20konkurs&amp;summary=Det er muligt at f&#229; fuld kompensation for rejsen, hvis du ved hvordan.&amp;source=" target="_blank"><span aria-hidden="true" class="icon-linkedin bdrIcon"></span>LinkedIn</a>
						<a href="mailto:?subject=Tre trin du skal kende, hvis et rejseselskab g&#229;r konkurs%20https://finans.dk/s/11633160&amp;body=Tre trin du skal kende, hvis et rejseselskab g&#229;r konkurs%20https://finans.dk/s/11633160%20Det er muligt at f&#229; fuld kompensation for rejsen, hvis du ved hvordan."  data-jp-track-source="3316_art_mailto" ><span aria-hidden="true" class="icon-email bdrIcon"></span>Mail</a>
					</div>
				</div>
			</div>
		</div>
	<a href="javascript:void(0);" class="icon-print bdrIcon" title="Print" aria-hidden="true"  onclick="window.open('https://finans.dk/erhverv/ECE11633160/tre-trin-du-skal-kende-hvis-et-rejseselskab-gaar-konkurs/?service=printversion','printversion','width=650,height=700,menubar=no,scrollbars=no'); return false;"  data-jp-track-source="3316_art_print" ></a>

					</div>
			</div>
	</div>
</div>

<section class="artBody"  data-jp-track-source="3316_art_broedtext"  >
	<div class="flwTagsList"  data-jp-track-source="3316_art_tags"  >
	<div class="flwTag flwTagsList__item"
			 data-tag-ext-id="tag:organisationer.jp.dk,2014:Forbrugerr%C3%A5det"
			 data-tag-name="Forbrugerr&#229;det T&#230;nk"
			 data-tag-type="escenic_tag">
			<a class="flwTag__title" data-jp-track="_tag_name" href="https://finans.dk/erhverv/?tags=tag%3Aorganisationer.jp.dk%2C2014%3AForbrugerr%25C3%25A5det" title="Forbrugerr&#229;det T&#230;nk">Forbrugerrådet Tænk</a>
			<span class="flwTag__icon">
				<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
				<span class="flwTag__note">
					<span class="flwTag__note__arrow"></span>
					<span class="flwTag__note__in">
					</span>
				</span>
			</span>
		</div>

	<div class="flwTag flwTagsList__item"
			 data-tag-ext-id="tag:brancher.jp.dk,2014:Rejsebranchen"
			 data-tag-name="Rejsebranchen"
			 data-tag-type="escenic_tag">
			<a class="flwTag__title" data-jp-track="_tag_name" href="https://finans.dk/erhverv/?tags=tag%3Abrancher.jp.dk%2C2014%3ARejsebranchen" title="Rejsebranchen">Rejsebranchen</a>
			<span class="flwTag__icon">
				<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
				<span class="flwTag__note">
					<span class="flwTag__note__arrow"></span>
					<span class="flwTag__note__in">
					</span>
				</span>
			</span>
		</div>

	</div>


<p itemprop="articleBody">Rejsen var planlagt, og ferien var booket. Men så sker der det, der ikke må ske, og rejseselskabet, som du har booket din rejse hos, går konkurs. </p><p itemprop="articleBody">Øv. Ferien kan du ikke få tilbage, men det er stadig muligt at få erstatning for rejsen, hvis du ved hvordan. </p><p itemprop="articleBody">Vagn Jelsøe, der er vicedirektør ved Forbrugerrådet Tænk, har en række råd til, hvordan man hurtigst og lettest kommer igennem en erstatningsproces. </p><p itemprop="articleBody"><em>Hvad sker der, hvis man har købt en pakkerejse hos et rejseselskab, der går konkurs?</em></p><p itemprop="articleBody">»Man er dækket af rejsegarantifonden, så hvis man er ude at rejse, i mens de går konkurs, får man hjælp til at komme hjem. Og hvis man ikke er taget afsted endnu, får man pengene retur. Rent praktisk skal kunden løbende orientere sig på Rejsegarantifondens hjemmeside, hvor de med det samme skriver, hvad man skal gøre, hvis et rejseselskab går konkurs,« fortæller Vagn Jelsøe. </p><p itemprop="articleBody">Den samme praktis gælder også ved flyrejser, men her er erstatningen ikke ligeså god, da der er en selvrisiko på 1.000 kr. Derudover dækker Rejsegarantifonden, ifølge Vagn Jelsøe, kun så længe »at der er penge i kassen«.  </p><p itemprop="articleBody">»Her vil man først prioritere rejsende, der er strandet langt væk, og som skal have hjælp til at komme hjem. Rejsegarantifonden ser derefter på i hvilket omfang, de har råd til at dække for de kunder, der har købt en flybillet, men endnu ikke er taget afsted,« fortæller han. </p><p itemprop="articleBody">Det første trin er derfor altid at kontakte Rejsegarantifonden, men hvis de ikke kan dække hele eller dele af beløbet, er der et par andre ting, som du kan gøre istedet. Det gælder bla., hvis du har betalt rejsen med et internationalt pengekort. </p><p itemprop="articleBody">»Hvis du har betalt turen med f.eks. Visa eller Mastercard, er der en anden måde at få dækket det beløb, som Rejsegarantifonden ikke dækker. Her er der en indsigelsesret ved konkurser, hvor kunden kan gøre indsigelse mod sin bank, og få banken til at refundere det beløb, som Rejsegarantifonden ikke refunderer,« siger Vagn Jelsøe. </p><p itemprop="articleBody">Han understreger derudover, at kunden skal være opmærksom på, om de har en rejseforsikring, der dækker konkurs. Hvis det er tilfældet, er det også her muligt at hente refundering for den aflyste rejse. </p><aside class="artRightColumn">

				<div class="artRelatedColumn">
						<div class="artTopJobBox" data-jp-track="_topjobBoxMarket" id="artJobInfoBox11633160"></div>

<script>
	addJobMarketBlock(["tag:organisationer.jp.dk,2014:Forbrugerr%C3%A5det","tag:brancher.jp.dk,2014:Rejsebranchen"], [], 3, 'artJobInfoBox11633160');
</script>
<!--
		debug: art_types: default,tv; excludeIds: [];
		result:  [dk.jp.escenic.decorator.OriginalUrlArticleDecorator@92d69fc, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@20d37664, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@5df0defc, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@7fa3f8db, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@c6a0dc9, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@aac6dd9, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@16026f19, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@6c65622f, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@2844f0fc, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@7471f390, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@361e6a3d, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@67edf08, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@54ebb3b4, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@1b4b6c0, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@2123923b, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@379d5712, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@3807550, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@6376f99b, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@76c28b64, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@f02d0a2, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@e8daad4, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@bd1a96c, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@37c81726, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@47822502, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@4a484569, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@f27ed94, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@1b39711a, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@56c91ff0, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@baa6930, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@db76cfc, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@32303686, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@3b85ce7e]
	-->
	<div class="artRelatedColumnCnt"  data-jp-track-source="3316_art_relatedArticles"  >
		<header>
			Relaterede Artikler
		</header>
		<ul>
			<li>
					<span class="artRightColumnDate">22.09.19</span>
					<span>
						<a href="https://finans.dk/erhverv/ECE11633126/talsmand-fra-spies-jeg-kan-godt-forstaa-hvis-vores-kunder-foeler-sig-utrygge-og-bekymrede/"  >
		 Talsmand fra Spies: »Jeg kan godt forstå, hvis vores kunder føler sig utrygge og bekymrede«</a>

</span>
				</li>
			<li>
					<span class="artRightColumnDate">22.09.19</span>
					<span>
						<a href="https://finans.dk/erhverv/ECE11633060/thomas-cook-forsoeger-at-faa-500000-rejsende-hjem-inden-konkurs/"  >
		 Thomas Cook forsøger at få 500.000 rejsende hjem inden konkurs</a>

</span>
				</li>
			<li>
					<span class="artRightColumnDate">22.09.19</span>
					<span>
						<a href="https://finans.dk/erhverv/ECE11633017/medie-spiesejer-thomas-cook-er-taet-paa-konkurs/"  >
		 Medie: Spies-ejer Thomas Cook er tæt på konkurs</a>

</span>
				</li>
			<li>
					<span class="artRightColumnDate">22.09.19</span>
					<span>
						<a href="https://finans.dk/erhverv/ECE11631939/her-er-danskernes-allermest-populaere-rejsemaal/"  >
		 Her er danskernes allermest populære rejsemål</a>

<i class="icon-key" aria-hidden="true"></i>



</span>
				</li>
			<li>
					<span class="artRightColumnDate">22.09.19</span>
					<span>
						<a href="https://finans.dk/karriere/ECE11613376/matti-binderup-sagde-farvel-til-lejlighed-og-job-for-at-tage-ud-i-verden/"  >
		<span class="artKicker">Sagde lejlighed og job op:</span>
		 Sådan brød Matti Binderup "hamsterhjulet"</a>

</span>
				</li>
			<li>
					<span class="artRightColumnDate">21.09.19</span>
					<span>
						<a href="https://finans.dk/privatokonomi/ECE11626754/rod-i-oekonomien-se-de-hyppigste-kilder-til-overforbrug/"  >
		<span class="artKicker">Rod i økonomien?</span>
		 Her er de hyppigste kilder til overforbrug</a>

</span>
				</li>
			</ul>
	</div></div>
					</aside></section>

<div id="artTextbox_11633160">
		</div>

	<section class="artShareButtons"  data-jp-track-source="3316_art_shareBottom"  >
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://finans.dk/s/11633160" target="_blank" aria-hidden="true" class="icon-facebook shareIcon" title="Facebook"></a>
		<a href="https://twitter.com/share?text=Tre trin du skal kende, hvis et rejseselskab g&#229;r konkurs&amp;url=https://finans.dk/s/11633160" target="_blank" aria-hidden="true" class="icon-twitter shareIcon" title="Twitter"></a>
		<a href="mailto:?subject=Tre trin du skal kende, hvis et rejseselskab g&#229;r konkurs%20https://finans.dk/s/11633160&amp;body=Tre trin du skal kende, hvis et rejseselskab g&#229;r konkurs%20https://finans.dk/s/11633160%20Det er muligt at f&#229; fuld kompensation for rejsen, hvis du ved hvordan." aria-hidden="true" class="icon-email shareIcon" title="Tip en ven"  data-jp-track-source="3316_art_mailTo_bottom" ></a>
		<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://finans.dk/s/11633160&amp;title=Tre trin du skal kende, hvis et rejseselskab g&#229;r konkurs&amp;summary=Det%20er%20muligt%20at%20f&%23229;%20fuld%20kompensation%20for%20rejsen,%20hvis%20du%20ved%20hvordan.&amp;source=" target="_blank" aria-hidden="true" class="icon-linkedin shareIcon" title="LinkedIn"></a>
	</section>

	<!--  Article bottom banners -->
	<div class="artBottomBanners">
		<div class="artBottomBannerWrapper__Left" id="bottomLBanner_11633160">
			</div>
		<div class="artBottomBannerWrapper__Right" id="bottomRBanner_11633160">
			</div>
	</div>
	<!--  END: Article bottom banners -->
	<!-- Article embed banner -->
	<!-- banner: finans2_erhverv/MediumRectangle1/
true -->
<!-- END: Article embed banner -->
	<!-- banner: finans2_erhverv/Inread/
true -->
<section class="cs-sliderBox" data-jp-track="_cs_slider" id="csSlider11633160">
	<header class="cs-sliderBox__header">BRANCHENYT</header>
	<div class="cs-sliderBox__slider__prev" data-jp-track="_prev"></div>
	<div class="cs-sliderBox__slider">
		<div class="cs-sliderBox__slider__in" data-jp-track="_content">
		</div>
	</div>
	<div class="cs-sliderBox__slider__next" data-jp-track="_next"></div>
</section>

<script>
	(function($){
	  var artHeight = 70;
		var template = '{{#articles}}' +
							'<div class="cs-sliderBox__slider__item">'+
								'<article class="cs-article" style="height:'+artHeight+'px">' +
									'<a class="cs-article__text" href="{{url}}">' +
										'<div class="cs-article__text__title">{{title}}</div>' +
										'{{^imgUrl}}' +
										'<div class="cs-article__text__bodyText">' +
										'<div class="cs-article__text__bodyText__br"></div>' +
										'{{shortBodyText}}</div>{{/imgUrl}}' +
										'{{#locked}}<i class="icon-key"></i>{{/locked}}' +
									'</a>' +
									'{{#imgUrl}}' +
										'<a class="cs-article__img" href="{{url}}">' +
											'<img src="{{imgUrl}}">' +
										'</a>' +
									'{{/imgUrl}}' +
								'</article>' +
							'</div>'+
						'{{/articles}}';

		companyStateArticleService.getArticles(12, 'default,tv,feature').done(function (articles) {
			if(!articles || articles.length == 0){
				return;
			}

			articles = articles.map(function(art) {
				art.shortBodyText = $(art.bodyText).text().slice(0, 120);
				return art;
			});

			var box = $('#csSlider11633160');

			box.find('.cs-sliderBox__slider__in')
					.html(Mustache.render(template, {articles: articles}))
				.end()
				.show();

			box.find('.cs-sliderBox__slider__in').bxSlider({
				minSlides: 3,
				maxSlides: 3,
				moveSlides: 3,
				slideWidth: 300,
				slideMargin: 0,
				infiniteLoop: false,
				pager: true,
				controls: true,
				hideControlOnEnd: true,
				prevSelector: $fs('#csSlider11633160 .cs-sliderBox__slider__prev'),
				nextSelector: $fs('#csSlider11633160 .cs-sliderBox__slider__next'),
				nextText: '',
				prevText: '',
				onSliderLoad: function(currentIndex){
					box.find('.bx-pager-item').eq(currentIndex).addClass('active');
				}

			});

			box.find('.cs-article__text').trimText(artHeight);
			
			box.nextAll('.artRelBottom').find('.artRelBottomHeader').hide();
		});
	})($fs);
</script>


<div class="mainBreaker" style="margin-left: -102px; margin-right: -102px;"></div>
<section class="artRelBottom"  data-jp-track-source="3316_art_readAlso"  >
	<header class="artRelBottomHeader">Læs også</header>
	<div id="contextRelations_11633160" class="gridRow artGridRow" data-articleid="11633160" data-toparticle="true"></div>
</section>

<section class="artBottom"  data-jp-track-source="3316_art_artBottom"  >
    </section>
<div class="artBreaker"></div>
<div class="bannerWrapper" id="articleBanner_11633160">   
	<!-- banner: finans2_erhverv/MegaBoard_Midt/
true -->
</div>
<script>
    
    followTagController.updateUI();
    </script>

<script>
	(function($){
		if(!window.stickyBannersMap) window.stickyBannersMap = {};

		stickyBannersMap['11633160'] = function(){
			if(!$.deviceInfo.isTablet) {
				if (window.bannerPlugin) {
        bannerPlugin.loadBanner('bp_Halfpage1', 'Halfpage1', {sectionId: 3316});
    }if (window.bannerPlugin) {
        bannerPlugin.loadBanner('bp_Halfpage2', 'Halfpage2', {sectionId: 3316});
    }
			}
		};

		if(!window.inSequenceBannersMap) window.inSequenceBannersMap = {};

		var loadedInSequence = false;
		inSequenceBannersMap['11633160'] = function(){
			if(!loadedInSequence){
				loadedInSequence = true;

				$('.artViewBodySec[data-article-holder=' + 11633160 + '] .artBody [itemprop="articleBody"]:eq(1)').after('<div class=\"artEmbedBannerWrapper\">\n\t\t\t\t\t<!-- Start widget: bannerAd-widget, id: 9113600 -->\n\t                    <div data-placeholderid=\"phWidget9113600_3316_11633160\" class=\"phWidget\"><\/div>\n                                <script>\n                                    renderStrategyService.registerComponent({\"personaliation\":{\"userUnique\":false,\"userProfile\":\"\",\"trafficSource\":\"\",\"requiresAuthState\":true,\"personalized\":true},\"placeholderid\":\"phWidget9113600_3316_11633160\",\"articleid\":11633160,\"templatename\":null,\"id\":9113600,\"sectionid\":3316,\"templatecontext\":\"art\",\"type\":\"bannerAd-widget\"});\n                                <\/script>\n                            <!-- End widget: bannerAd-widget, id: 9113600 --><\/div>');
				$('.artViewBodySec[data-article-holder=' + 11633160 + '] .artBody [itemprop="articleBody"]:eq(4)').after('<div class=\"artEmbedBannerWrapper artEmbedBannerWrapper_intextVideo\">\n\t\t\t\t\t<!-- Start widget: bannerAd-widget, id: 9756725 -->\n\t                    <div class=\"baPosition\" id=\"Inread\" >\r\n<div class=\"baPosition__holder\">\r\n\t\t<div id=\"bp_Inread_11633160\" class=\"bpPlacementInread\"><\/div>\n\t<script>\n\t\tbannerPlugin.loadBanner(\'bp_Inread_11633160\', \'Inread\');\n\t<\/script>\n<\/div>\r\n\r\n<\/div>\r\n<!-- End widget: bannerAd-widget, id: 9756725 --><\/div>');
				$('#bottomLBanner_11633160').html('<!-- Start widget: bannerAd-widget, id: 9113609 -->\n\t                    <div data-placeholderid=\"phWidget9113609_3316_11633160\" class=\"phWidget\"><\/div>\n                                <script>\n                                    renderStrategyService.registerComponent({\"personaliation\":{\"userUnique\":false,\"userProfile\":\"\",\"trafficSource\":\"\",\"requiresAuthState\":true,\"personalized\":true},\"placeholderid\":\"phWidget9113609_3316_11633160\",\"articleid\":11633160,\"templatename\":null,\"id\":9113609,\"sectionid\":3316,\"templatecontext\":\"art\",\"type\":\"bannerAd-widget\"});\n                                <\/script>\n                            <!-- End widget: bannerAd-widget, id: 9113609 -->');
				$('#bottomRBanner_11633160').html('<!-- Start widget: bannerAd-widget, id: 9113612 -->\n\t                    <div data-placeholderid=\"phWidget9113612_3316_11633160\" class=\"phWidget\"><\/div>\n                                <script>\n                                    renderStrategyService.registerComponent({\"personaliation\":{\"userUnique\":false,\"userProfile\":\"\",\"trafficSource\":\"\",\"requiresAuthState\":true,\"personalized\":true},\"placeholderid\":\"phWidget9113612_3316_11633160\",\"articleid\":11633160,\"templatename\":null,\"id\":9113612,\"sectionid\":3316,\"templatecontext\":\"art\",\"type\":\"bannerAd-widget\"});\n                                <\/script>\n                            <!-- End widget: bannerAd-widget, id: 9113612 -->');
				$('#articleBanner_11633160').html('<div class=\"bannerBoxArt\">\n\t\t\t\t<section class=\"baPosition\">\n\t\t\t\t\t<div class=\"baPosition__holder\">\n\t\t\t\t\t\t<div id=\"bp_MegaBoard_Midt_11633160\" class=\"bpPlacementMegaBoard_Midt\"><\/div>\n\t<script>\n\t\tbannerPlugin.loadBanner(\'bp_MegaBoard_Midt_11633160\', \'MegaBoard_Midt\');\n\t<\/script>\n<\/div>\n\t\t\t\t\t<div class=\"artBreaker\"><\/div>\n\t\t\t\t<\/section>\n\t\t\t<\/div>');
			}
		};
	})($fs);

</script>

<script type="text/javascript">
	$fs(document).ready(function () {
		var artBody = $fs(".artViewBodySec[data-article-holder='11633160'] .artBody");
		var artRightCol = $fs(".artViewBodySec[data-article-holder='11633160'] .artRightColumn");
		var artComments = $fs(".artViewBodySec[data-article-holder='11633160'] .commentsHolder");

        var p;
        artBody.children('p').each(function(){
            if($fs.trim($fs(this).text()) != ''){
                p = this;
                return false;
            }
        });
		artBody.find('table').each(function(){
			$fs(this).wrap("<div class='inlineTable inlineTable_solid inlineTable_hZebra'></div>");
		});

        if(artRightCol.length == 0 ){
			if(p) {
				artRightCol = $fs("<div class='artRightColumn'></div>");
				artRightCol.insertAfter(p);
			}
		}
		if (p) {
			artRightCol.detach().insertAfter(p);
		}
		artComments.detach().appendTo(artRightCol);
	});
</script>


</div>

			<script>
				window.topArticles = [11633160];
			</script>

			<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11633126"
					     data-artindex="2"
					     data-title="Talsmand fra Spies: &#187;Jeg kan godt forst&#229;, hvis vores kunder f&#248;ler sig utrygge og bekymrede&#171;"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11633126/talsmand-fra-spies-jeg-kan-godt-forstaa-hvis-vores-kunder-foeler-sig-utrygge-og-bekymrede/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11633060"
					     data-artindex="3"
					     data-title="Thomas Cook fors&#248;ger at f&#229; 500.000 rejsende hjem inden konkurs"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11633060/thomas-cook-forsoeger-at-faa-500000-rejsende-hjem-inden-konkurs/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11631939"
					     data-artindex="4"
					     data-title="Her er danskernes allermest popul&#230;re rejsem&#229;l"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11631939/her-er-danskernes-allermest-populaere-rejsemaal/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11633017"
					     data-artindex="5"
					     data-title="Medie: Spies-ejer Thomas Cook er t&#230;t p&#229; konkurs"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11633017/medie-spiesejer-thomas-cook-er-taet-paa-konkurs/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11633007"
					     data-artindex="6"
					     data-title="Medie: Ilse Jacobsen har taget ulovlige l&#229;n i millionst&#248;rrelse"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11633007/medie-ilse-jacobsen-har-taget-ulovlige-laan-i-millionstoerrelse/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11632500"
					     data-artindex="7"
					     data-title="Rejseselskabs svindende formue truer bryllupsplaner"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11632500/rejseselskabs-svindende-formue-truer-bryllupsplaner/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11624580"
					     data-artindex="8"
					     data-title="Ugen p&#229; tv&#230;rs: Klappen gik ned i Sydbank"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11624580/ugen-paa-tvaers-klappen-gik-ned-i-sydbank/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11632330"
					     data-artindex="9"
					     data-title="Konkurrencestyrelsen mist&#230;nker ni medier for at bryde loven"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11632330/konkurrencestyrelsen-mistaenker-ni-medier-for-at-bryde-loven/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11632304"
					     data-artindex="10"
					     data-title="Tidligere 3F-n&#230;stformand truede SAS-vikar - nu fortryder han"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11632304/tidligere-3fnaestformand-truede-sasvikar-nu-fortryder-han/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11625376"
					     data-artindex="11"
					     data-title="Rumfirma vil k&#248;be hel landsby - men flere beboere siger nej"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11625376/rumfirma-vil-koebe-hel-landsby-men-flere-beboere-siger-nej/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11632196"
					     data-artindex="12"
					     data-title="De st&#248;rste netbutikker kaprer flest kunder"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11632196/de-stoerste-netbutikker-kaprer-flest-kunder/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11632181"
					     data-artindex="13"
					     data-title="Fejl i k&#248;drapporter bekymrer minister: Der skal styr p&#229; det"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11632181/fejl-i-koedrapporter-bekymrer-minister-der-skal-styr-paa-det/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11629356"
					     data-artindex="14"
					     data-title="&#201;n af verdens rigeste uds&#230;tter dansk kopikamp"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11629356/en-af-verdens-rigeste-udsaetter-dansk-kopikamp/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11632066"
					     data-artindex="15"
					     data-title="Senioranalytiker: Diabetespille kan blive Novos rygrad"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11632066/senioranalytiker-diabetespille-kan-blive-novos-rygrad/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11631974"
					     data-artindex="16"
					     data-title="Novo-direkt&#248;r jubler: Det er et klart gennembrud"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11631974/novodirektoer-jubler-det-er-et-klart-gennembrud/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11631810"
					     data-artindex="17"
					     data-title="Online-butikker brager frem, mens fysiske butikker st&#229;r stille"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11631810/onlinebutikker-brager-frem-mens-fysiske-butikker-staar-stille/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11632003"
					     data-artindex="18"
					     data-title="Landbruget erkender fejl i yderligere to rapporter om oksek&#248;d"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11632003/landbruget-erkender-fejl-i-yderligere-to-rapporter-om-oksekoed/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11631182"
					     data-artindex="19"
					     data-title="Restaurantejer og kok Adam Aamann efterlyser b&#230;redygtighedsm&#230;rke"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11631182/restaurantejer-og-kok-adam-aamann-efterlyser-baeredygtighedsmaerke/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11631168"
					     data-artindex="20"
					     data-title="Novos store pilledr&#248;m er en realitet - klar til erobring af gigantisk marked"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11631168/novos-store-pilledroem-er-en-realitet-klar-til-erobring-af-gigantisk-marked/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11631140"
					     data-artindex="21"
					     data-title="&#187;I mine snart 20 &#229;r i denne branche er dette formentlig det mest dramatiske brud, jeg har oplevet&#171;"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11631140/i-mine-snart-20-aar-i-denne-branche-er-dette-formentlig-det-mest-dramatiske-brud-jeg-har-oplevet/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11631119"
					     data-artindex="22"
					     data-title="Kromann Reumert og Gorrissen Federspiel bag milliardhandel med Radius"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11631119/kromann-reumert-og-gorrissen-federspiel-bag-milliardhandel-med-radius/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11630798"
					     data-artindex="23"
					     data-title="Suspekte indk&#248;b i Bygningsstyrelsen handler nu om bestikkelse og bedrageri"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11630798/suspekte-indkoeb-i-bygningsstyrelsen-handler-nu-om-bestikkelse-og-bedrageri/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11631355"
					     data-artindex="24"
					     data-title="Hun blev vippet ud af Leo Pharma - nu tager hun toppen i GN"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11631355/hun-blev-vippet-ud-af-leo-pharma-nu-tager-hun-toppen-i-gn/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11631078"
					     data-artindex="25"
					     data-title="Et tryk p&#229; en knap gav hacker adgang til &#187;kompromitteret materiale&#171; om Norden"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11631078/et-tryk-paa-en-knap-gav-hacker-adgang-til-kompromitteret-materiale-om-norden/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11631224"
					     data-artindex="26"
					     data-title="Topchef stopper i GN Store Nord efter under et &#229;r"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11631224/topchef-stopper-i-gn-store-nord-efter-under-et-aar/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11626469"
					     data-artindex="27"
					     data-title="Ugens vinder: H&#248;jdramatisk magtkamp endte med kongemord"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11626469/ugens-vinder-hoejdramatisk-magtkamp-endte-med-kongemord/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11631091"
					     data-artindex="28"
					     data-title="Den tidligere blev fyret efter sager om overfakturering af kunderne: Nu har Verdo fundet sin nye direkt&#248;r"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11631091/den-tidligere-blev-fyret-efter-sager-om-overfakturering-af-kunderne-nu-har-verdo-fundet-sin-nye-direktoer/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11630951"
					     data-artindex="29"
					     data-title="Tre akt&#248;rer k&#230;mper om ny DAB-kanal"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11630951/tre-aktoerer-kaemper-om-ny-dabkanal/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11630945"
					     data-artindex="30"
					     data-title="B&#248;dskov ser inkassofirmaer som l&#248;sning p&#229; udenlandsk SU-g&#230;ld"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11630945/boedskov-ser-inkassofirmaer-som-loesning-paa-udenlandsk-sugaeld/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11630992"
					     data-artindex="31"
					     data-title="H&#248;jtprofilerede t&#229;rne i K&#248;benhavn solgt for over to milliarder"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11630992/hoejtprofilerede-taarne-i-koebenhavn-solgt-for-over-to-milliarder/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11630443"
					     data-artindex="32"
					     data-title="Over halvdelen af danskerne melder sig aldrig syge p&#229; jobbet"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11630443/over-halvdelen-af-danskerne-melder-sig-aldrig-syge-paa-jobbet/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11627758"
					     data-artindex="33"
					     data-title="Filmfolks egen by bliver en realitet"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11627758/filmfolks-egen-by-bliver-en-realitet/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11629927"
					     data-artindex="34"
					     data-title="Flere svenske virksomheder vil sk&#230;re ned p&#229; flyrejserne"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11629927/flere-svenske-virksomheder-vil-skaere-ned-paa-flyrejserne/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11630285"
					     data-artindex="35"
					     data-title="Styrelse vil bortvise yderligere tre medarbejdere efter mist&#230;nkelige handler med Kemp &amp; Lauritzen"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11630285/styrelse-vil-bortvise-yderligere-tre-medarbejdere-efter-mistaenkelige-handler-med-kemp-lauritzen/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11621225"
					     data-artindex="36"
					     data-title="Rynker kickstartede forretningen: Dansk hudplejem&#230;rke ottedobler millionoms&#230;tning"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11621225/rynker-kickstartede-forretningen-dansk-hudplejemaerke-ottedobler-millionomsaetning/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11630135"
					     data-artindex="37"
					     data-title="Rejseselskab i frit fald efter ny tvivl om redningsplan"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11630135/rejseselskab-i-frit-fald-efter-ny-tvivl-om-redningsplan/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11630191"
					     data-artindex="38"
					     data-title="Norsk gigant vil bygge verdens st&#248;rste havm&#248;llepark i Nords&#248;en"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11630191/norsk-gigant-vil-bygge-verdens-stoerste-havmoellepark-i-nordsoeen/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11629003"
					     data-artindex="39"
					     data-title="H&#248;jt at flyve, langt at falde: S&#229;dan har investorer v&#230;rdiansat Wework gennem tiden"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11629003/hoejt-at-flyve-langt-at-falde-saadan-har-investorer-vaerdiansat-wework-gennem-tiden/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11629776"
					     data-artindex="40"
					     data-title="Google bygger fem solcelleparker i Danmark"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11629776/google-bygger-fem-solcelleparker-i-danmark/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11629805"
					     data-artindex="41"
					     data-title="NKT foretrukken leverand&#248;r til mulig milliardkontrakt i England"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11629805/nkt-foretrukken-leverandoer-til-mulig-milliardkontrakt-i-england/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11629676"
					     data-artindex="42"
					     data-title="Lundbeck f&#229;r godkendt depressionsmidlet Trintellix i Japan"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11629676/lundbeck-faar-godkendt-depressionsmidlet-trintellix-i-japan/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11629632"
					     data-artindex="43"
					     data-title="Maersk Drilling &#230;ndrer i organisationen: Driftsdirekt&#248;r fratr&#230;der"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11629632/maersk-drilling-aendrer-i-organisationen-driftsdirektoer-fratraeder/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11629269"
					     data-artindex="44"
					     data-title="Amerikansk stormagasink&#230;de klar til forhandlinger med kreditorer"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11629269/amerikansk-stormagasinkaede-klar-til-forhandlinger-med-kreditorer/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11629092"
					     data-artindex="45"
					     data-title="Hundredvis af investorer tr&#230;der ind i kampen mod nedbr&#230;ndingen af Amazonas"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11629092/hundredvis-af-investorer-traeder-ind-i-kampen-mod-nedbraendingen-af-amazonas/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11627395"
					     data-artindex="46"
					     data-title="Britiske firmaer hamstrer alkohol inden brexit"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11627395/britiske-firmaer-hamstrer-alkohol-inden-brexit/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11629130"
					     data-artindex="47"
					     data-title="S&#248;strene Grene passerer milliarden: &#187;Set i bakspejlet gik det m&#229;ske lidt for st&#230;rkt&#171;"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11629130/soestrene-grene-passerer-milliarden-set-i-bakspejlet-gik-det-maaske-lidt-for-staerkt/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11628639"
					     data-artindex="48"
					     data-title="Trods forargede investorer: Ryanair-topchef kan f&#229; 750 mio. med nyt bonusprogram"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11628639/trods-forargede-investorer-ryanairtopchef-kan-faa-750-mio-med-nyt-bonusprogram/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11629040"
					     data-artindex="49"
					     data-title="EU-Kommissions formand tror p&#229; brexit-aftale inden 31. oktober"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11629040/eukommissions-formand-tror-paa-brexitaftale-inden-31-oktober/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11624501"
					     data-artindex="50"
					     data-title="1.200 kr. for en nat: Nu kan du bo p&#229; Downton Abbey"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11624501/1200-kr-for-en-nat-nu-kan-du-bo-paa-downton-abbey/"
					     data-sitecontext = "general"></div>
				</div>
	<!--/artViewBody-->

<script src="https://static.jyllands-posten.dk/app/data/jp/guestaccess/1.5.5/guest.js"></script>
</div>
<!--/artView-->
<script type="text/javascript">
    var infScrollState = {timeStamp: 0, scroll: 0, depth: 0 };
	var bannersTimeoutId;
	var trackedArticleIds = [11633160];
	var articlesEAEUrls = {};

	$fs(window).on('unload', function () {
		$fs(window).scrollTop(0);
	});

	articleSequenceController.init(11633160);

	articleSequenceController.onArticleLoaded(function(holder){
		//Init textsize slider and setup current text size for loaded article

		updateArticleBody(holder);

		//Enable Fotorama plugin
		enableFotorama(holder);

		ebToolboxInitializerObj.doInit();

		//	HighlightText in article
		turnOnHighLight(holder);
	});
    window.inSequenceBannersMap && inSequenceBannersMap['11633160'] && inSequenceBannersMap['11633160']();

	
		followTagService.viewArticle(11633160);

		articleSequenceController.onScroll(function (holder, event) {
			if(holder.size() == 0){
				return;
			}

			var element = holder.find('.artBody');

			var windowScroll = $fs(document).scrollTop(),
					windowHeight = $fs(window).height(),
					windowBottom = windowScroll + windowHeight;

			var elementHeight = $fs(element).height(),
					elementTop = $fs(element).offset().top,
					elementBottom = elementTop + elementHeight;

			var elementInView = elementTop < windowScroll < elementBottom;

			var scrollDepth = (1 - (elementBottom - windowBottom) / elementHeight);
			var mesureUnit = 20 / 100;
			// round down to nearest
			scrollDepth = scrollDepth > 1 ? 1 : ~~(scrollDepth / mesureUnit) * mesureUnit;

			if (( event.timeStamp - infScrollState.timeStamp > 150) && (infScrollState.depth < scrollDepth)) {
				var result = {
					articleID: holder.data('article-holder'),
					scrolldepth: Math.round(scrollDepth * 100),
					timestamp: event.timeStamp,
					viewportHeight: windowHeight,
					elementHeight: elementHeight
				};

				if (elementInView) {
					infScrollResult = result;
				}

				infScrollState.depth = scrollDepth;
			}
			infScrollState.timeStamp = event.timeStamp;
			infScrollState.scroll = windowScroll;
		});
	

	/* add tracking after init to avoid tracking of the first article twice */
	articleSequenceController.onArticleChange(function (holder) {
		var prevUrl = location.href;
		var siteContext = holder.data('sitecontext');
		var articleId = holder.data('article-holder');
		var articleProtected = holder.data('article-protected');
		var articleTitle = holder.data('title');
		var articleUrl = holder.data('url');

		try {
			if (decodeURIComponent(prevUrl) != decodeURIComponent(articleUrl)) {
				if(window.history && window.history.pushState){
					history.pushState({articleId: articleId}, articleTitle, articleUrl);
					document.title = articleTitle;
				}
			}
		}
		catch (e) {
			console.log(e);
		}

		//update ClientInfo since article is changed
		updateClientInfoArt({'articleId': articleId, 'refferer': ''});
		

			followTagService.viewArticle(articleId);

			window.articlesDetails && articlesDetails[articleId] && articlesDetails[articleId].adformScript();

			//Clear scrollDepth and InView values
			infScrollResult = null;
			infScrollState.timeStamp = 0;
			infScrollState.scroll = 0;
			infScrollState.depth = 0;

			// init InDepth plugin for next article

			// track open new article
			if ($fs.inArray(articleId, trackedArticleIds) == -1) {
				if (window.jpTrackingPlugin) {
					jpTrackingPlugin.tracker.events.fireInfinitiveScrollContextEvent();
					jpTrackingPlugin.tracker.events.fireContentSeqNoIncreaseEvent();
					jpTrackingPlugin.tracker.events.fireDataUpdateEvent();
					jpTrackingPlugin.tracker.events.fireVirtualPageviewEvent();
				}
				trackedArticleIds.push(articleId);
				//Eae multicall
				eaePageviewLoggerCall(articlesEAEUrls[articleId]);
			}

			// attach click events  tracking
			holder.find('a').off('mousedown', clickEventTracking).on('mousedown', clickEventTracking);
		

		if (!!window.pSUPERFLY) {
			pSUPERFLY.virtualPage(holder.data('url').replace('https://finans.dk', ''), holder.data('title'));
		}

		//fill bottom articles
		window.addRelatedBottom && window.addRelatedBottom('contextRelations_' + articleId, siteContext, articleProtected);

		clearTimeout(bannersTimeoutId);

		bannersTimeoutId = setTimeout(function () {
			window.stickyBannersMap && stickyBannersMap[articleId] && stickyBannersMap[articleId]();
		}, 200);

		window.inSequenceBannersMap && inSequenceBannersMap[articleId] && inSequenceBannersMap[articleId]();
	});

	window.addEventListener("popstate", function(e) {
		// we should  do something then go back
		//if correspond page in the infinitive scroll then scroll to it if not - reload the page
		var $artContainer = $fs('body');
		if(!!e.state && !!e.state.articleId){
			var requestID = e.state.articleId;
			var $targetArt = $fs('.artViewBody .artViewBodySec[data-article-holder=' + requestID + ']');
			document.title = $targetArt.data('title');

			if ($targetArt.length > 0) {
				$artContainer.animate({scrollTop: $targetArt.offset().top - 74});
			} else {
				location.reload();
			}
		}
	});
</script>



</div>
	</div>
	</div>
	<footer class="footer"  data-jp-track-source="3316_art_footer" >
	<div class="footer__header">
		<div class="footer__logo">
		   <i class="icon-Finans footer__logo__icon"></i>
		</div>
	</div>
	<div class="footer__content">
		<!-- Start widget: code-widget, id: 8998877 -->
	                    <div class="footer__col">
  <div class="footer__section">
    <ul class="footer__list">
      <li><strong>Finans</strong></li>
      <li>Rådhuspladsen 37</li>
      <li>1785 København V</li>
      <li>TLF.: 33 30 31 31</li>
      <li>CVR-nr.: 26933676</li>
      <li>ISSN: 2246-7963</li>
      <li>
        <a href="mailto:finans@finans.dk">Kontakt Redaktionen</a>
      </li>
      <li>
        <a href="mailto:kundecenter@finans.dk">Kontakt Kundeservice</a>
      </li>
    </ul>
  </div>
  <!--<div class="footer__section">
    <ul class="footer__list footer__list_sales">
      <li>Prøv Finans i 7 dage eller <a href="http://mit.finans.dk/landingpages/finans_marketing.aspx?ns_mchannel=Forsidebanner&ns_source=Forsidebanner&ns_campaign=fm_jan17_finans%2Bentrypriser&ns_linkname=7%2Bdage%2Bog%2Bk%C3%B8b=FINANS_LOCKED&source={0}&ssoid={1}&articleid={2}&referrer={3}"><strong>Køb abonnement her</strong></a>
      </li>
    </ul>
  </div>-->

</div>
<div class="footer__col">
  <div class="footer__section">
    <ul class="footer__list">
      <li><strong>Ansv. Chefredaktør</strong> <span class="footer__list__name">Jacob Nybroe</span></li>
      <li><strong>Chefredaktør</strong> <span class="footer__list__name">Steen Rosenbak</span></li>     
      <li><strong>Erhvervsredaktør</strong> <span class="footer__list__name">Morten Bundgaard</span></li>
      <li><strong>Digital udviklingsredaktør</strong> <span class="footer__list__name">Christian Venderby</span></li>  
    </ul>
  </div>
</div>
<div class="footer__col">
  <div class="footer__section">
    <ul class="footer__nav">
      <li>
        <a href="//finans.dk/Om_os/">Om Finans</a>
      </li>
      <li>
        <a href="//finans.dk/Presse/">Presse</a>
      </li>
      <li>
        <a href="//finans.dk/Job/">Job</a>
      </li><!--<li><a href="">KUNDESERVICE</a></li>-->
      <li class="footer__mobHidden">
        <a href="//finans.dk/arkiv/artikelarkiv/">Artikelarkiv</a>
      </li>
      <li>
        <a href="//finans.dk/tags/">Tag-oversigt</a>
      </li>
      <li>
        <a href="//finans.dk/sektioner/">Sektionsoversigt</a>
      </li>
      <li>
        <a href="https://finans.dk/erhvervsabonnement?utm_source=footer&utm_campaign=erhvervsabonnement">Erhvervsabonnement</a>
      </li>
      <li>
        <a href="//finans.dk/rettelser/">Rettelser</a>
      </li>
      <li class="footer__nav__policy">
        <a href="//finans.dk/om/cookies/">Persondatapolitik <i class="icon-attention footer__icon_attention"></i></a>
      </li>
    </ul>
  </div>
</div>
<div class="footer__col">
  <div class="footer__section footer__section_visability2">
    <ul class="footer__list footer__list_break">
      <li>Modtag breaking på vores APP</li>
      <li>Download til
	<span itemscope itemtype="https://schema.org/SoftwareApplication">
	<meta itemprop="name" content="FINANS"/>
	<meta itemprop="operatingSystem" content="iOS"/>
	<meta itemprop="applicationCategory" content="News"/>
	<span itemprop="offers" itemscope itemtype="http://schema.org/Offer">
	<meta itemprop="price" content="0.00"/>
	<meta itemprop="priceCurrency" content="DKK"/>                        
	</span>
                        <span itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
                        <meta itemprop="ratingValue" content="4,5"/>
                        <meta itemprop="bestRating" content="5"/>
                        <meta itemprop="ratingCount" content="2"/>
                        </span> 
	<a itemprop="downloadUrl" href="https://itunes.apple.com/dk/app/finans-danmarks-digitale-erhvervsavis/id917630254?l=da&mt=8"><strong>iOS</strong></a>
	</span> eller
	<span itemscope itemtype="https://schema.org/SoftwareApplication">
	<meta itemprop="name" content="FINANS"/>
	<meta itemprop="operatingSystem" content="Android"/>
	<meta itemprop="applicationCategory" content="News"/>
	<span itemprop="offers" itemscope itemtype="http://schema.org/Offer">
	<meta itemprop="price" content="0.00"/>
	<meta itemprop="priceCurrency" content="DKK"/>                    
	</span>
                        <span itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
                        <meta itemprop="ratingValue" content="2,8"/>
                        <meta itemprop="bestRating" content="5"/>
                        <meta itemprop="ratingCount" content="5"/>
                        </span> 

	<a itemprop="downloadUrl" href="https://play.google.com/store/apps/details?id=dk.jyllandsposten.finans&hl=da"><strong>Android</strong></a>
	</span>
     </li>     
    </ul>
  </div>
  <div class="footer__section">
    <header class="footer__section__header">
      <strong>Følg Finans</strong>
    </header>
    <ul class="footer__list footer__list_soMe">
      <li>
        <a href="https://www.facebook.com/finans.dk/?fref=ts" target="_blank" title="Facebook"><i class="icon-facebook footer__icon icon_round"></i></a>
      </li>
      <li>
        <a href="https://twitter.com/Finansdk" target="_blank" title="Twitter"><i class="icon-twitter footer__icon icon_round"></i></a>
      </li>
      <li>
        <a href="https://www.linkedin.com/company/5303458" target="_blank" title="LinkedIn"><i class="icon-linkedin footer__icon icon_round"></i></a>
      </li>
      <!--<li>
        <a href="https://plus.google.com/+FinansDkbiz" target="_blank"><i class="icon-google footer__icon icon_round"></i></a>
      </li>-->
      <li>
        <a href="https://www.instagram.com/finansdk/" target="_blank" title="Instagram"><i class="icon-instagram footer__icon icon_round"></i></a>
      </li>
    </ul>
  </div>
<div class="footer__section">
<i class="footer__icon__press icon-pressenaevnet"></i>
</div>
</div><!-- End widget: code-widget, id: 8998877 --></div>
	<div class="footer__copyright">
		<div class="footer__section footer__section_copyright">
			<p>Copyright © Finans 2017 alt materiale på denne side er omfattet af gældende lov om ophavsret <a href="/service/ophavsret">her</a></p>
		</div>
	</div>
</footer>
<script>
		addUsedArticleIds([]);
	</script>


	<script>
	var ebToolboxInitializerObj = new ebToolboxInitializer({
		toolboxBaseUrl: "https://tools.jp.dk/works/",
		excludedModulesStr: '',
		modulesLabelsStr: '',
		modulesExcludedMessage: 'Denne artikel indeholder et grafisk element, som er tilpasset computerskærme, og som ikke kan ses på en mobiltelefon eller en tablet.',
		articleUrl: 'https://finans.dk/erhverv/ECE11633160/tre-trin-du-skal-kende-hvis-et-rejseselskab-gaar-konkurs/',
		deferredLoad: true
	});
</script>

<script type="text/javascript"> (function() {
var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;
scr.src = '/js/tracking/spring.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(scr, s);
})();
</script>
<noscript>
<img src="//finans.tns-gallup.dk/j0=,,,;+,cp=finans%2Fnoscript+url=http%3A%2F%2Ffinans.dk%2Fnoscript;;;" alt=""/>
</noscript>

<script type="text/javascript">
    function clickEventTracking(e){

        var debug = false;
        

        var el = $fs(e.target);
        var category = '';
        var click = 'Click';
        var tmpHref = "";
        var label = '';

        tmpHref = el.attr('href');
        //if no href , we will add work around for google plus
        if (!tmpHref){
            if(el.attr('id') == 'shareGooglePlus'){
                tmpHref = 'https://plus.google.com';
            }
        }
        var bodyEl = $fs('body')[0];
        do {
            if( debug ){
                window.console.log( 'el ' + el[0].nodeName + ' ' + el[0].className );
            }
            if (el[0] == bodyEl) {
                break;
            }
            if (el.data("jp-track")) {
                category = el.data("jp-track") + category;
            }
            if (el.data("jp-track-label")) {
                label = el.data("jp-track-label") + label;
            }
            if (el.data("jp-track-source")) {
                category = el.data("jp-track-source") + category;
                break;
            }
            el = el.parent();
        } while (true);
        if( label == ''){
            label = 'none';
        }

        if( debug ){
            window.console.log( 'category: ' + category + ' label: ' + label  + ' click: ' + click );
        }
    };

$fs(function() {
	$fs(document).on('mousedown', 'body', clickEventTracking);
});
</script>
<script src="/js/lib/jquery.highlighter.js?ver=6.3.88"></script><script src="/js/lib/ebtools.js?ver=6.3.88"></script><script src="/js/lib/jquery.jsonSuggest.js?ver=6.3.88"></script><script src="/js/lib/jquery.lazyload.js?ver=6.3.88"></script><script src="/js/popup.js?ver=6.3.88"></script>
<script src="https://cdn.webfg.se/js/react/15/react.min.js"></script>
<script src="https://cdn.webfg.se/js/react/15/react-dom.min.js"></script>
<script src="https://cdn.webfg.se/js/six-sdk/2/six-sdk.min.js"></script>
<script src="https://cdn.webfg.se/js/six-population-widget/3/six-population-widget.min.js"></script>
<script async src="https://cdn.webfg.se/js/six-chart-widget/3/six-chart-widget.min.js"></script>

<script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.fireNormalPageviewEvent();
	}
</script><script>
		(function(basePath, email, context) {
			if(email && /@(jp|finans)\.dk$/.test(email)) {
				var bundleNamePath = basePath + 'bundle-name.txt?_=' + Math.floor((new Date()).getTime() / 300000),
					xhr = new XMLHttpRequest();

				xhr.open('get', bundleNamePath, true);
				xhr.onreadystatechange = function () {
					if(xhr.readyState === XMLHttpRequest.DONE && xhr.status === 200) {
						var oScript = document.createElement("script");
						oScript.onload = function() {
							if(window.ENB && ENB.EngagementBarPlugin) {
								ENB.EngagementBarPlugin.build({
									email: email,
									context: context,
									refreshIntervalMs: 60000
								});
							}
						};
						(document.head || document.getElementsByTagName("head")[0]).appendChild(oScript);
						oScript.src = basePath + xhr.responseText;
					}
				};
				xhr.send();
			}
		})('//static.jyllands-posten.dk/app/data/jp/engagement-bar-plugin/',
			window.clientInfo__ && clientInfo__.isAuthenticated? clientInfo__.email: '',
			'finans');
	</script>
</body>
</html>

