<!DOCTYPE html>
<html lang="da" class="">
<head>
	<!-- Finans-6.3.119@cronus032-engine1.jp-prod - 12.12.2019 - 09:20:28 -->
<title>Dansk tøjmærke slår rekord med millionoverskud - FINANS</title>
		<meta itemprop="name" content="Dansk tøjmærke slår rekord med millionoverskud"/>
	<meta property="article:published_time" content="2019-12-12 05:15:00.0"/>
		<meta name="description" content="Danske Neo Noir slår sin egen rekord med sit højeste overskud nogensinde. " />
		<meta itemprop="description" content="Danske Neo Noir slår sin egen rekord med sit højeste overskud nogensinde. "/>

		<meta name="author" content="Frederikke Træholt" />
				<meta name="robots" content="index, follow" />
		<link rel="image_src" type="image/jpeg" href="https://jyllands-posten.dk/pictures/image/11793139/gl2sbp/ALTERNATES/f_i-5_3/julehandel" />
			<meta itemprop="image" content="https://jyllands-posten.dk/pictures/image/11793139/gl2sbp/ALTERNATES/f_i-5_3/julehandel"/>
		<meta charset="utf-8">
<meta name="robots" content="noodp, noydir" />
<meta name="keywords" content="Erhverv, kapitalfond, investerer, IT, teknologi, robotter, køb, salg, virksomheder">

<meta property="fb:app_id" content="385240214964255 "/>
<meta property="fb:pages" content="267396436797511">
<meta property="article:publisher" content="https://www.facebook.com/finans.dk"/>

<meta property="og:image" content="https://jyllands-posten.dk/pictures/image/11793139/gl2sbp/ALTERNATES/f_a-s/julehandel"/>
		<meta property="og:title" content="Dansk tøjmærke slår rekord med millionoverskud"/>
<meta property="og:description" content="Danske Neo Noir slår sin egen rekord med sit højeste overskud nogensinde. "/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://finans.dk/erhverv/ECE11812264/dansk-toejmaerke-slaar-rekord-med-millionoverskud/"/>
<meta property="og:locale" content="da_DK"/>
<meta property="og:site_name" content="FINANS"/>
<link rel="canonical" href="https://finans.dk/erhverv/ECE11812264/dansk-toejmaerke-slaar-rekord-med-millionoverskud/">



<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Finansdk" />
<meta name="twitter:creator" content="@Finansdk" />
<meta name="twitter:title" content="Dansk tøjmærke slår rekord med millionoverskud" />
<meta name="twitter:description" content="Danske Neo Noir slår sin egen rekord med sit højeste overskud nogensinde. " />
<meta name="twitter:image:src" content="https://jyllands-posten.dk/pictures/image/11793139/gl2sbp/ALTERNATES/f_a-s/julehandel">
		<meta name="dcterms.rightsHolder" content="Copyright © FINANS"/>
	<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1"/>
	<link rel="icon" type="image/gif" href="/img/logo/favicon.gif"/>
<link rel="shortcut icon" href="/favicon.ico"/>
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"/>
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"/>

<link rel="apple-touch-icon" sizes="192x192" href="/img/logo/finans-icon-192x192.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/img/logo/finans-icon-180x180.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/img/logo/finans-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/img/logo/finans-icon-72x72.png" />
<link rel="apple-touch-icon" href="/img/logo/finans-icon-57x57.png" />
<link rel="mask-icon" href="/img/logo/finans-f-icon.svg" color="#a70a2c">
<meta name="apple-mobile-web-app-title" content="FINANS" />

<meta name="application-name" content="FINANS" />
<meta name="msapplication-TileColor" content="#000"/>
<meta name="msapplication-square70x70logo" content="/img/logo/finans-icon-70x70.png"/>
<meta name="msapplication-square150x150logo" content="/img/logo/finans-icon-150x150.png"/>
<meta name="msapplication-TileImage" content="/img/logo/finans-icon-72x72.png"/>
<meta name="msapplication-config" content="none"/>

<link rel="manifest" href="/manifest.json">
<meta name="theme-color" content="#a70a2c"/><meta name="google-site-verification" content="9KsExeJVG7o7yGLSeng-3tbywqc25EV7RDhKC1H0oD8" />
	<meta http-equiv="x-dns-prefetch-control" content="on">
		<link rel="dns-prefetch" href="//jyllands-posten.dk" />
			<link rel="dns-prefetch" href="//www.jyllands-posten.dk" />
			<link rel="dns-prefetch" href="//cdn.krxd.net" />
			<link type="text/css" rel="stylesheet" href="/css/min/desktop_top.min.css?ver=6.3.119"/>
<script>
	(function(jppolCMP) {
		jppolCMP.customLogo = '/img/logo/finansLogo.svg';
	})(window.jppolCMP = window.jppolCMP || {});
</script>
<style>
    #qc_choice_3pc_frame {
        display: none;
    }
</style>
<script rel="preload" src="https://consent.dk/consent-cmpg/bootstrap.js"></script>
<!--[if gte IE 9]>
<script rel="prefetch" src="/js/lib/jquery-2.1.1.min.js"></script>
<![endif]-->
<!--[if !IE]>-->
<script rel="preconnect" src="/js/lib/jquery-2.1.1.min.js"></script>
<!--<![endif]-->
<!--[if lt IE 9]>
<script rel="prefetch" src="/js/lib/jquery-1.11.1.min.js"></script>
<script rel="prefetch" src="/js/lib/modernizr.js"></script>
<script rel="prefetch" src="/js/lib/selectivizr-min.js"></script>

<noscript>
<link type="text/css" rel="stylesheet" href="/css/lib/selectivizr.css"/>
</noscript>
<![endif]-->

<script>
	var $fs = jQuery.noConflict();
</script>

<script type="text/javascript">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</script>
<script src="/js/min/desktop_top.min.js?ver=6.3.119"></script>
<script type="text/javascript">
    var sp_login = 'null-user';
    if (typeof clientInfo__ != "undefined"){
        if( clientInfo__.g_login == 'sso-auth' ){
            sp_login = clientInfo__.ssoId;
        }
    }
    var springq = springq || [];
    springq.push({
        "s":"finans",
        "cp":"finans/forside/erhverv",
        "login":sp_login,
        "url": document.location.href
    });
</script>
<script>
	(function ($) {
		window.getAdformSegments = function () {
			if (!window.adformSegmentsPromise) {
				var def = $.Deferred(),
					url = '//dmp.adform.net/audiencetag/cookiesegments?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.' +
						'eyJBZGZvcm0uRE1QLkNsYWltczo6RGF0YVByb3ZpZGVycyI6IlsxMDU5M10iLCJpc3MiOiJkbXAtYXBpLmFkZm9y' +
						'bS5jb20iLCJhdWQiOiJhdWRpZW5jZV90YWdfY29uc3VtZXJfdjEiLCJleHAiOjE4MzI3NzM3MTYsIm5iZiI6MTUx' +
						'NzQxMzY1Nn0.KNmNNgmq7N1YDohcTRLdyvwqqu_Qfe9Ll0e2mq298xo';

				window.adformSegmentsPromise = def.promise();

				$.ajax({
					url: url,
					crossDomain: true,
					dataType: 'json',
					error: function (err) {
						def.reject(err);
					},
					success: function (json) {
						def.resolve(json.map(function (s) {
							return s.RefID;
						}));
					},
					xhrFields: {
						withCredentials: true
					}
				});
			}

			return window.adformSegmentsPromise;
		};
	}($fs));
</script><script src="https://static.jyllands-posten.dk/app/data/jp/banners/banner-plugin/bannerPlugin.bundle.d50584d2a61eb27bdb1d.js"></script>

	<script>
		window.bannerPlugin = JPBanners.BannerPlugin.build({
			initialContext: {
				publicationName: 'finans',
				sectionId: 3316,
				profile: ''
			},
			bannerAdminApiEndpoint: '/api/banneradmin',
			trackingEndpoint: 'https://cfb02-test.aws.finans.dk/' ? 'https://cfb02-test.aws.finans.dk/' : '//cfb02-test.aws.finans.dk/i',
			processingRules: new JPBanners.ProcessingRulesBuilder()
				.setWallpaperSelector('#wallpaperBackground')
				.setVSpace(15)
				.setHSpace(15)
				.setDebugEnabled(false)
				.setTablet($fs.deviceInfo.isTablet)
				.build(),
			debugEnabled: false,
            previewEnabled: false,
			appnexusConfiguration: {
				member: +('9290' || 9290),
				publisherId: +('1410925' || 1395445),

				defineStrategy: '' || 'onthefly',
				maxWaitingTags: +('12' || 6),
				waitingTagsTimeout: +('300' || 1000),

				rubiconAccountId: '' || '10093',
				pubmaticPublisherId: '' || '156010',
				prebidTimeout: +('' || 900),

				completeDelay: 500,
				completeAttempts: 3
			},
			bannerLoaderStrategy: 'appnexus' || 'appnexus'
			});
		</script>
	<script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.a89216e1-b674-4a8b-972f-03b59979c200.js'></script>
<script>
	var adsmtag = adsmtag || {};
	adsmtag.cmd = adsmtag.cmd || [];
</script><!-- Start widget: code-widget, id: 9944732 -->
	                    <style>
@media only screen and (min-width: 768px)  {
.mainBreaker:last-of-type {
	display: none;
}
.artArchive .mainBreaker:last-of-type,
.artArchive .mainBreaker:last-child {
	display: block;
}
.aboutPersons .mainBreaker:last-of-type,
.aboutPersons .mainBreaker:last-child {
	display: block;
}
.artTopJobBoxSeneste .mainBreaker:last-of-type,
.artTopJobBoxSeneste .mainBreaker:last-child{
	display: block;
}
.moreBtnBox .mainBreaker:last-of-type,
.moreBtnBox .mainBreaker:last-child {
	display: block;
}
.threeCol300x3 > .mainBreaker:last-of-type,
.threeCol300x3 > .mainBreaker:last-child {
	display: block;
}
}
</style><!-- End widget: code-widget, id: 9944732 --><!-- Start widget: code-widget, id: 10016041 -->
	                    <style>
.annonce .artBody li:before, 
.annonce .articleListFakta li:before,
.annonce .artBody li:before, .articleListFakta li:before {
color: #079
}
.annonce .hzHeader__main__spec span {
color: #079;
}
div.artViewBodySec div.annonceByline{
background:url('https://finans.dk/annoncering/image/11134162/e6nfrx/BINARY/aifinansdesktoparticle.png')no-repeat;
display: inline-block;
background-size: contain;
width:226px;
padding-top: 10px;
}
.annonceSection{
cursor: pointer;
    width: 300px;
    height: 30px;
    background: url(https://jyllands-posten.dk/incoming/image/11143100/usqfu4/BINARY/aifinansdesktopsection.png) no-repeat;
background-size: contain;
}
@media only screen and (max-width:768px){
.annonceSection{
width: 100%;
}
}
/*annonce-direkte*/
.annonceringDirekte .artBody p a, .skin_annonce .artViewMenuItem.active .artViewMenuLink:before{
color: #fd8c0f;
}

.annonceringDirekte .artBoxAnn.artWidget940 .artHd, .artBoxAnn.artWidget620 .artHd, .artBoxAnn.artWidget532 .artHd{
font-weight:normal;
}
annonceringDirekte figure{
display:none;
}
span div.annonceDirekteSection {
cursor: pointer;
    height: 26px;
    width: 326px;
    background: url(https://jyllands-posten.dk/annoncering/direkte/image/11128436/fxrs6n/BINARY/aiddesktopsektion.png) no-repeat;
    background-position: center;
    background-size: contain;
}
.annonceringDirekte .annoncePartner {
display: none;
}
.annonceringDirekte .annonceByline {
    height: 17px!important;
    background: url(https://jyllands-posten.dk/annoncering/image/11134656/4w9ce8/BINARY/aidirektemobileflow.png) no-repeat!important;
    background-size: contain!important;
    width: 300px!important;
    margin-bottom: 10px;
    padding-top: 0!important;
}
annonceringDirekte .annSec{
display: none;
}
annonceringDirekte .annPrefix{
height: 12px!important;
    width: 300px!important;
    background: url(https://jyllands-posten.dk/annoncering/image/11134656/4w9ce8/BINARY/aidirektemobileflow.png)     no-repeat!important;
    background-size: contain!important;
}
annonceringDirekte .bylineAuthorInfo{
    height: 17px;
    background: url(https://jyllands-posten.dk/annoncering/direkte/image/11128436/fxrs6n/BINARY/aiddesktopsektion.png)     no-repeat;
    background-size: contain;
}
annonceringDirekte .directByline {
    display: none;
}
annonceringDirekte .annonceringBox.artBox620 .artAnnonce {
margin-bottom: 0!important;
}
annonceringDirekte .annonceringBox .artTitle {
margin-top: 0!important;
}
.annonceringDirekte .artBody{
background: url(https://jyllands-posten.dk/annoncering/image/11153324/1uzqd/BINARY/annoncoerbetaltindholddisclaimerdesktop.png)no-repeat;
    background-size: unset;
    padding-top: 50px;
    background-size: contain;
}
@media only screen and (max-width: 500px) {
.annonceringDirekte .artBody{
background: url(https://jyllands-posten.dk/annoncering/image/11153994/hmd24u/BINARY/annoncoerbetaltindholddisclaimermobile.png)no-repeat;
    background-size: contain;
    padding-top: 100px;
}
}
@media only screen and (max-width: 568px) and (orientation: landscape) {
.annonceringDirekte .artBody{
background-size: 100%!important;
}}

.annonceringDirekte .baPosition{
display: none;
}
</style><!-- End widget: code-widget, id: 10016041 --><!-- Start widget: code-widget, id: 9073877 -->
	                    <style>
/* START Should stay in hotfix widget */
.ideer .hzHeader__main__spec,
.ideer .hzHeader__ftNotifications,
.ideer.hzHeader__search,
.ideer.hzHeader__section_serviceMenu,
.ideer .hzHeader__section,
.ideer .hzHeader__section_topMenu,
.ideer .topStockBar,
[name="__cmpLocator"] {
display: none!important;
}
.tech .artDataV2__item {
display: none;
}
img[src^="https://dmp.adform.net/serving/cookie/"] {
height: 1px;
display: block;
}
.hzHeader__topMenu>li {
padding: 0 8px;
}
/* END Should stay in hotfix widget */

/* START Temporary style */
.finans__tools__img img {
    width: 100%;
}
.finans__tools__text {
padding: 0 10px;
margin-top: 20px;
text-align: left;
line-height: 20px;
}
.artBox_secIndsigt .artTema {
display: none;
}
.artBox .artTema {
margin-top: 5px;
padding-left: 0;
line-height: 1.2;
display: none;
}
.hzHeader__burger__menu__in>li>a[href^="https://finans.dk/10ideer/"],
.hzHeader__topMenu>li>a[href^="https://finans.dk/10ideer/"] {
background: url(https://static.jyllands-posten.dk/app/data/finans/editorial/10ideer/10.svg) left center no-repeat;
padding-left: 35px;
background-size: 30px;
}
.hzHeader__topMenu {
-webkit-box-align: center;
-ms-flex-align: center;
align-items: center;
}
.hzHeader__burger__menu__in>li>a,
.hzHeader__topMenu>li>a {
display: -webkit-box;
display: -ms-flexbox;
display: flex;
-webkit-box-align: center;
-ms-flex-align: center;
align-items: center;
}
.idéer {
padding-left: 23px;
background: url(https://static.jyllands-posten.dk/app/data/finans/editorial/10ideer/10.svg) 10px 10px no-repeat;
background-size: 24px 21px;
box-sizing: border-box;
}
.artBoxIndsigt.imgPortrait .artData {
top: 52%;
}
.gridRow {
width: auto;
}
/* END Temporary style */

/* START Move to project */

/* Move to desktop epn2 */
@media screen and (min-width: 1024px) {
.msgBar {
margin-top: 0;
}
.artBox.artWidget300.artBox_secIndsigt .artHd {
text-align: left;
}
.gridCol465 .artBox.artBox_secIndsigt {
margin-top: 23px;
}
.gridCol630 .artBox.artBox_secIndsigt:first-child{
margin-top: 0;
}
}
/* END Move to project */

/* Can be deleted */
.jpga__getLink__btn ,
.hzHeader__authMenu__ip__sub,
.hzHeader__authMenu__ip {
display:none!important;
}
</style><!-- End widget: code-widget, id: 9073877 --><!-- Start widget: code-widget, id: 8146090 -->
	                    <style>
.gridCol300 .flow_brief .artTextboxMessage {
text-align: left;
}
.gridCol300 .nslSubscriptionBox #nslBtn {
box-sizing: border-box;
}
.newsletteBox_rc .artTextboxMessage {
max-width: 100%;
margin: 0;
}
.newsletteBox_rc .artTextboxMessage .nslSub {
flex-direction: column;
}
.popup_brief #nslBtnPopup, .articleBox_brief #nslBtn, .flow_brief #nslBtn,
.nslSubscriptionBox #nslBtn {
text-align: center;
}
.newsletteBox_rc .artTextboxMessage .nslSub .baseInp {
width: 100%;
}
.appBox_rc .artTextboxMessage {
margin: 0;
}
.appBox_rc .artTextboxMessage .appIcon:before {
width: 44px;
height: 62px;
top: -52px;
left: -36px;
}
.appBox_rc .artTextboxMessage .appText {
margin: 0;
width: 100%;
}



.fullTakeover__header__img {
background: url(https://finans.dk/incoming/image/11558886/xiju35/ALTERNATES/g-free/finansbriefingoverlaygrafik640x2582.png) no-repeat 50% 0;
}
.fullTakeoverBriefingSub .fullTakeover--bnCnt {
 display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-orient: vertical;
    -webkit-box-direction: normal;
    -ms-flex-direction: column;
            flex-direction: column;
    -webkit-box-align: center;
    -ms-flex-align: center;
            align-items: center;
}
.fullTakeoverBriefingSub #nslErr {
display:none!important;
}
@media screen and (max-width: 736px) and (orientation:landscape)  {
.fullTakeoverBriefingSub {
	background: rgb(167,10,44);
	background: -webkit-gradient(linear, left top, left bottom, color-stop(40%, rgba(167,10,44,1)), color-stop(50%, rgba(120,7,32,1)));
	background: -o-linear-gradient(top, rgba(167,10,44,1) 40%, rgba(120,7,32,1) 50%);
	background: linear-gradient(180deg, rgba(167,10,44,1) 40%, rgba(120,7,32,1) 50%);
}
.fullTakeover__header__img {
background-size: cover;
background-position-y: 0;
}
.fullTakeoverBriefingSub .fullTakeover--bnCnt {
padding: 25px 0;
}
.fullTakeover__header__text {
margin-bottom: 20px;
}
}
@media screen and (max-width: 640px) {
.fullTakeoverBriefingSub .fullTakeover__header__text {
margin-bottom: 25px;
}
.fullTakeover__header__text {
display: none;
}
}

/* DESKTOP STYLING */

@media screen and (min-width: 767px) {
.fullTakeoverBriefingSub .fullTakeover--cnt {
height: 580px;
}
.fullTakeover__header__img {
background-size: auto;
height: 230px;
}
.fullTakeoverBriefingSub .fullTakeover--bnCnt {
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-orient: vertical;
    -webkit-box-direction: normal;
    -ms-flex-direction: column;
            flex-direction: column;
    -webkit-box-align: center;
    -ms-flex-align: center;
            align-items: center;
padding: 0 70px;
}
.fullTakeoverBriefingSub .artTextboxMessage__header {
font-size: 2em;
margin-bottom: 20px;
}
.fullTakeoverBriefingSub .fullTakeover__header__text {
margin: 15px 0 20px;
}
.fullTakeoverBriefingSub  .icon-close {
width: 16px;
height: 26px;
}
.artViewBody .flow_brief .artTextboxMessage {
max-width: 532px;
margin: 0 auto 20px;
}
}
.artTextboxMessage {
clear:both;
}
.popup_brief .fullTakeover__header__img:before {
width: 0;
}
.gridCol300 .nslSubscriptionBox #nslBtn {
box-sizing: border-box;
}

</style><!-- End widget: code-widget, id: 8146090 --></head>

<body class="generalPage black">
	<style>
	.loadSpinner.loadSpinner--autologin {
		position: fixed;
		top: 0;
		left: 0;
		width: 100%;
		height: 100%;
		background-color: #fff;
		z-index: 12000;
		display: none;
	}
</style>

<div id="authLoadSpinner" class="loadSpinner loadSpinner--autologin"></div>

<script rel="preload" src="/oauth2/min/oauth2ImplicitClient.bundle.7281fb378d3bb5abba43.js"></script>

<script>
	document.cookie = 'aud-id=; path=/; domain=.finans.dk; expires=Thu, 01-Jan-70 00:00:01 GMT;';
	document.cookie = 'ejpsaud=; path=/; domain=.finans.dk; expires=Thu, 01-Jan-70 00:00:01 GMT;';

	JP.oauth2.init({
		authority: 'https://auth.medielogin.dk',
		clientId: 'c420d7c08f514448b635b441f7ccfe22',
		loginRedirectUri: location.origin + '/oauth2/login-landing.jsp',
		silentLoginRedirectUri: location.origin + '/oauth2/silent-login-landing.jsp',
		accessTokenRefreshThreshold: 2548800,
		logoutRedirectUriFunc: function () {
			return 'https://auth.medielogin.dk/account/logout?redirect=' + encodeURIComponent(location.href);
		},
		scopes: ['SAAPI', 'userservice', 'access-features'],
		userInfoUrl: '/api/oauth2/user/info?ncc=1&_=' + Date.now(),
		singleSignOut: false,
		disableAutologin: false
	});
</script>


<script>
	(function() {
		JP.oauth2.events.subscribe(function (e) {
			if(e.message === 'Attempting immediate login') {
				var authLoadSpinner = document.getElementById('authLoadSpinner');
				authLoadSpinner && (authLoadSpinner.style.display = 'block');
			}

			if(e.message === 'Error starting immediate login') {
				var authLoadSpinner = document.getElementById('authLoadSpinner');
				authLoadSpinner && (authLoadSpinner.style.display = '');
			}
		});

		JP.oauth2.user.subscribe(function (user) {
			if(window.clientInfo__ && user) {
				clientInfo__.g_uid = clientInfo__.userid = clientInfo__.ssoId = user.id;
				clientInfo__.name = user.name;
				clientInfo__.email = user.email;
			}
		});

		var reloginRegEx = /.*relogin=([^&]+).*/i;
		if(reloginRegEx.test(location.search)) {
			var url = decodeURIComponent(location.search.replace(reloginRegEx, '$1'));
			history.replaceState({}, document.title, url);
			JP.oauth2.login();
			return;
		}

		JP.oauth2.processAutologin();
	})();
</script>
<script rel="prefetch" src="//static.jyllands-posten.dk/app/data/jp/trackingPlugin/js/trackingPlugin/trackingPlugin.js"></script>
	<script>
		if (window.jpTrackingPlugin) {
			jpTrackingPlugin.tracker.vendors.priorityVendors();
		}
	</script>
<script>
	if (window.jpTrackingPlugin) {
		
	}
</script><script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.fireDataUpdateEvent();
	}
</script><script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.firePriorityPageviewEvent();
	}
</script><div id="wallpaperBackground" class="wallpaperBackground"></div>
	<!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
			window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
	window._adftrack.push({
		pm: '1223320',
		divider: encodeURIComponent('|'),
		pagename: encodeURIComponent('Retargeting'),
		order: {
			sv1: window.location.href,
			sv2: 'Dansk t\u00F8jm\u00E6rke sl\u00E5r rekord med millionoverskud',
			sv3: 'Danske Neo Noir sl\u00E5r sin egen rekord med sit h\u00F8jeste overskud nogensinde. ',
			sv4: document.referrer || '',
			sv5: 'Neo Noir, Modebranchen, Ole Overbeck, Niels-Henrik Henriksen',
			sv6: 'Erhverv',
			sv7: ''
		}
	});
	(function () {
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = true;
		s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/';
		var x = document.getElementsByTagName('script')[0];
		x.parentNode.insertBefore(s, x);
	})();</script>
		<noscript>
			<p>
				<img src="https://track.adform.net/Serving/TrackPoint/?pm=1223320&ADFPageName=Retargeting&ADFdivider=|" width="1" height="1" alt="adform tracking"/>
			</p>
		</noscript>
	<!-- Adform Tracking Code END --><script>
		if (!$fs.deviceInfo.isTablet) {
			$fs('body').addClass('desktop');
		} else {
			$fs('body').addClass('tablet');
		}
	</script>

	<!-- facebook sdk integration -->
<!-- ( async load should not influence on page or another elements in the page )  -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : 385240214964255 ,
      xfbml      : false, // disable will increase page load time if plugins not used
      version    : 'v2.2'
    });
    //place here code hat should starts after sdk is loaded
  };

  (function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/da_DK/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
<!-- END: facebook sdk integration --><div id="wrapperOut">
	<div id="wrapper">
		<header class="hzHeader"  data-jp-track-source="3316_art_header" >
	<section class="hzHeader__section hzHeader__section_serviceMenu">
		<!-- Top menu -->
<ul class="hzHeader__serviceMenu">
        <li><a href="https://finans.dk/forside/">Finans</a></li>
                <li><a href="https://jyllands-posten.dk/">Jyllands-Posten</a></li>
                <li><a href="https://watchmedier.dk/">Watch Medier</a></li>
                <li><a href="https://finans.dk/Om_os/">Om Finans</a></li>
                <li><a href="https://finans.dk/erhvervsabonnement/">Erhvervsabonnement</a></li>
                <li class="hasIcon"><a href="https://finans.dk/om/cookies/">Persondatapolitik<i class="icon-attention"></i></a></li>
                <li><a href="javascript:void(0)"><span id="jppolConsentButton" style="cursor: pointer; display: none; font-size: 11px;color:#888;">   <svg version="1.1" id="Layer_1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"   	 viewBox="0 0 162.1 169.3" style="display: inline-block; height: 13px; vertical-align: bottom; width: 13px;" xml:space="preserve">     <g>     	<path d="M159.9,105.1c0.9,0.5,1.5,1.1,1.9,2c0.3,0.9,0.4,1.8,0.2,2.7c-3.9,12.1-10.1,22.8-18.8,32.1c-0.7,0.7-1.5,1.1-2.4,1.4     		c-0.9,0.2-1.8,0.1-2.7-0.3l-14.3-8.5c-6.1,5.2-13.1,9.2-20.8,11.9v16.7c0,0.9-0.3,1.8-0.9,2.6s-1.3,1.3-2.2,1.5     		c-12.5,2.7-25,2.7-37.6,0c-0.9-0.2-1.6-0.7-2.2-1.5s-0.9-1.6-0.9-2.6v-16.7c-7.7-2.7-14.7-6.7-20.8-11.9L24,143     		c-0.9,0.5-1.8,0.6-2.7,0.3s-1.7-0.7-2.4-1.4c-8.6-9.3-14.9-20-18.8-32.1c-0.2-0.9-0.2-1.8,0.2-2.7s1-1.6,1.9-2l14.3-8.5     		c-1.4-8-1.4-15.9,0-23.9L2.2,64.2c-0.9-0.5-1.5-1.1-1.9-2c-0.3-0.9-0.4-1.8-0.2-2.7C4,47.3,10.3,36.6,18.9,27.3     		c0.7-0.7,1.5-1.1,2.4-1.4c0.9-0.2,1.8-0.1,2.7,0.3l14.3,8.5c6.1-5.2,13.1-9.2,20.8-11.9V6.1c0-0.9,0.3-1.8,0.9-2.6s1.3-1.3,2.2-1.5     		c12.5-2.7,25-2.7,37.6,0c0.9,0.2,1.6,0.7,2.2,1.5s0.9,1.6,0.9,2.6v16.7c7.7,2.7,14.7,6.7,20.8,11.9l14.3-8.5     		c0.9-0.5,1.8-0.6,2.7-0.3c0.9,0.2,1.7,0.7,2.4,1.4c8.6,9.3,14.9,20,18.8,32.1c0.2,0.9,0.2,1.8-0.2,2.7c-0.3,0.9-1,1.6-1.9,2     		l-14.3,8.5c1.4,8,1.4,15.9,0,23.9L159.9,105.1z M100.3,65.4c-5.3-5.3-11.8-8-19.3-8s-13.9,2.7-19.3,8s-8,11.8-8,19.3     		c0,7.5,2.7,13.9,8,19.3c5.3,5.3,11.8,8,19.3,8s13.9-2.7,19.3-8c5.3-5.3,8-11.8,8-19.3C108.4,77.1,105.7,70.7,100.3,65.4z"/>     </g>   </svg>   Administrér samtykke </span></a></li>
                </ul>
<!-- END: Top menu --></section>
	<section class="hzHeader__section hzHeader__section_bnr">
		<!-- Top banners: top + vinkels -->
        <div class="bannerTop baPosition">

            <div class="bannerBox baPosition baPosition__monster">
                <div class="bannerContent baPosition__holder">
					<div id="bp_Monster_Top" class="bpPlacementMonster_Top"></div>
	<script>
		bannerPlugin.loadBanner('bp_Monster_Top', 'Monster_Top');
	</script>
<div class="bp-scraper-anchor"></div>
                </div>
            </div>
				<div id="bannerBoxVinkelL" class="bannerVinkelLPanel baPosition__vinkelPanel baPosition__vinkelPanel_left">
				<!-- banner: finans2_erhverv/Halfpage1/
true -->
<div class="bannerStickyGap bannerBoxL baPosition__stickyGap"></div>
					<div id="bannerBoxStickyL" class="bannerBoxL bannerBoxSticky baPosition__holder baPosition__holder_stickyLeft">
						<div id="bp_Halfpage1" class="bpPlacementHalfpage1"></div>
	<script>
		bannerPlugin.loadBanner('bp_Halfpage1', 'Halfpage1');
	</script>
</div>
				</div>
			<div id="bannerBoxVinkelR"  class="bannerVinkelRPanel baPosition__vinkelPanel baPosition__vinkelPanel_right">
				<!-- banner: finans2_erhverv/Halfpage2/
true -->
<div class="bannerStickyGap baPosition__stickyGap"></div>
					<div id="bannerBoxStickyR" class="bannerBoxSticky baPosition__holder baPosition__holder_stickyRight"}">
						<div id="bp_Halfpage2" class="bpPlacementHalfpage2"></div>
	<script>
		bannerPlugin.loadBanner('bp_Halfpage2', 'Halfpage2');
	</script>
</div>
				</div>
			</div>
        <!-- END: Top banners -->
</section>
	<div class="hzHeader__group">
		<section class="hzHeader__section hzHeader__section_authMenu">
			<script>
         loginIp('\/j_spring_ip_security_check?returnSuccess=https:\/\/finans.dk\/authSuccess.jsp&returnFailure=https:\/\/finans.dk\/authFailure.jsp', function(){location.replace(location.href);}, function(){if(window.console && window.console.log){window.console.log('Error while IP login');}});
    </script>
<ul class="hzHeader__authMenu">
	<li><a href="#" class="kobAbonementLink">køb abonnement</a></li>
    <li class="hzHeader__authMenu__highlight">
				<a href="javascript: JP.oauth2.login()">Log ind</a>
			</li>
		</ul>

<script>
	JP.oauth2.user.subscribe(function (user) {
		if(user) {
			$fs('#authMenuUserName').text(user.name || user.email || '');
		}
	});

	if(clientInfo__.ssoId) {
		$fs.get('/api/jps/user/subscription_info/' + clientInfo__.ssoId + '/?ncc=1&email=' + encodeURIComponent(clientInfo__.email), function(info) {
			if(info.sos) {
				var $mySideLink = $fs('#mySideLink');
				$mySideLink.attr('href', 'http://minkonto.finans.dk/');
				$mySideLink.html('Min konto');
			}
		});
	}
</script>



</section>
		<section class="hzHeader__main">
			<div class="hzHeader__main__spec">
						<span>Erhverv</span>
					</div>
				<div class="hzHeader__main__inner">

				<div class="hzHeader__main__inner__mainRow">
					<div class="hzHeader__myNewsIcon">
	<a href="/minenyheder/liste">
		<div class="hzHeader__myNewsIcon__in">
			<div class="hzHeader__myNewsIcon__icon">
				<i class="icon-tag2"></i>
			</div>
			<div class="hzHeader__myNewsIcon__text">
				Mine nyheder
			</div>
			<div class="hzHeader__myNewsIcon__count">
			</div>
		</div>
	</a>
	<div class="hzHeader__myNewsIcon__triangle"></div>
</div>
<div class="hzHeader__logo">
						<a href="/">
							<img class="hzHeader__logo__img" src="/img/logo/finansLogo.svg" onerror="this.onerror=null; this.src='/img/logo/finansLogo.png'" alt="Finans"/>
						</a>
					</div>

					<div class="hzHeader__burger">
						<!-- Burger Menu -->
<span class="hzHeader__burger__btn">
    <span>
        <i class="icon-burger"></i>
        <i class="icon-close"></i>
    </span>
</span>


<div class="hzHeader__burger__menu">

<ul id="burger_menu" class="hzHeader__burger__menu__in">
        <li data-sectionId="3367"><a href="https://finans.dk/nyeartikler/" >Seneste nyt</a></li>
                <li data-sectionId="3265"><a href="https://finans.dk/forside/" >Forside</a></li>
                <li class=" isCurrent"data-sectionId="3316"><a href="https://finans.dk/erhverv/" >Erhverv</a></li>
                <li data-sectionId="3317"><a href="https://finans.dk/finans2/" >Finans</a></li>
                <li data-sectionId="3322"><a href="https://finans.dk/tech/" >Tech</a></li>
                <li data-sectionId="3321"><a href="https://finans.dk/politik/" >Politik</a></li>
                <li data-sectionId="3324"><a href="https://finans.dk/okonomi/" >Økonomi</a></li>
                <li data-sectionId="3320"><a href="https://finans.dk/privatokonomi/" >Privatøkonomi</a></li>
                <li ><a href="https://finans.dk/10ideer/" >idéer</a></li>
                <li ><a href="https://finans.dk/e-avis/" >E-avis</a></li>
                <li data-sectionId="3525"><a href="https://finans.dk/podcast/" >Podcast</a></li>
                <li data-sectionId="3318"><a href="https://finans.dk/karriere/" >Karriere</a></li>
                <li data-sectionId="3299"><a href="https://finans.dk/erhvervsjura/" >Erhvervsjura</a></li>
                <li data-sectionId="3315"><a href="https://finans.dk/debat/" >Debat</a></li>
                <li data-sectionId="3319"><a href="https://finans.dk/navne/" >Navne</a></li>
                <li data-sectionId="3286"><a href="https://finans.dk/serier/" >Serier</a></li>
                <li data-sectionId="3312"><a href="https://finans.dk/analyse/" >Analyse</a></li>
                <li data-sectionId="3288"><a href="https://finans.dk/indsigt/" >Indsigt</a></li>
                <li>
                        <div>
                            <a href="https://finans.dk/investor/" >Investor</a>
                            <span class="hzHeader__burger__menu__btnSub">
                                <i class="icon-arrowDown"></i>
                            </span>
                        </div>
                        <ul class="hzHeader__burger__menu__sub">
                            <li >
                                    <a href="https://finans.dk/investor/aktier/" >Aktier</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/obligationer/" >Obligationer</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/valuta/" >Valuta</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/investeringsfonde/" >Investeringsfonde</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/aktier?group=Indekser" >Indesker</a>
                                </li>
                            </ul>
                    </li>
                <li data-sectionId="3393"><a href="https://finans.dk/minenyheder/" >Mine nyheder</a></li>
                <li>
                        <div>
                            <a href="https://finans.dk/tools/" >Værktøjer</a>
                            <span class="hzHeader__burger__menu__btnSub">
                                <i class="icon-arrowDown"></i>
                            </span>
                        </div>
                        <ul class="hzHeader__burger__menu__sub">
                            <li >
                                    <a href="https://finans.dk/virksomhedsdata/" >Virksomhedsdata</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/andel/" >Andelsboliglån</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/bil/" >Billån</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/bolig/" >Boliglån</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/ind/" >Indlån</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/ud/" >Udlån</a>
                                </li>
                            <li >
                                    <a href="https://feeds.jp.dk/live/rss/" >RSS</a>
                                </li>
                            </ul>
                    </li>
                <li data-sectionId="2966"><a href="https://finans.dk/topjob/" >Top job</a></li>
                <li data-sectionId="3323"><a href="https://finans.dk/weekend/" >Weekend</a></li>
                <li data-sectionId="3284"><a href="https://finans.dk/global/" >Global</a></li>
                <li>
                        <div>
                            <a href="https://finans.dk/nyhedsbreve/" >Nyhedsbreve</a>
                            <span class="hzHeader__burger__menu__btnSub">
                                <i class="icon-arrowDown"></i>
                            </span>
                        </div>
                        <ul class="hzHeader__burger__menu__sub">
                            <li >
                                    <a href="https://jp.peytzmail.com/latest/finans-briefing-morning" target="_blank">Briefing morgen</a>
                                </li>
                            <li >
                                    <a href="https://jp.peytzmail.com/latest/finans-briefing-noon" target="_blank">Briefing middag</a>
                                </li>
                            <li >
                                    <a href="https://jp.peytzmail.com/latest/finans-briefing-evening" target="_blank">Briefing eftermiddag</a>
                                </li>
                            <li >
                                    <a href="https://jp.peytzmail.com/latest/finans-briefing-saturday" target="_blank">Briefing lørdag</a>
                                </li>
                            <li >
                                    <a href="https://jp.peytzmail.com/latest/finans-briefing-sunday" target="_blank">Briefing søndag</a>
                                </li>
                            </ul>
                    </li>
                <li data-sectionId="2822"><a href="https://finans.dk/Om_os/" >Om os</a></li>
                <li ><a href="https://finans.dk/erhvervsabonnement/" >Erhvervsabonnement</a></li>
                <li data-sectionId="3723"><a href="https://finans.dk/blivabonnent/" >Bliv abonnent</a></li>
                <li data-sectionId="3724"><a href="https://finans.dk/indhold/" >Indhold</a></li>
                <li>
                        <div>
                            <a href="https://finans.dk/annoncering/annoncoerbetaltindhold/" >Annoncørbetalt Indhold</a>
                            <span class="hzHeader__burger__menu__btnSub">
                                <i class="icon-arrowDown"></i>
                            </span>
                        </div>
                        <ul class="hzHeader__burger__menu__sub">
                            <li >
                                    <a href="https://finans.dk/annoncering/direkte/" >Direkte</a>
                                </li>
                            </ul>
                    </li>
                </ul>
</div>
<!-- END: Burger Menu --></div>

					<div class="hzHeader__search">
						<span class="hzHeader__search__btnShow">Søg <i class="icon-search"></i></span>
						<div itemscope itemtype="https://schema.org/WebSite" class="hzHeader__search__hidden">
							<meta itemprop="url" content="https://finans.dk/"/>
							<form itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" class="hzHeader__search__form" action="/arkiv/">
								<meta itemprop="target" content="https://finans.dk/arkiv/?q={q}"/>
								<input itemprop="query-input" class="hzHeader__search__form__input" type="text" name="q" autocomplete="off" autocapitalize="off" autocorrect="off" required>
								<button type="submit" class="hzHeader__search__form__btnSubmit" type="submit">Søg</button>
							</form>
						</div>
					</div>
				</div>

				<div class="hzHeader__myNews" data-jp-track="_mynews-slider">
	<div class="hzHeader__myNews__slider">
		<ul class="hzHeader__myNews__topnav">
			<li>Finans anbefaler</li>
			<li>
				<a href="/minenyheder" data-jp-track="_seeall">Lav din egen nyhedsstrøm <i class="icon-arrowRight"></i></a>
			</li>
		</ul>

		<div class="hzHeader__myNews__slider__prev" data-jp-track="_prev"></div>
		<div class="hzHeader__myNews__slider__in">
		</div>

		<ul class="hzHeader__myNews__nav">
			<li><a href="/minenyheder/indstillinger" data-jp-track="_edit">Rediger</a></li>
			<li><a href="/minenyheder" data-jp-track="_seeall">Se alle <span class="hzHeader__myNews__nav__count"> </span></a>
			</li>
		</ul>

		<div class="hzHeader__myNews__slider__next" data-jp-track="_next"></div>
	</div>
</div>
<script>
						window.newFollowTagHeader = true;
						myNewsHeaderController.init();
						
						followTagTooltipController.init({
							
						});
						</script>
				</div>
		</section>


		<section class="hzHeader__section hzHeader__section_topMenu">
			<!-- Main menu -->
<ul id="main_menu" class="hzHeader__topMenu">
        <li class=" hasCount"data-sectionId="3265">
                <a href="https://finans.dk/forside/" >
                        Forside<span class="hzHeader__topMenu__count"></span>
                        </a>


                </li>
        <li class=" hasMegamenu"data-sectionId="3286"data-megaMenuEnabled="true"
                    data-megaMenuItemsCnt="15">
                <a href="https://finans.dk/serier/" >
                        Serier</a>


                <i class="icon-arrowDown"></i>
                </li>
        <li class=" hasMegamenu"data-sectionId="3312"data-megaMenuEnabled="true"
                    data-megaMenuItemsCnt="15">
                <a href="https://finans.dk/analyse/" >
                        Analyse</a>


                <i class="icon-arrowDown"></i>
                </li>
        <li class=" hasMegamenu"data-sectionId="3288"data-megaMenuEnabled="true"
                    data-megaMenuItemsCnt="15">
                <a href="https://finans.dk/indsigt/" >
                        Indsigt</a>


                <i class="icon-arrowDown"></i>
                </li>
        <li class=" hasSub"data-sectionId="3160">
                <a href="https://finans.dk/investor/" >
                        Investor</a>


                <i class="icon-arrowDown"></i>
                    <ul class="hzHeader__topMenu__sub">
                        <li >
                                <a href="https://finans.dk/investor/aktier/" >Aktier</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/obligationer/" >Obligationer</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/valuta/" >Valuta</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/investeringsfonde/" >Investeringsfonde</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/aktier?group=Indekser" >Indekser</a>
                            </li>
                        </ul>
                </li>
        <li data-sectionId="3315">
                <a href="https://finans.dk/debat/" >
                        Debat</a>


                </li>
        <li data-sectionId="2966">
                <a href="https://finans.dk/topjob/" >
                        Top job</a>


                </li>
        <li data-sectionId="3525">
                <a href="https://finans.dk/podcast/" >
                        Podcast</a>


                </li>
        <li >
                <a href="https://finans.dk/protected/?service=ajax&target=epaper_newflow" >
                        E-avis</a>


                </li>
        <li data-sectionId="3367">
                <a href="https://finans.dk/nyeartikler/" >
                        Seneste nyt</a>


                </li>
        <li >
                <a href="https://finans.dk/10ideer/" >
                        idéer</a>


                </li>
        </ul>
<!-- END: Main menu --><div class="hzHeader__megaMenu" data-jp-track-source="header_megamenu"></div>

<script>
    megaMenu.init();
</script>
</section>

		<div id="topStockBar" class="topStockBar">
				<header class="topStockBar__header">
					<div class="topStockBar__header__content">
						<div class="sixListing">
						</div>
					</div>
					<a aria-label="Udvid akiteoverblik" id="c20PopulationBtn" href="javascript:void(0)" class="topStockBar__btn">
						<i class="icon-arrowDown topStockBar__btn__icon"></i>
						<i class="icon-close topStockBar__btn__icon"></i>
					</a>
				</header>
				<div class="topStockBar__content" id="c20PopulationTableContainer">
					<div class="sixTable sixTable_stock loadingSpinner loadingSpinner_light" id="c20PopulationTable">

					</div>
				</div>

				<script>
					(function ($) {
						var listings = {
							'1583876': {name: 'C25', url: '/investor/indekser/?listingId=1583876'},
							'94988': {name: 'DOW JONES', url: '/investor/indekser/?listingId=94988'},
							'143102': {name: 'NIKKEI', url: '/investor/indekser/?listingId=143102'},
							'1024831': {name: 'EURO', url: '/investor/valuta/?listingId=1024831'},
							'1024916': {name: 'USD', url: '/investor/valuta/?listingId=1024916'},
							'1024857': {name: 'GBP', url: '/investor/valuta/?listingId=1024857'}
						};

						var listingIds = [1583876, 94988, 143102, 1024831, 1024916, 1024857];
						getListingsQuotes(listingIds, 'https://finans.dk/apps/investor/auth/token/', 'https://finans.dk/apps/investor/sixproxy/get', function (listingsQuotes) {
							$fs.each(listingIds, function (i, listingId) {
								var quotes = listingsQuotes[listingId];

								if (quotes) {
									var value = quotes.lastPrice || quotes.lastValue,
										change = quotes.changeDay,
										changePrc = quotes.changePercentDay;
									name = listings[listingId].name,
										url = listings[listingId].url;

									html = [
										'<a href="', url, '" class="sixListing__item">',
										'<div class="sixListing__item__title">',
										name,
										'</div>',
										'<div class="sixListing__item__slider">',
										'<div class="sixListing__item__val">',
										'<span class="', (changePrc > 0 ? 'valueUp' : (changePrc < 0 ? 'valueDown' : '')), '">',
										(changePrc ? changePrc.toFixedDa(2) : '-'), (changePrc ? '%' : ''),
										'<i class="', (changePrc > 0 ? 'icon-up2' : (changePrc < 0 ? 'icon-down2' : '')), '"></i>',
										'</span>',
										'</div>',
										'<div class="sixListing__item__val">',
										'<span class="', (change > 0 ? 'valueUp' : (change < 0 ? 'valueDown' : '')), '">',
										(change ? change.toFixedDa(2) : '-'),
										'<i class="', (change > 0 ? 'icon-up2' : (change < 0 ? 'icon-down2' : '')), '"></i>',
										'</span>',
										'</div>',
										'<div class="sixListing__item__val">',
										(value ? value.toFixedDa(2) : '-'),
										'</div>',
										'</div>',
										'</a>'
									].join('');

									$fs('#topStockBar .sixListing').append(html);
								}
							});

							var state = 1,
								toggleState = function () {
									$fs('#topStockBar .sixListing').removeClass('sixListing_state_1 sixListing_state_2 sixListing_state_3').addClass('sixListing_state_' + state);
									state = state >= 3 ? 1 : state + 1;
								};

							toggleState();
							setInterval(toggleState, 10000);
						});

						var c20Populationloaded = false;
						$('#c20PopulationBtn').click(function () {
							if (!window.Six || !Six.Widgets || !Six.Widgets.Population) {
								return;
							}

							if (!c20Populationloaded) {
								loadPopulationTable('c20PopulationTable', 'OMXC25_STOCKS', 'https://finans.dk/apps/investor/auth/token/', function (listing) {
									location.href = '/investor/company/?listingId=' + listing.id;
								});
								c20Populationloaded = true;
							}
							$('#c20PopulationBtn').toggleClass('active');
							$('#c20PopulationTableContainer').toggle();
						});
					})($fs);
				</script>
			</div>
		</div>
</header>


<!--/wrapHeader-->


<script language="JavaScript">
	// its data and initialization of "new articles indicator" near section names
    window.latestArticlesEvent = document.createEvent('CustomEvent');
    if(!window.latestArticles){
        window.latestArticles = [];
    }

    window.addEventListener("showMegaMenu", function(e){
        var sectionId = e.detail.sectionId;
        $fs.cookie('lastTimeVisit_'+sectionId, new Date().getTime(), {expires: 365, path: '/'});
        var counterClass = clientInfo__.device == "desktop" ? ".hzHeader__topMenu__count" : ".userMenuNavItem__count";
        $fs("#main_menu li[data-sectionid = '" + sectionId + "'] " + counterClass).hide();
    }, false);

	

		window.latestArticles.push({
				"sectionId": 3367,
				"sectionURL": "https://finans.dk/nyeartikler/",
				"articles": []
			});

	


	setNewArticlesNumber();
</script><div class="wrapBody"  data-jp-track-source="3316_art_body"  >
			<div class="gridColGlobal ">
    <!-- Start widget: toolbox-widget, id: 11806605 -->
	                    <div class="toolboxContainer otherTool">
	<style> .fullTakeover--bnCnt { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: vertical; -webkit-box-direction: normal; -ms-flex-direction: column; flex-direction: column; -webkit-box-align: center; -ms-flex-align: center; align-items: center; margin-top: 30vh; } .fullTakeover { position: fixed; width: 100%; height: 100vh; clear:both; top: 0; left: 0; z-index: 999999; display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-align: center; -ms-flex-align: center; align-items: center; box-sizing: border-box; overflow: auto; background: rgba(255,255,255,0.7); } .fullTakeover--in { width: 100%; height: 100%; box-sizing: border-box; }  .fullTakeover--cnt { display: -webkit-box; display: -ms-flexbox; display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: vertical; -webkit-box-direction: normal; -ms-flex-direction: column; flex-direction: column; height: 100vh; box-sizing: border-box; font-size: 16px; line-height: 1.25; padding: 20px; /*background: url(https://finans.dk/10ideer/image/11698600/ij5dfn/ALTERNATES/g-free/finans10ideerkonceptoverlay640x640.png) center top no-repeat;*/ background: url(https://finans.dk/10ideer/image/11806574/yhq1xw/ALTERNATES/g-free/finans10ideeroverlayalchemist640x640bg.png) center top no-repeat; background-size: cover; position: relative; } .fullTakeover--cnt h2 { margin-bottom: 20px; font-size: 30px; text-align: center; line-height: 1.2; margin-top: auto; } .fullTakeover--bnCnt { text-align: center; color: #fff; display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: vertical; -webkit-box-direction: normal; -ms-flex-direction: column;         flex-direction: column; height: 100vh; } .fullTakeover .fullTakeover--btn { border: 1px solid #ccc; font-size: 17px; font-family: Arial, serif; padding: 10px 20px 8px; background: #fff; color: #a70a2c; }  .fullTakeover--closeBtn { position: absolute; top: 10px; right: 10px; color: #000; cursor: pointer; font-size: 16px; cursor: pointer; }  .fullTakeover--closeBtn .icon-close { padding: 9px; box-shadow: 0px 0px 4px 1px rgba(0,0,0,0.4); color: #000; border-radius: 50%; cursor: pointer; font-size: 16px; cursor: pointer; width: 16px; background: #fff; } .fullTakeover--text { margin: 20px 0; font: 1em/1.4 Arial, sans-serif; text-align: center;  } .fullTakeover--disclaimer { margin-top: 20px; font-style: italic; } .fullTakeover--text_icon { margin-top: auto; } .fullTakeover .icon-Finans_white { color: #fff; font-size: 30px; -webkit-box-pack: center;-ms-flex-pack: center;justify-content: center; margin-top: auto; }  @media screen and (max-width: 340px) { .fullTakeover--cnt { padding: 10px; } .fullTakeover--bnCnt { margin-top: 30vh; } .fullTakeover--cnt h2 { font-size: 24px; margin-bottom: 0; } .fullTakeover .icon-Finans_white { font-size: 20px; } }  @media screen and (max-width: 640px) { .fullTakeover__header__text { display: none; } }  @media screen and (max-width:812px) and (orientation: landscape)  { .fullTakeover { display: block; } .fullTakeover--cnt {  height: auto; position: relative; } .fullTakeover--bnCnt { margin-top: 73vh; height: 100%; } .fullTakeover--closeBtn { position: absolute; } .fullTakeover--cnt h2 { margin: 0; } .fullTakeover--text { text-align: center; /*padding: 20px 10%;*/ } .fullTakeover__header__text { margin-bottom: 20px; } .fullTakeover--text_icon { margin-top: 30px; } }  @media screen and (min-width:1023px) { .fullTakeover { padding: 0; overflow: hidden; } .fullTakeover--in { height: auto; } .fullTakeover--cnt {     margin: auto; max-width: 600px; border-radius: 4px; height: 600px; width: 100%; background-size: contain; } .fullTakeover--bnCnt { margin-top: 165px; min-height: 400px; color: #fff; } .fullTakeover--btn { border: 1px solid #fff; font-size: 22px; text-align: center; line-height: 1.2; } .fullTakeover .fullTakeover--btn { font-size: 18px; } .fullTakeover--cnt h2 { font-size: 34px; text-align: center; line-height: 1.2; width: 100%; } .fullTakeover--text { padding: 0 35px; margin: 0 0 20px; font: 1.1em/1.4 Georgia, serif;  } .fullTakeover--text_icon .icon-Finans { font-size: 70px; } } .fullTakeover--cnt a:hover { text-decoration: none; }  .fullTakeover--cnt a:hover .fullTakeover--btn { text-decoration: underline; } </style>   <script src="//static.jyllands-posten.dk/app/data/jp/js/floatingBanner/FloatingBanner_new.js"></script>  <div id="premiumFloatingBanner" class="fullTakeover" style="display: none;"> <div class="fullTakeover--in">    <div class="fullTakeover--cnt">         <a href="javascript:void(0)" class="fullTakeover--closeBtn closeBtn" title="Luk" data-jp-track-label="10ideer_overlay_close" aria-label="Luk overlay">              <i class="icon-close"></i></a>    <div class="fullTakeover--bnCnt">                  <h2>Kan 3D-printede fødevarer ændre Danmark?</h2>         <div class="fullTakeover--text">         Alchemist bliver betegnet som verdens vildeste restaurant. Som et af de første spisesteder herhjemme gør restauranten brug af 3D-printet mad.        </div>        <a href="https://finans.dk/10ideer/" data-jp-track-label="10ideer_overlay_click" aria-label="Klik her og følg serien">        <button class="fullTakeover--btn closeBtn btnBasic">Klik her og følg serien</button>        </a>        <div class="fullTakeover--disclaimer">Prøv FINANS til virksomheden i 4 uger</div>        <div class="fullTakeover--text_icon">             <i class="icon-logo icon-Finans_white "></i>        </div>      </div>    </div> </div> </div>  <script>   var floatingBanner = new FloatingBanner.Banner({     container: document.getElementById("premiumFloatingBanner"),     campaign: "06-12-19_10ideerOverlay",     days: 7,     hideForeverOnClick: true,         premiumCampaign:false,     commonCampaign:false   });   floatingBanner.show(); </script></div><!-- End widget: toolbox-widget, id: 11806605 --></div><div class="gridColGlobalDesktop">
    </div>
<div class="artView cfix skin_black">
	<div class="artViewBody">
		<div class="artViewBodySec"
				 data-article-holder="11812264"
				 data-loaded="true"
				 data-artindex="1"
				 data-article-protected="false"
			     data-title="Dansk t&#248;jm&#230;rke sl&#229;r rekord med millionoverskud"
				 data-url="https://finans.dk/erhverv/ECE11812264/dansk-toejmaerke-slaar-rekord-med-millionoverskud/"
				 data-sitecontext = "general"
				 itemscope itemtype="http://schema.org/NewsArticle">
				<script>
			var jsSamplingRate = 1;
			function eaePageviewLoggerCall(eaeUrl) {
				if (jsSamplingRate == 1 || Math.floor(Math.random()*jsSamplingRate) == 0) {
					callEaeLogger(eaeUrl);
				}
			}
		</script>
	<script>
		var eaeUrl = 'https:\/\/statistik.jp.dk\/analysis-logger\/Logger?rt=1&objId=11812264&type=default&ctxId=3316&pubId=7&title=Dansk+t%c3%b8jm%c3%a6rke+sl%c3%a5r+rekord+med+millionoverskud&url=https%3a%2f%2ffinans.dk%2ferhverv%2fECE11812264%2fdansk-toejmaerke-slaar-rekord-med-millionoverskud%2f&cat=Article&meta=desktop';
		if (!!window.articlesEAEUrls) {articlesEAEUrls[11812264] = eaeUrl;}
		
			eaePageviewLoggerCall(eaeUrl);
		</script>
<script type="text/javascript">
	if (!window.articlesDetails) {
		window.articlesDetails = {};
	}

	articlesDetails[11812264] = {
		adformScript: function () {
			<!-- Adform Tracking Code BEGIN -->
window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
	window._adftrack.push({
		pm: '1223320',
		divider: encodeURIComponent('|'),
		pagename: encodeURIComponent('Retargeting'),
		order: {
			sv1: window.location.href,
			sv2: 'Dansk t\u00F8jm\u00E6rke sl\u00E5r rekord med millionoverskud',
			sv3: 'Danske Neo Noir sl\u00E5r sin egen rekord med sit h\u00F8jeste overskud nogensinde. ',
			sv4: document.referrer || '',
			sv5: 'Neo Noir, Modebranchen, Ole Overbeck, Niels-Henrik Henriksen',
			sv6: 'Erhverv',
			sv7: ''
		}
	});
	(function () {
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = true;
		s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/';
		var x = document.getElementsByTagName('script')[0];
		x.parentNode.insertBefore(s, x);
	})();<!-- Adform Tracking Code END -->
		}
	};
</script>
<meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://finans.dk/erhverv/ECE11812264/dansk-toejmaerke-slaar-rekord-med-millionoverskud/"/>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display: none;">
	<meta itemprop="name" content="FINANS"/>
	<link itemprop="url" href="https://finans.dk/">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<link itemprop="url" href="https://finans.dk/img/gfx/Finans_F_192x192.png"/>
		<meta itemprop="width" content="192"/>
		<meta itemprop="height" content="192"/>
	</div>
</div>
<meta itemprop="inLanguage" content="da-DK"/>
<meta itemprop="url" content="https://finans.dk/erhverv/ECE11812264/dansk-toejmaerke-slaar-rekord-med-millionoverskud/"/>
<h1 itemprop="headline">
	Dansk tøjmærke slår rekord med millionoverskud</h1>

<p itemprop="description" class="artManchet">
	Danske Neo Noir slår sin egen rekord med sit højeste overskud nogensinde. </p>
<div class="artDataV2">
	<div class="artDataV2__item" itemprop="articleSection"   data-jp-track-source="3316_art_sectionName"  >
		<a class="artSec" href="https://finans.dk/erhverv/" title="Erhverv">Erhverv</a>
			</div>
	<div class="artDataV2__item">
		<time itemprop="datePublished" class="artTime" content="2019-12-12T05:15:00+01:00">
			12.12.2019 kl. 05:15</time>
	</div>
	<div class="artDataV2__item">
		<span itemprop="dateModified" content="2019-12-12T05:15:00+01:00">
			</span>
	</div>
</div>

<div itemscope itemtype="http://schema.org/ImageObject" itemprop="image" class="artTopImgBox OneImg">
					<div class="fotorama fotoramaTop "
					     data-auto="false"
					     data-allowfullscreen="true"
					     data-keyboard="true"
					     data-arrows="true"
					     data-caption="true"
					     data-click="false"
					     data-width="100%"
					     data-fit="contain" >

						<meta itemprop="url" content="https://jyllands-posten.dk/pictures/image/11793139/gl2sbp" />
							<meta itemprop="width" content="7360" />
							<meta itemprop="height" content="4912" />
							<meta itemprop="caption" content="Neo Noir kan k&#248;bes i flere forskellige danske storcentre og onlineshops. Arkivfoto: Kenneth Lysbjerg Koustrup"/>

							<img  src="https://jyllands-posten.dk/pictures/image/11793139/gl2sbp/ALTERNATES/f_a-5_2/julehandel"
							     alt="Neo Noir kan k&#248;bes i flere forskellige danske storcentre og onlineshops. Arkivfoto: Kenneth Lysbjerg Koustrup"
							     data-caption="Neo Noir kan k&#248;bes i flere forskellige danske storcentre og onlineshops. Arkivfoto: Kenneth Lysbjerg Koustrup"
							     data-full="https://jyllands-posten.dk/pictures/image/11793139/gl2sbp/ALTERNATES/master-free/julehandel" />

						</div>
					<div class="artImgCaption"></div>
				</div>
			<div  itemscope itemtype="http://schema.org/Person" itemprop="author" class="bylineBox">
	<div class="bylineTable">
		<div class="bylineToolbar cfix">
			<div class="bylineAuthorBox"  data-jp-track-source="3316_art_followAuthor"  >
	<div class="bylineAuthor cfix">
							<img src="https://jyllands-posten.dk/pictures/image/11528961/hl17si/ALTERNATES/b-4_3/frederikke-traeholt-bylinefoto" alt="Frederikke Tr&#230;holt" class="bylineAuthorImg"/><div class="bylineAuthorInfo hasImage">
								<div class="flwTag flwTag_byline"
									 data-tag-ext-id="frederikke træholt"
									 data-tag-name="Frederikke Tr&#230;holt"
									 data-tag-type="author_tag">
									<a itemprop="name" data-popup-id="auth_11812264_3474" class="flwTag__title bylineAuthorFollow popupCaller" data-jp-track="_tag_name">Frederikke Træholt</a>
										<span class="flwTag__icon">
											<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
											<span class="flwTag__note">
												<span class="flwTag__note__arrow"></span>
												<span class="flwTag__note__in"></span>
											</span>
										</span>
									</div>

								</div>
						</div>
						<div id="auth_11812264_3474" class="popupBox">
								<article class="bylineAuthorFollowOverlay popupBoxIn tabsContainer">
											<div class="dropBoxPin"></div>
											<div class="tabLabels bylineFollowOverlayHd cfix">
												<a class="tabLabel active" href="#">Seneste artikler</a>
												<a class="tabLabel" href="#">Biografi</a>
												<i class="icon-close bdrIcon overlayCloseBtn"></i>
											</div>

											<div>
												<aside class="bylineFollowLeftCol">
													<div class="bylineFollowAuthor">
														<img  src="https://jyllands-posten.dk/pictures/image/11528961/hl17si/ALTERNATES/b-4_3/frederikke-traeholt-bylinefoto" alt="Frederikke Tr&#230;holt"/>
														<p itemprop="name">Frederikke Træholt</p>
														</div>
													<p class="bylineAuthorMail"><a href="mailto:frederikke.traeholt@jp.dk" itemprop="email">Email</a></p>
													</aside>
												<section class="bylineFollowRightCol">
													<article class="tabContent bylineFollowLatestArt">
														<ul>
										<li>
																<span>12.12</span>
																<a href="https://finans.dk/erhverv/ECE11812264/dansk-toejmaerke-slaar-rekord-med-millionoverskud/" >Dansk tøjmærke slår rekord med millionoverskud</a>
															</li>
															<li>
																<span>11.12</span>
																<a href="https://finans.dk/erhverv/ECE11810147/danskerne-sender-milliarder-af-kroner-til-udenlandske-webshops/" >Danskerne sender milliarder af kroner til udenlandske webshops</a>
															</li>
															<li>
																<span>11.12</span>
																<a href="https://finans.dk/erhverv/ECE11809910/et-enkelt-tweet-har-gjort-ryan-graves-til-milliardaer/" >Et enkelt tweet har gjort Ryan Graves til milliardær</a>
															</li>
															<li>
																<span>09.12</span>
																<a href="https://finans.dk/erhverv/ECE11809384/playmobilpremiere-blev-en-fiasko/" >Playmobil-premiere blev en fiasko</a>
															</li>
															<li>
																<span>08.12</span>
																<a href="https://finans.dk/karriere/ECE11805353/maends-karaktertraek-giver-stress-de-er-opdraget-til-at-klare-alting-selv/" >Mænds karaktertræk giver stress: De er opdraget til at klare alting selv</a>
															</li>
															</ul></article>
													<article class="tabContent dN bylineFollowBiography">
														</article>
												</section>
											</div>
										</article>
									</div>
						</div>
<div class="bylineTools"  data-jp-track-source="3316_art_shareArticle"  >

					<div class="dropBoxIcon dropBoxIconSavedArticle">
						<i class="icon-bookmark-o bdrIcon"></i>
						<div class="dropBoxHolder">
							<div class="dropBox">
								<div class="dropBoxPin"></div>
								<div class="dropBoxContent">
									<div id="sbb11812264">

	<div class="callToLogin">
			<div class="callToLogin__text">
						Som registreret bruger kan du gemme artiklen til senere læsning.
					</div>
					<div class="callToLogin__btn">
						<a class="loginBut" href="javascript: JP.oauth2.login()">Log ind her</a> eller
					</div>
					<div class="callToLogin__btn">
						<a href="javascript: createUser()">Registrer her</a>
					</div>
				</div>

	<div class="saveArticle">
		GEM ARTIKEL
	</div>

</div>

<script>
	initSaveButton('sbb11812264', 7, 11812264);

    window.addEventListener("saveArticle", function(e){
        if('11812264' == e.detail.articleId){
            var box = $fs('#sbb11812264');
            window.refreshSaveButton(box, e.detail.action == 'save');
		}
    }, false);
</script></div>
							</div>
						</div>
					</div>

					<div class="dropBoxIcon dropBoxIconResize" >
						<span aria-hidden="true" class="icon-textResize bdrIcon" title="Tekstst&#248;rrelse"><i>A</i><i>A</i></span>
						<div class="dropBoxHolder">
							<div class="dropBox">
								<div class="dropBoxPin"></div>
								<div class="dropBoxContent fontSlider"></div>
							</div>
						</div>
					</div>
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://finans.dk/s/11812264" aria-hidden="true" class="icon-facebook bdrIcon" target="_blank" rel="noopener"></a>
		<div class="dropBoxIcon dropBoxIconShare">
			<span aria-hidden="true" class="icon-share bdrIcon" title="Del"></span>
			<div class="dropBoxHolder">
				<div class="dropBox">
					<div class="dropBoxPin"></div>
					<div class="dropBoxContent">
						<a href="http://twitter.com/share?text=Dansk%20t%C3%B8jm%C3%A6rke%20sl%C3%A5r%20rekord%20med%20millionoverskud&amp;url=https://finans.dk/s/11812264" title="Twitter" target="_blank" rel="noopener" aria-hidden="true"><span aria-hidden="true" class="icon-twitterTweet bdrIcon"></span>Twitter</a>
						<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://finans.dk/s/11812264&amp;title=Dansk%20t&%23248;jm&%23230;rke%20sl&%23229;r%20rekord%20med%20millionoverskud&amp;summary=Danske Neo Noir sl&#229;r sin egen rekord med sit h&#248;jeste overskud nogensinde.&amp;source=" target="_blank" rel="noopener" rel="noopener"><span aria-hidden="true" class="icon-linkedin bdrIcon"></span>LinkedIn</a>
						<a href="mailto:?subject=Dansk t&#248;jm&#230;rke sl&#229;r rekord med millionoverskud%20https://finans.dk/s/11812264&amp;body=Dansk t&#248;jm&#230;rke sl&#229;r rekord med millionoverskud%20https://finans.dk/s/11812264%20Danske Neo Noir sl&#229;r sin egen rekord med sit h&#248;jeste overskud nogensinde."  data-jp-track-source="3316_art_mailto" ><span aria-hidden="true" class="icon-email bdrIcon"></span>Mail</a>
					</div>
				</div>
			</div>
		</div>
	<a href="javascript:void(0);" class="icon-print bdrIcon" title="Print" aria-hidden="true"  onclick="window.open('https://finans.dk/erhverv/ECE11812264/dansk-toejmaerke-slaar-rekord-med-millionoverskud/?service=printversion','printversion','width=650,height=700,menubar=no,scrollbars=no'); return false;"  data-jp-track-source="3316_art_print" ></a>

					</div>
			</div>
	</div>
</div>

<section class="artBody"  data-jp-track-source="3316_art_broedtext"  >
	<div class="flwTagsList"  data-jp-track-source="3316_art_tags"  >
	<div class="flwTag flwTagsList__item"
			 data-tag-ext-id="tag:organisationer.jp.dk,2014:Neo_Noir"
			 data-tag-name="Neo Noir"
			 data-tag-type="escenic_tag">
			<a class="flwTag__title" data-jp-track="_tag_name" href="https://finans.dk/erhverv/?tags=tag%3Aorganisationer.jp.dk%2C2014%3ANeo_Noir" title="Neo Noir">Neo Noir</a>
			<span class="flwTag__icon">
				<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
				<span class="flwTag__note">
					<span class="flwTag__note__arrow"></span>
					<span class="flwTag__note__in">
					</span>
				</span>
			</span>
		</div>

	<div class="flwTag flwTagsList__item"
			 data-tag-ext-id="tag:brancher.jp.dk,2014:Modebranchen"
			 data-tag-name="Modebranchen"
			 data-tag-type="escenic_tag">
			<a class="flwTag__title" data-jp-track="_tag_name" href="https://finans.dk/erhverv/?tags=tag%3Abrancher.jp.dk%2C2014%3AModebranchen" title="Modebranchen">Modebranchen</a>
			<span class="flwTag__icon">
				<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
				<span class="flwTag__note">
					<span class="flwTag__note__arrow"></span>
					<span class="flwTag__note__in">
					</span>
				</span>
			</span>
		</div>

	<div class="flwTag flwTagsList__item"
			 data-tag-ext-id="tag:personer.jp.dk,2014:Ole_Overbeck"
			 data-tag-name="Ole Overbeck"
			 data-tag-type="escenic_tag">
			<a class="flwTag__title" data-jp-track="_tag_name" href="https://finans.dk/erhverv/?tags=tag%3Apersoner.jp.dk%2C2014%3AOle_Overbeck" title="Ole Overbeck">Ole Overbeck</a>
			<span class="flwTag__icon">
				<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
				<span class="flwTag__note">
					<span class="flwTag__note__arrow"></span>
					<span class="flwTag__note__in">
					</span>
				</span>
			</span>
		</div>

	<div class="flwTag flwTagsList__item"
			 data-tag-ext-id="tag:personer.jp.dk,2014:Niels-Henrik_Henriksen"
			 data-tag-name="Niels-Henrik Henriksen"
			 data-tag-type="escenic_tag">
			<a class="flwTag__title" data-jp-track="_tag_name" href="https://finans.dk/erhverv/?tags=tag%3Apersoner.jp.dk%2C2014%3ANiels-Henrik_Henriksen" title="Niels-Henrik Henriksen">Niels-Henrik Henriksen</a>
			<span class="flwTag__icon">
				<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
				<span class="flwTag__note">
					<span class="flwTag__note__arrow"></span>
					<span class="flwTag__note__in">
					</span>
				</span>
			</span>
		</div>

	</div>


<p itemprop="articleBody">Den mangeårige vækst fortsætter for den danske modevirksomhed Neo Noir.</p><p itemprop="articleBody">Siden 2013 har Neo Noir haft overskud, og et nyt årsregnskab er ingen undtagelse. Her lyder overskuddet på 29 mio. kr. - næsten en tredjedel mere end året før.</p><p itemprop="articleBody">Til trods for endnu et rekordår ønsker Neo Noir dog ikke at kommentere tøjmærkets vækst eller fremtid til Finans.</p><p itemprop="articleBody"><div class="dndView">
		<!-- Start widget: toolbox-widget, id: 11812526 -->
	                    <div class="toolboxContainer otherTool">
	<iframe title="Neo Noir har sl&aring;et rekord hvert &aring;r siden stiftelse" aria-label="Interactive line chart" id="datawrapper-chart-cF1LO" src="//datawrapper.dwcdn.net/cF1LO/1/" scrolling="no" frameborder="0" style="width: 0; min-width: 100% !important; border: none;" height="445"></iframe><script type="text/javascript">!function(){"use strict";window.addEventListener("message",function(a){if(void 0!==a.data["datawrapper-height"])for(var e in a.data["datawrapper-height"]){var t=document.getElementById("datawrapper-chart-"+e)||document.querySelector("iframe[src*='"+e+"']");t&&(t.style.height=a.data["datawrapper-height"][e]+"px")}})}();</script></div><!-- End widget: toolbox-widget, id: 11812526 --></div>
	</p><p itemprop="articleBody">Neo Noir blev stiftet i 2012 af Ole Overbeck og Niels-Henrik Henriksen. Ole Overbeck ejer 49 pct. af virksomhedens, mens Niels-Henrik Henriksen har en ejerandel på 51 pct.</p><p itemprop="articleBody">Både Niels-Henrik Henriksen og Ole Overbeck fungerer som direktører i virksomheden og har begge længe været markante spillere i den danske modeverden.</p><p itemprop="articleBody">Niels-Henrik Henriksen grundlagde Saint Tropez, hvor han var chef, indtil han i 2002 solgte mærket til IC Group for 21,2 mio. kr. Han har desuden holdingselskabet Terra Nova, som må siges at være tilbage på vingerne. </p><p itemprop="articleBody">I forrige regnskabsår havde Terra Nova et underskud på mere end 15 mio. kr. Det har Niels-Henrik Henriksen fået vendt til et 24 mio. kr. overskud i seneste regnskabsår.</p><p itemprop="articleBody">Også Ole Overbeck har en fortid i Saint Tropez. Her har han nemlig været salgschef. Han har derudover også fungeret som salgsdirektør i Mödstrøm og været ansat hos smykkevirksomheden Pilgrim.</p><p itemprop="articleBody">Neo Noir har hovedkontor i Ålsgårde på Nordsjælland. Mærket kan købes hos en række danske fysiske butikker og online forhandlere, herunder bl.a. Magasin, Message og online-shoppen Nelly.</p><aside class="artRightColumn">

				<div class="artRelatedColumn">
						<div class="artTopJobBox" data-jp-track="_topjobBoxMarket" id="artJobInfoBox11812264"></div>

<script>
	addJobMarketBlock(["tag:organisationer.jp.dk,2014:Neo_Noir","tag:personer.jp.dk,2014:Ole_Overbeck","tag:personer.jp.dk,2014:Niels-Henrik_Henriksen","tag:brancher.jp.dk,2014:Modebranchen"], [], 3, 'artJobInfoBox11812264');
</script>
<!--
		debug: art_types: default,tv; excludeIds: [11812526];
		result:  [dk.jp.escenic.decorator.OriginalUrlArticleDecorator@604343e0, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@4d9af393, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@323795b2, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@4f9635aa, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@6b21b7e8, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@5795b4c1, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@17812d1a, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@16b94cb5, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@3fe58f66, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@128db7dd, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@e93a137, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@5216b5fb, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@209da3d7, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@6a7da219, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@2e14147b, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@25c24cec, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@7fb527bb, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@7a534bf7, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@684d5dc7, dk.jppol.decorator.PremiumArticleDecorator@3b67b518, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@7c9aa15d, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@4a24254e, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@413e981f, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@60fd88e8, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@1401c4ef, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@58296fda]
	-->
	<div class="artRelatedColumnCnt"  data-jp-track-source="3316_art_relatedArticles"  >
		<header>
			Relaterede Artikler
		</header>
		<ul>
			<li>
					<span class="artRightColumnDate">11.12.19</span>
					<span>
						<a href="https://finans.dk/erhverv/ECE11817161/blue-city-har-ikke-laengere-hul-i-kassen/"  >
		 Dansk butikskæde i stort comeback</a>

</span>
				</li>
			<li>
					<span class="artRightColumnDate">10.12.19</span>
					<span>
						<a href="https://finans.dk/erhverv/ECE11811165/millionerne-ruller-atter-ind-hos-saint-tropezgrundlaegger/"  >
		 Millionerne ruller atter ind hos dansk tøjmand</a>

</span>
				</li>
			<li>
					<span class="artRightColumnDate">09.12.19</span>
					<span>
						<a href="https://finans.dk/erhverv/ECE11806908/midt-i-pandoras-salgstraengsler-markerer-en-verdensdel-sig/"  >
		 Popsangerinde og kiosker skubber Pandora frem i Latinamerika</a>

<i class="icon-key" aria-hidden="true"></i>



</span>
				</li>
			<li>
					<span class="artRightColumnDate">09.12.19</span>
					<span>
						<a href="https://finans.dk/erhverv/ECE11806056/cl-seifert-tjener-millioner-paa-studenterhuer/"  >
		 Danske fætre tjener millioner, så hatten passer</a>

</span>
				</li>
			<li>
					<span class="artRightColumnDate">06.12.19</span>
					<span>
						<a href="https://finans.dk/erhverv/ECE11802342/gik-konkurs-i-2016-nu-er-toejkaede-en-spirende-millionsucces/"  >
		 Gik konkurs i 2016: Nu er tøjkæde en spirende millionsucces</a>

</span>
				</li>
			<li>
					<span class="artRightColumnDate">05.12.19</span>
					<span>
						<a href="https://finans.dk/erhverv/ECE11799392/boernetoejsfirma-gik-konkurs-nu-svarer-ejeren-igen/"  >
		 Børnetøjsfirma gik konkurs - nu svarer ejeren igen</a>

</span>
				</li>
			</ul>
	</div></div>
					</aside></section>

<div id="artTextbox_11812264">
		<!-- Start widget: code-widget, id: 11697698 -->
	                    <div class="artTextboxMessage">
<div class="artTextboxMessage__header">Følg serien: 10 idéer, der kan ændre Danmark</div>
<div class="artTextboxMessage__text">Læs om 10 visionære iværksættere og deres idéer. I denne uge dækker FINANS <b>fødevarerbranchen</b>, hvor vi ser på fordel og ulemper i forhold til de en af de idéer, som forsøger at bygge verdens med avancerede fødevareprinter.</div>
<a href="https://finans.dk/10ideer/" class="btnBasic" data-jp-track-label="10ideer_genericWidget">Læs serien her</a>
<div class="artTextboxMessage__logo">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 525 400"><defs><style>.cls10-1{fill:#ccc;}.cls10-2{fill:#028c82;}.cls10-3{fill:#eee;}.cls10-4{fill:#02e3d6;}.cls10-5{fill:#a70a2c;}</style></defs><title>FINANS - 10 idéer, der kan ændre Danmark - logo</title><desc>FINANS - 10 idéer sætter fokus på de mest visionære, innovative iværksættere, der har potentialet til at redefinere dansk erhvervsliv</desc><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><polygon class="cls10-1" points="200 375 150 400 50 400 50 150 0 150 0 100 50 50 125 0 50 75 50 125 100 125 100 375 200 375"/><polygon class="cls10-1" points="450 375 400 400 250 400 212.48 362.48 224.91 350 224.53 300.47 225 300 225 75 250 50 325 0 250 75 250 325 300 375 450 375"/><polygon class="cls10-1" points="375 250 400 249.96 400 125 375 125 375 150 375 250"/><polygon class="cls10-1" points="399.67 275 400 275 400 274.68 399.67 275"/><polygon points="400 275 325 350 399.67 275 400 275"/><polygon points="400 274.68 424.65 249.92 400 249.96 400 125 375 125 375 100 425 100 425 150 425.18 249.82 400 275 400 274.68"/><polygon points="450 350 325 350 300 325 300.06 324.95 275 300 275 250.42 300 225 275 250 275 50 250 75 250 325 300 375 450 375 475 350 450 350"/><polygon points="224.91 350 212.48 362.48 200 375 100 375 100 125 50 125 50 75 75 50 75 100 125 100 125 350 224.91 350"/><polygon class="cls10-2" points="125 150 125 100 75 100 75 50 125 0 150 25 153.84 28.85 200 75 125 150"/><polygon class="cls10-3" points="225 150 225 300 224.53 300.47 200 325 194.12 330.89 175 350 125 350 125 300 175 250 150 225 225 150"/><polygon class="cls10-4" points="225 50 225 150 150 225 175 250 125 300 125 150 225 50"/><polygon class="cls10-3" points="450 25 408.33 66.67 400 75 375 50.01 275 150 275 200 275 250 300 225 350 175 375 150 375 125 375 100 425 100 425 150 450 125 500 75 450 25"/><polygon class="cls10-3" points="500 275 425 350 325 350 425.18 249.82 425.18 250.05 450 225.16 450.08 225.08 500 275"/><polygon class="cls10-5" points="225 0 225 50 200 75 153.84 28.85 150 25 125 0 225 0"/><polygon class="cls10-4" points="425 0.01 325 0.01 300 25 275 50.01 275 150 375 50.01 400 75 408.33 66.67 450 25 425 0.01"/><polygon class="cls10-5" points="224.91 350 175 350 194.12 330.89 200 325 224.53 300.47 224.91 350"/><polygon class="cls10-2" points="375 250 375 150 350 175 300 225 350 275 300.12 325 300.06 324.95 300 325 325 350 399.67 275 400 274.68 424.65 249.92 400 249.96 375 250"/><polygon class="cls10-2" points="450 125 425 150 425.18 249.82 450 225 500 175 450 125"/><polygon class="cls10-2" points="450.08 225.08 450 225.16 450 225 450.08 225.08"/><polygon class="cls10-2" points="450 225 450 225.16 425.18 250.05 425.18 249.82 450 225"/><polygon class="cls10-4" points="525 100 525 300 450.08 225.08 500 175 450 125 500 75 525 100"/><polygon class="cls10-4" points="450.08 225.08 500 175 450 225 450.08 225.08"/><polygon class="cls10-5" points="525 300 475 350 425 350 500 275 525 300"/><polygon class="cls10-5" points="475 0.01 425 0.01 450 25 500 75 525 100 525 50.01 475 0.01"/><polygon class="cls10-5" points="300 225 275 250.42 275 300 300.06 324.95 350 275 300 225"/><polygon class="cls10-5" points="350 275 300.06 324.95 300.12 325 350 275"/></g></g></svg>
</div>
</div>

<style>
.artTextboxMessage {
position: relative;
}
.artTextboxMessage__header {
font-family: Arial Black, Gadget, sans-serif;
font-style: italic;
text-transform: uppercase;
}
.artTextboxMessage__text span {
font-style: italic;
}
.artTextboxMessage .btnBasic {
background: #a70a2c;
color: #fff;
}
.artTextboxMessage__logo {
width: 62px;
text-align: right;
position: absolute;
right: 10px;
bottom: 10px;
}
</style><!-- End widget: code-widget, id: 11697698 --></div>

	<section class="artShareButtons"  data-jp-track-source="3316_art_shareBottom"  >
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://finans.dk/s/11812264" target="_blank" rel="noopener" aria-hidden="true" class="icon-facebook shareIcon" title="Facebook"></a>
		<a href="https://twitter.com/share?text=Dansk t&#248;jm&#230;rke sl&#229;r rekord med millionoverskud&amp;url=https://finans.dk/s/11812264" target="_blank"  rel="noopener" aria-hidden="true" class="icon-twitter shareIcon" title="Twitter"></a>
		<a href="mailto:?subject=Dansk t&#248;jm&#230;rke sl&#229;r rekord med millionoverskud%20https://finans.dk/s/11812264&amp;body=Dansk t&#248;jm&#230;rke sl&#229;r rekord med millionoverskud%20https://finans.dk/s/11812264%20Danske Neo Noir sl&#229;r sin egen rekord med sit h&#248;jeste overskud nogensinde." aria-hidden="true" class="icon-email shareIcon" title="Tip en ven"  data-jp-track-source="3316_art_mailTo_bottom" ></a>
		<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://finans.dk/s/11812264&amp;title=Dansk t&#248;jm&#230;rke sl&#229;r rekord med millionoverskud&amp;summary=Danske%20Neo%20Noir%20sl&%23229;r%20sin%20egen%20rekord%20med%20sit%20h&%23248;jeste%20overskud%20nogensinde.&amp;source=" target="_blank" rel="noopener" aria-hidden="true" class="icon-linkedin shareIcon" title="LinkedIn"></a>
	</section>

	<!--  Article bottom banners -->
	<div class="artBottomBanners">
		<div class="artBottomBannerWrapper__Left" id="bottomLBanner_11812264">
			</div>
		<div class="artBottomBannerWrapper__Right" id="bottomRBanner_11812264">
			</div>
	</div>
	<!--  END: Article bottom banners -->
	<!-- Article embed banner -->
	<!-- banner: finans2_erhverv/MediumRectangle1/
true -->
<!-- END: Article embed banner -->
	<!-- banner: finans2_erhverv/Inread/
true -->
<section class="cs-sliderBox" data-jp-track="_cs_slider" id="csSlider11812264">
	<header class="cs-sliderBox__header">BRANCHENYT</header>
	<div class="cs-sliderBox__slider__prev" data-jp-track="_prev"></div>
	<div class="cs-sliderBox__slider">
		<div class="cs-sliderBox__slider__in" data-jp-track="_content">
		</div>
	</div>
	<div class="cs-sliderBox__slider__next" data-jp-track="_next"></div>
</section>

<script>
	(function($){
	  var artHeight = 70;
		var template = '{{#articles}}' +
							'<div class="cs-sliderBox__slider__item">'+
								'<article class="cs-article" style="height:'+artHeight+'px">' +
									'<a class="cs-article__text" href="{{url}}">' +
										'<div class="cs-article__text__title">{{title}}</div>' +
										'{{^imgUrl}}' +
										'<div class="cs-article__text__bodyText">' +
										'<div class="cs-article__text__bodyText__br"></div>' +
										'{{shortBodyText}}</div>{{/imgUrl}}' +
										'{{#locked}}<i class="icon-key"></i>{{/locked}}' +
									'</a>' +
									'{{#imgUrl}}' +
										'<a class="cs-article__img" href="{{url}}">' +
											'<img src="{{imgUrl}}">' +
										'</a>' +
									'{{/imgUrl}}' +
								'</article>' +
							'</div>'+
						'{{/articles}}';

		companyStateArticleService.getArticles(12, 'default,tv,feature').done(function (articles) {
			if(!articles || articles.length == 0){
				return;
			}

			articles = articles.map(function(art) {
				art.shortBodyText = $(art.bodyText).text().slice(0, 120);
				return art;
			});

			var box = $('#csSlider11812264');

			box.find('.cs-sliderBox__slider__in')
					.html(Mustache.render(template, {articles: articles}))
				.end()
				.show();

			box.find('.cs-sliderBox__slider__in').bxSlider({
				minSlides: 3,
				maxSlides: 3,
				moveSlides: 3,
				slideWidth: 300,
				slideMargin: 0,
				infiniteLoop: false,
				pager: true,
				controls: true,
				hideControlOnEnd: true,
				prevSelector: $fs('#csSlider11812264 .cs-sliderBox__slider__prev'),
				nextSelector: $fs('#csSlider11812264 .cs-sliderBox__slider__next'),
				nextText: '',
				prevText: '',
				onSliderLoad: function(currentIndex){
					box.find('.bx-pager-item').eq(currentIndex).addClass('active');
				}

			});

			box.find('.cs-article__text').trimText(artHeight);
			
			box.nextAll('.artRelBottom').find('.artRelBottomHeader').hide();
		});
	})($fs);
</script>


<div class="mainBreaker" style="margin-left: -102px; margin-right: -102px;"></div>
<section class="artRelBottom"  data-jp-track-source="3316_art_readAlso"  >
	<header class="artRelBottomHeader">Læs også</header>
	<div id="contextRelations_11812264" class="gridRow artGridRow" data-articleid="11812264" data-toparticle="true"></div>
</section>

<section class="artBottom"  data-jp-track-source="3316_art_artBottom"  >
    </section>
<div class="artBreaker"></div>
<div class="bannerWrapper" id="articleBanner_11812264">   
	<!-- banner: finans2_erhverv/MegaBoard_Midt/
true -->
</div>
<script>
    
    followTagController.updateUI();
    </script>

<script>
	(function($){
		if(!window.stickyBannersMap) window.stickyBannersMap = {};

		stickyBannersMap['11812264'] = function(){
			if(!$.deviceInfo.isTablet) {
				if (window.bannerPlugin) {
        bannerPlugin.loadBanner('bp_Halfpage1', 'Halfpage1', {sectionId: 3316});
    }if (window.bannerPlugin) {
        bannerPlugin.loadBanner('bp_Halfpage2', 'Halfpage2', {sectionId: 3316});
    }
			}
		};

		if(!window.inSequenceBannersMap) window.inSequenceBannersMap = {};

		var loadedInSequence = false;
		inSequenceBannersMap['11812264'] = function(){
			if(!loadedInSequence){
				loadedInSequence = true;

				$('.artViewBodySec[data-article-holder=' + 11812264 + '] .artBody [itemprop="articleBody"]:eq(1)').after('<div class=\"artEmbedBannerWrapper\">\n\t\t\t\t\t<!-- Start widget: bannerAd-widget, id: 9113600 -->\n\t                    <div data-placeholderid=\"phWidget9113600_3316_11812264\" class=\"phWidget\"><\/div>\n                                <script>\n                                    renderStrategyService.registerComponent({\"personaliation\":{\"userUnique\":false,\"userProfile\":\"\",\"trafficSource\":\"\",\"requiresAuthState\":true,\"personalized\":true},\"placeholderid\":\"phWidget9113600_3316_11812264\",\"articleid\":11812264,\"templatename\":null,\"id\":9113600,\"sectionid\":3316,\"templatecontext\":\"art\",\"type\":\"bannerAd-widget\"});\n                                <\/script>\n                            <!-- End widget: bannerAd-widget, id: 9113600 --><\/div>');
				$('.artViewBodySec[data-article-holder=' + 11812264 + '] .artBody [itemprop="articleBody"]:eq(4)').after('<div class=\"artEmbedBannerWrapper artEmbedBannerWrapper_intextVideo\">\n\t\t\t\t\t<!-- Start widget: bannerAd-widget, id: 9756725 -->\n\t                    <div class=\"baPosition\" id=\"Inread\" >\r\n<div class=\"baPosition__holder\">\r\n\t\t<div id=\"bp_Inread_11812264\" class=\"bpPlacementInread\"><\/div>\n\t<script>\n\t\tbannerPlugin.loadBanner(\'bp_Inread_11812264\', \'Inread\');\n\t<\/script>\n<\/div>\r\n\r\n<\/div>\r\n<!-- End widget: bannerAd-widget, id: 9756725 --><\/div>');
				$('#bottomLBanner_11812264').html('<!-- Start widget: bannerAd-widget, id: 9113609 -->\n\t                    <div data-placeholderid=\"phWidget9113609_3316_11812264\" class=\"phWidget\"><\/div>\n                                <script>\n                                    renderStrategyService.registerComponent({\"personaliation\":{\"userUnique\":false,\"userProfile\":\"\",\"trafficSource\":\"\",\"requiresAuthState\":true,\"personalized\":true},\"placeholderid\":\"phWidget9113609_3316_11812264\",\"articleid\":11812264,\"templatename\":null,\"id\":9113609,\"sectionid\":3316,\"templatecontext\":\"art\",\"type\":\"bannerAd-widget\"});\n                                <\/script>\n                            <!-- End widget: bannerAd-widget, id: 9113609 -->');
				$('#bottomRBanner_11812264').html('<!-- Start widget: bannerAd-widget, id: 9113612 -->\n\t                    <div data-placeholderid=\"phWidget9113612_3316_11812264\" class=\"phWidget\"><\/div>\n                                <script>\n                                    renderStrategyService.registerComponent({\"personaliation\":{\"userUnique\":false,\"userProfile\":\"\",\"trafficSource\":\"\",\"requiresAuthState\":true,\"personalized\":true},\"placeholderid\":\"phWidget9113612_3316_11812264\",\"articleid\":11812264,\"templatename\":null,\"id\":9113612,\"sectionid\":3316,\"templatecontext\":\"art\",\"type\":\"bannerAd-widget\"});\n                                <\/script>\n                            <!-- End widget: bannerAd-widget, id: 9113612 -->');
				$('#articleBanner_11812264').html('<div class=\"bannerBoxArt\">\n\t\t\t\t<section class=\"baPosition\">\n\t\t\t\t\t<div class=\"baPosition__holder\">\n\t\t\t\t\t\t<div id=\"bp_MegaBoard_Midt_11812264\" class=\"bpPlacementMegaBoard_Midt\"><\/div>\n\t<script>\n\t\tbannerPlugin.loadBanner(\'bp_MegaBoard_Midt_11812264\', \'MegaBoard_Midt\');\n\t<\/script>\n<\/div>\n\t\t\t\t\t<div class=\"artBreaker\"><\/div>\n\t\t\t\t<\/section>\n\t\t\t<\/div>');
			}
		};
	})($fs);

</script>

<script type="text/javascript">
	$fs(document).ready(function () {
		var artBody = $fs(".artViewBodySec[data-article-holder='11812264'] .artBody");
		var artRightCol = $fs(".artViewBodySec[data-article-holder='11812264'] .artRightColumn");
		var artComments = $fs(".artViewBodySec[data-article-holder='11812264'] .commentsHolder");

        var p;
        artBody.children('p').each(function(){
            if($fs.trim($fs(this).text()) != ''){
                p = this;
                return false;
            }
        });
		artBody.find('table').each(function(){
			$fs(this).wrap("<div class='inlineTable inlineTable_solid inlineTable_hZebra'></div>");
		});

        if(artRightCol.length == 0 ){
			if(p) {
				artRightCol = $fs("<div class='artRightColumn'></div>");
				artRightCol.insertAfter(p);
			}
		}
		if (p) {
			artRightCol.detach().insertAfter(p);
		}
		artComments.detach().appendTo(artRightCol);
	});
</script>


</div>

			<script>
				window.topArticles = [11812264];
			</script>

			<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11818048"
					     data-artindex="2"
					     data-title="Facebook og Google dratter ned p&#229; listen over gode steder at arbejde"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11818048/facebook-og-google-dratter-ned-paa-listen-over-gode-steder-at-arbejde/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11816340"
					     data-artindex="3"
					     data-title="Leo Pharma-ejer &#229;nder lettet op, efter at milliardsats giver bid"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11816340/leo-pharmaejer-aander-lettet-op-efter-at-milliardsats-giver-bid/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11815666"
					     data-artindex="4"
					     data-title="Leo Pharma klar til kamp mod branchens giganter om milliardmarked"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11815666/leo-pharma-klar-til-kamp-mod-branchens-giganter-om-milliardmarked/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11817171"
					     data-artindex="5"
					     data-title="Jakobsens fras&#230;lger og lukker aktiviteter i honningselskab"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11817171/jakobsens-frasaelger-og-lukker-aktiviteter-i-honningselskab/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11817146"
					     data-artindex="6"
					     data-title="Forlagsmillion&#230;r s&#230;lger Lyngby-hotel for sm&#229; 200 mio. kr. til PFA"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11817146/forlagsmillionaer-saelger-lyngbyhotel-for-smaa-200-mio-kr-til-pfa/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11817411"
					     data-artindex="7"
					     data-title="Sl&#229;et af sheiker: Apple er ikke l&#230;ngere verdens mest v&#230;rdifulde selskab"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11817411/slaaet-af-sheiker-apple-er-ikke-laengere-verdens-mest-vaerdifulde-selskab/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11817141"
					     data-artindex="8"
					     data-title="Om et &#229;r er Huawei ude af TDC&apos;s mobilnet"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11817141/om-et-aar-er-huawei-ude-af-tdcs-mobilnet/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11817202"
					     data-artindex="9"
					     data-title="Aramco har l&#248;ftet Saudi-Arabiens b&#248;rs ind i top 10 i verden"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11817202/aramco-har-loeftet-saudiarabiens-boers-ind-i-top-10-i-verden/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11817161"
					     data-artindex="10"
					     data-title="Blue City har ikke l&#230;ngere hul i kassen"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11817161/blue-city-har-ikke-laengere-hul-i-kassen/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11817118"
					     data-artindex="11"
					     data-title="Facebook-chef: Den n&#230;ste store evolution p&#229; annoncemarkedet er kreativ"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11817118/facebookchef-den-naeste-store-evolution-paa-annoncemarkedet-er-kreativ/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11817068"
					     data-artindex="12"
					     data-title="Direkt&#248;r: Udvid kontrollen med elselskabernes energibesparelser"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11817068/direktoer-udvid-kontrollen-med-elselskabernes-energibesparelser/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11816996"
					     data-artindex="13"
					     data-title="Boeings skandale-ramte 737 MAX-fly m&#229; tidligst flyve til n&#230;ste &#229;r"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11816996/boeings-skandaleramte-737-maxfly-maa-tidligst-flyve-til-naeste-aar/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11816651"
					     data-artindex="14"
					     data-title="Tidligere topchef for Chr. Hansen ind i Novozymes&apos; bestyrelse"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11816651/tidligere-topchef-for-chr-hansen-ind-i-novozymes-bestyrelse/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11814068"
					     data-artindex="15"
					     data-title="Stort rejseselskab ramt af stort tilbageslag i Norden"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11814068/stort-rejseselskab-ramt-af-stort-tilbageslag-i-norden/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11816407"
					     data-artindex="16"
					     data-title="Rejsegigant tjente mere end ventet trods 737 Max-problemer"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11816407/rejsegigant-tjente-mere-end-ventet-trods-737-maxproblemer/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11815981"
					     data-artindex="17"
					     data-title="En tredjedel af Thomas Cooks rejsende mangler stadig kompensation"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11815981/en-tredjedel-af-thomas-cooks-rejsende-mangler-stadig-kompensation/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11815081"
					     data-artindex="18"
					     data-title="Der er kommet fut i salget af elbiler igen"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11815081/der-er-kommet-fut-i-salget-af-elbiler-igen/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11815534"
					     data-artindex="19"
					     data-title="K&#230;mpe opjustering af landm&#230;ndenes indtjening"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11815534/kaempe-opjustering-af-landmaendenes-indtjening/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11810166"
					     data-artindex="20"
					     data-title="Verdens st&#248;rste b&#248;rsnotering er en realitet: Saudi Aramco brager op p&#229; b&#248;rsen"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11810166/verdens-stoerste-boersnotering-er-en-realitet-saudi-aramco-brager-op-paa-boersen/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11815318"
					     data-artindex="21"
					     data-title="Dansker stopper som chef for milliard&#230;rs hotelk&#230;de"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11815318/dansker-stopper-som-chef-for-milliardaers-hotelkaede/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11815247"
					     data-artindex="22"
					     data-title="Leo Pharmas superh&#229;b leverer varen i altafg&#248;rende studie"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11815247/leo-pharmas-superhaab-leverer-varen-i-altafgoerende-studie/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11810147"
					     data-artindex="23"
					     data-title="Danskerne sender milliarder af kroner til udenlandske webshops"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11810147/danskerne-sender-milliarder-af-kroner-til-udenlandske-webshops/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11809910"
					     data-artindex="24"
					     data-title="Et enkelt tweet har gjort Ryan Graves til milliard&#230;r"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11809910/et-enkelt-tweet-har-gjort-ryan-graves-til-milliardaer/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11803546"
					     data-artindex="25"
					     data-title="Milliard&#230;rfamilie giver ny &quot;julegave&quot; til presset boligk&#230;de"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11803546/milliardaerfamilie-giver-ny-julegave-til-presset-boligkaede/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11814971"
					     data-artindex="26"
					     data-title="Boeing ramt h&#229;rdt af 737 Max-skandalen: Salget af fly er halveret p&#229; et &#229;r"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11814971/boeing-ramt-haardt-af-737-maxskandalen-salget-af-fly-er-halveret-paa-et-aar/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11815030"
					     data-artindex="27"
					     data-title="Britisk toppolitiker arbejdede for hovedmist&#230;nkt i udbyttesag"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11815030/britisk-toppolitiker-arbejdede-for-hovedmistaenkt-i-udbyttesag/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11784342"
					     data-artindex="28"
					     data-title="Kamp til stregen: S&#229;dan fors&#248;ger Carlsberg at komme sit &#248;lsalg til unds&#230;tning"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11784342/kamp-til-stregen-saadan-forsoeger-carlsberg-at-komme-sit-oelsalg-til-undsaetning/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11810890"
					     data-artindex="29"
					     data-title="Rivaler k&#248;rer Carlsberg agterud i England, Frankrig og Italien"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11810890/rivaler-koerer-carlsberg-agterud-i-england-frankrig-og-italien/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11814864"
					     data-artindex="30"
					     data-title="Medie: Kina truede F&#230;r&#248;erne for at sikre Huawei kontrakt"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11814864/medie-kina-truede-faeroeerne-for-at-sikre-huawei-kontrakt/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11814311"
					     data-artindex="31"
					     data-title="Ny landbrugskommiss&#230;r: Fremtidens landbrug skal v&#230;re mindre intensivt"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11814311/ny-landbrugskommissaer-fremtidens-landbrug-skal-vaere-mindre-intensivt/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11814648"
					     data-artindex="32"
					     data-title="Netflix kan miste millioner af brugere n&#230;ste &#229;r"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11814648/netflix-kan-miste-millioner-af-brugere-naeste-aar/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11814237"
					     data-artindex="33"
					     data-title="Salling tester spiselig bel&#230;gning der skal forl&#230;nge frugters holdbarhed"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11814237/salling-tester-spiselig-belaegning-der-skal-forlaenge-frugters-holdbarhed/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11814219"
					     data-artindex="34"
					     data-title="Tidligere advokat frakendes retten til at drive advokatvirksomhed"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11814219/tidligere-advokat-frakendes-retten-til-at-drive-advokatvirksomhed/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11814202"
					     data-artindex="35"
					     data-title="N&#229;r de sparer p&#229; Esplanaden, kan de m&#230;rke det i Sydhavnen"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11814202/naar-de-sparer-paa-esplanaden-kan-de-maerke-det-i-sydhavnen/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11814095"
					     data-artindex="36"
					     data-title="Morten Albrechtsen har stiftet fem firmaer: Livet i big pharma g&#229;r for langsomt"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11814095/morten-albrechtsen-har-stiftet-fem-firmaer-livet-i-big-pharma-gaar-for-langsomt/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11813741"
					     data-artindex="37"
					     data-title="Kina frigiver lagre af svinek&#248;d: Priser er steget 110 pct. p&#229; et &#229;r"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11813741/kina-frigiver-lagre-af-svinekoed-priser-er-steget-110-pct-paa-et-aar/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11813283"
					     data-artindex="38"
					     data-title="Gr&#230;nsehandel med cigaretter ventes at eksplodere "
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11813283/graensehandel-med-cigaretter-ventes-at-eksplodere/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11813437"
					     data-artindex="39"
					     data-title="Vestas vinder ordre i Chile p&#229; 185 MW"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11813437/vestas-vinder-ordre-i-chile-paa-185-mw/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11813457"
					     data-artindex="40"
					     data-title="God &#248;konomi ser ud til at kaste rekordstort bilsalg af sig"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11813457/god-oekonomi-ser-ud-til-at-kaste-rekordstort-bilsalg-af-sig/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11813262"
					     data-artindex="41"
					     data-title="AaB henter fodboldchef p&#229; FC Nordsj&#230;llands b&#230;nk"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11813262/aab-henter-fodboldchef-paa-fc-nordsjaellands-baenk/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11812556"
					     data-artindex="42"
					     data-title="Statens oprydningsfirma kaster finansmand ud i ny konkurs"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11812556/statens-oprydningsfirma-kaster-finansmand-ud-i-ny-konkurs/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11812810"
					     data-artindex="43"
					     data-title="Rigsadvokat renser a-kasses fyrede direkt&#248;r"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11812810/rigsadvokat-renser-akasses-fyrede-direktoer/"
					     data-sitecontext = "general"></div>
				</div>
	<!--/artViewBody-->

</div>
<!--/artView-->
<script type="text/javascript">
    var infScrollState = {timeStamp: 0, scroll: 0, depth: 0 };
	var bannersTimeoutId;
	var trackedArticleIds = [11812264];
	var articlesEAEUrls = {};

	$fs(window).on('unload', function () {
		$fs(window).scrollTop(0);
	});

	articleSequenceController.init(11812264);

	articleSequenceController.onArticleLoaded(function(holder){
		//Init textsize slider and setup current text size for loaded article

		updateArticleBody(holder);

		//Enable Fotorama plugin
		enableFotorama(holder);
	});
    window.inSequenceBannersMap && inSequenceBannersMap['11812264'] && inSequenceBannersMap['11812264']();

	
		followTagService.viewArticle(11812264);

		articleSequenceController.onScroll(function (holder, event) {
			if(holder.size() == 0){
				return;
			}

			var element = holder.find('.artBody');

			var windowScroll = $fs(document).scrollTop(),
					windowHeight = $fs(window).height(),
					windowBottom = windowScroll + windowHeight;

			var elementHeight = $fs(element).height(),
					elementTop = $fs(element).offset().top,
					elementBottom = elementTop + elementHeight;

			var elementInView = elementTop < windowScroll < elementBottom;

			var scrollDepth = (1 - (elementBottom - windowBottom) / elementHeight);
			var mesureUnit = 20 / 100;
			// round down to nearest
			scrollDepth = scrollDepth > 1 ? 1 : ~~(scrollDepth / mesureUnit) * mesureUnit;

			if (( event.timeStamp - infScrollState.timeStamp > 150) && (infScrollState.depth < scrollDepth)) {
				var result = {
					articleID: holder.data('article-holder'),
					scrolldepth: Math.round(scrollDepth * 100),
					timestamp: event.timeStamp,
					viewportHeight: windowHeight,
					elementHeight: elementHeight
				};

				if (elementInView) {
					infScrollResult = result;
				}

				infScrollState.depth = scrollDepth;
			}
			infScrollState.timeStamp = event.timeStamp;
			infScrollState.scroll = windowScroll;
		});
	

	/* add tracking after init to avoid tracking of the first article twice */
	articleSequenceController.onArticleChange(function (holder) {
		var prevUrl = location.href;
		var siteContext = holder.data('sitecontext');
		var articleId = holder.data('article-holder');
		var articleProtected = holder.data('article-protected');
		var articleTitle = holder.data('title');
		var articleUrl = holder.data('url');

		try {
			if (decodeURIComponent(prevUrl) != decodeURIComponent(articleUrl)) {
				if(window.history && window.history.pushState){
					history.pushState({articleId: articleId}, articleTitle, articleUrl);
					document.title = articleTitle;
				}
			}
		}
		catch (e) {
			console.log(e);
		}

		//update ClientInfo since article is changed
		updateClientInfoArt({'articleId': articleId, 'refferer': ''});
		

			followTagService.viewArticle(articleId);

			window.articlesDetails && articlesDetails[articleId] && articlesDetails[articleId].adformScript();

			//Clear scrollDepth and InView values
			infScrollResult = null;
			infScrollState.timeStamp = 0;
			infScrollState.scroll = 0;
			infScrollState.depth = 0;

			// init InDepth plugin for next article

			// track open new article
			if ($fs.inArray(articleId, trackedArticleIds) == -1) {
				if (window.jpTrackingPlugin) {
					jpTrackingPlugin.tracker.events.fireInfinitiveScrollContextEvent();
					jpTrackingPlugin.tracker.events.fireContentSeqNoIncreaseEvent();
					jpTrackingPlugin.tracker.events.fireDataUpdateEvent();
					jpTrackingPlugin.tracker.events.fireVirtualPageviewEvent();
				}
				trackedArticleIds.push(articleId);
				//Eae multicall
				eaePageviewLoggerCall(articlesEAEUrls[articleId]);
			}

			// attach click events  tracking
			holder.find('a').off('mousedown', clickEventTracking).on('mousedown', clickEventTracking);
		

		if (!!window.pSUPERFLY) {
			pSUPERFLY.virtualPage(holder.data('url').replace('https://finans.dk', ''), holder.data('title'));
		}

		//fill bottom articles
		window.addRelatedBottom && window.addRelatedBottom('contextRelations_' + articleId, siteContext, articleProtected);

		clearTimeout(bannersTimeoutId);

		bannersTimeoutId = setTimeout(function () {
			window.stickyBannersMap && stickyBannersMap[articleId] && stickyBannersMap[articleId]();
		}, 200);

		window.inSequenceBannersMap && inSequenceBannersMap[articleId] && inSequenceBannersMap[articleId]();
	});

	window.addEventListener("popstate", function(e) {
		// we should  do something then go back
		//if correspond page in the infinitive scroll then scroll to it if not - reload the page
		var $artContainer = $fs('body');
		if(!!e.state && !!e.state.articleId){
			var requestID = e.state.articleId;
			var $targetArt = $fs('.artViewBody .artViewBodySec[data-article-holder=' + requestID + ']');
			document.title = $targetArt.data('title');

			if ($targetArt.length > 0) {
				$artContainer.animate({scrollTop: $targetArt.offset().top - 74});
			} else {
				location.reload();
			}
		}
	});
</script>



</div>
	</div>
	</div>
	<footer class="footer"  data-jp-track-source="3316_art_footer" >
	<div class="footer__header">
		<div class="footer__logo">
		   <i class="icon-Finans footer__logo__icon"></i>
		</div>
	</div>
	<div class="footer__content">
		<!-- Start widget: code-widget, id: 8998877 -->
	                    <div class="footer__col">
  <div class="footer__section">
    <ul class="footer__list">
      <li><strong>FINANS</strong></li>
      <li>Rådhuspladsen 37</li>
      <li>1785 København V</li>
      <li>TLF.: 33 30 31 31</li>
      <li>CVR-nr.: 26933676</li>
      <li>ISSN: 2246-7963</li>
      <li>
        <a href="mailto:finans@finans.dk">Kontakt Redaktionen</a>
      </li>
      <li>
        <a href="mailto:kundecenter@finans.dk">Kontakt Kundeservice</a>
      </li>
      <li>
        <a href="mailto:salgssupport@finans.dk">Kontakt Salgsafdelingen</a>
      </li>
    </ul>
  </div>

</div>
<div class="footer__col">
  <div class="footer__section">
    <ul class="footer__list">
      <li><strong>Ansv. Chefredaktør</strong> <span class="footer__list__name">Jacob Nybroe</span></li>
      <li><strong>Chefredaktør</strong> <span class="footer__list__name">Steen Rosenbak</span></li>     
      <li><strong>Erhvervsredaktør</strong> <span class="footer__list__name">Morten Bundgaard</span></li>
      <li><strong>Digital udviklingsredaktør</strong> <span class="footer__list__name">Christian Venderby</span></li>  
    </ul>
  </div>
</div>
<div class="footer__col">
  <div class="footer__section">
    <ul class="footer__nav">
      <li>
        <a href="//finans.dk/Om_os/">Om FINANS</a>
      </li>
      <li>
        <a href="//finans.dk/Presse/">Presse</a>
      </li>
      <li>
        <a href="//finans.dk/Job/">Job</a>
      </li><!--<li><a href="">KUNDESERVICE</a></li>-->
      <li class="footer__mobHidden">
        <a href="//finans.dk/arkiv/artikelarkiv/">Artikelarkiv</a>
      </li>
      <li>
        <a href="//finans.dk/tags/">Tag-oversigt</a>
      </li>
      <li>
        <a href="//finans.dk/sektioner/">Sektionsoversigt</a>
      </li>
      <li>
        <a href="https://finans.dk/erhvervsabonnement/">Erhvervsabonnement</a>
      </li>
      <li>
        <a href="//finans.dk/rettelser/">Rettelser</a>
      </li>
      <li class="footer__nav__policy">
        <a href="//finans.dk/om/cookies/">Persondatapolitik <i class="icon-attention footer__icon_attention"></i></a>
      </li>
    </ul>
  </div>
</div>
<div class="footer__col">
  <div class="footer__section footer__section_visability2">
    <ul class="footer__list footer__list_break">
      <li>Modtag breaking på vores APP</li>
      <li>Download til
	<span itemscope itemtype="https://schema.org/SoftwareApplication">
	<meta itemprop="name" content="FINANS"/>
	<meta itemprop="operatingSystem" content="iOS"/>
	<meta itemprop="applicationCategory" content="News"/>
	<span itemprop="offers" itemscope itemtype="http://schema.org/Offer">
	<meta itemprop="price" content="0.00"/>
	<meta itemprop="priceCurrency" content="DKK"/>                        
	</span>
                        <span itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
                        <meta itemprop="ratingValue" content="4,5"/>
                        <meta itemprop="bestRating" content="5"/>
                        <meta itemprop="ratingCount" content="2"/>
                        </span> 
	<a itemprop="downloadUrl" href="https://itunes.apple.com/dk/app/finans-danmarks-digitale-erhvervsavis/id917630254?l=da&mt=8"><strong>iOS</strong></a>
	</span> eller
	<span itemscope itemtype="https://schema.org/SoftwareApplication">
	<meta itemprop="name" content="FINANS"/>
	<meta itemprop="operatingSystem" content="Android"/>
	<meta itemprop="applicationCategory" content="News"/>
	<span itemprop="offers" itemscope itemtype="http://schema.org/Offer">
	<meta itemprop="price" content="0.00"/>
	<meta itemprop="priceCurrency" content="DKK"/>                    
	</span>
                        <span itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
                        <meta itemprop="ratingValue" content="2,8"/>
                        <meta itemprop="bestRating" content="5"/>
                        <meta itemprop="ratingCount" content="5"/>
                        </span> 

	<a itemprop="downloadUrl" href="https://play.google.com/store/apps/details?id=dk.jyllandsposten.finans&hl=da"><strong>Android</strong></a>
	</span>
     </li>     
    </ul>
  </div>
  <div class="footer__section">
    <header class="footer__section__header">
      <strong>Følg Finans</strong>
    </header>
    <ul class="footer__list footer__list_soMe">
      <li>
        <a href="https://www.facebook.com/finans.dk/?fref=ts" target="_blank" title="Facebook" rel="noopener"><i class="icon-facebook footer__icon icon_round"></i></a>
      </li>
      <li>
        <a href="https://twitter.com/Finansdk" target="_blank" title="Twitter" rel="noopener"><i class="icon-twitter footer__icon icon_round"></i></a>
      </li>
      <li>
        <a href="https://www.linkedin.com/company/5303458" target="_blank" title="LinkedIn" rel="noopener"><i class="icon-linkedin footer__icon icon_round"></i></a>
      </li>
      <!--<li>
        <a href="https://plus.google.com/+FinansDkbiz" target="_blank"><i class="icon-google footer__icon icon_round"></i></a>
      </li>-->
      <li>
        <a href="https://www.instagram.com/finansdk/" target="_blank" title="Instagram" rel="noopener"><i class="icon-instagram footer__icon icon_round"></i></a>
      </li>
    </ul>
  </div>
<div class="footer__section">
<i class="footer__icon__press icon-pressenaevnet"></i>
</div>
</div><!-- End widget: code-widget, id: 8998877 --></div>
	<div class="footer__copyright">
		<div class="footer__section footer__section_copyright">
			<p>Copyright © Finans 2017 alt materiale på denne side er omfattet af gældende lov om ophavsret <a href="/service/ophavsret">her</a></p>
		</div>
	</div>
</footer>
<script>
		addUsedArticleIds([]);
	</script>


	<script type="text/javascript"> (function() {
var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;
scr.src = '/js/tracking/spring.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(scr, s);
})();
</script>
<noscript>
<img src="//finans.tns-gallup.dk/j0=,,,;+,cp=finans%2Fnoscript+url=http%3A%2F%2Ffinans.dk%2Fnoscript;;;" alt=""/>
</noscript>

<script type="text/javascript">
    function clickEventTracking(e){

        var debug = false;
        

        var el = $fs(e.target);
        var category = '';
        var click = 'Click';
        var tmpHref = "";
        var label = '';

        tmpHref = el.attr('href');
        //if no href , we will add work around for google plus
        if (!tmpHref){
            if(el.attr('id') == 'shareGooglePlus'){
                tmpHref = 'https://plus.google.com';
            }
        }
        var bodyEl = $fs('body')[0];
        do {
            if( debug ){
                window.console.log( 'el ' + el[0].nodeName + ' ' + el[0].className );
            }
            if (el[0] == bodyEl) {
                break;
            }
            if (el.data("jp-track")) {
                category = el.data("jp-track") + category;
            }
            if (el.data("jp-track-label")) {
                label = el.data("jp-track-label") + label;
            }
            if (el.data("jp-track-source")) {
                category = el.data("jp-track-source") + category;
                break;
            }
            el = el.parent();
        } while (true);
        if( label == ''){
            label = 'none';
        }

        if( debug ){
            window.console.log( 'category: ' + category + ' label: ' + label  + ' click: ' + click );
        }
    };

$fs(function() {
	$fs(document).on('mousedown', 'body', clickEventTracking);
});
</script>
<script src="/js/min/desktop_bottom.min.js?ver=6.3.119"></script>
<script rel="prefetch" src="https://cdn.webfg.se/js/react/15/react.min.js"></script>
<script rel="prefetch" src="https://cdn.webfg.se/js/react/15/react-dom.min.js"></script>
<script rel="prefetch" src="https://cdn.webfg.se/js/six-sdk/2/six-sdk.min.js"></script>
<script rel="prefetch" src="https://cdn.webfg.se/js/six-population-widget/3/six-population-widget.min.js"></script>
<script rel="prefetch" async src="https://cdn.webfg.se/js/six-chart-widget/3/six-chart-widget.min.js"></script>
<script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.fireNormalPageviewEvent();
	}
</script><script>
		(function(basePath, email, context) {
			if(email && /@(jp|finans)\.dk$/.test(email)) {
				var bundleNamePath = basePath + 'bundle-name.txt?_=' + Math.floor((new Date()).getTime() / 300000),
					xhr = new XMLHttpRequest();

				xhr.open('get', bundleNamePath, true);
				xhr.onreadystatechange = function () {
					if(xhr.readyState === XMLHttpRequest.DONE && xhr.status === 200) {
						var oScript = document.createElement("script");
						oScript.onload = function() {
							if(window.ENB && ENB.EngagementBarPlugin) {
								ENB.EngagementBarPlugin.build({
									email: email,
									context: context,
									refreshIntervalMs: 60000
								});
							}
						};
						(document.head || document.getElementsByTagName("head")[0]).appendChild(oScript);
						oScript.src = basePath + xhr.responseText;
					}
				};
				xhr.send();
			}
		})('//static.jyllands-posten.dk/app/data/jp/engagement-bar-plugin/',
			window.clientInfo__ && clientInfo__.isAuthenticated? clientInfo__.email: '',
			'finans');
	</script>
</body>
</html>

