<!DOCTYPE html>
<html lang="da" class="">
<head>
	<!-- Finans-6.12.135@cronus033-engine1.jp-prod - 19.05.2020 - 08:41:10 -->
<title>Han har lige tabt 120 mia. kr.: »Jesus blev også misforstået« - FINANS</title>
		<meta itemprop="name" content="Han har lige tabt 120 mia. kr.: »Jesus blev også misforstået«"/>
	<meta property="article:published_time" content="2020-05-19 07:15:00.0"/>
		<meta name="description" content="Masayoshi Son blev kendt for at lide verdenshistoriens største tab - og samtidig lave verdens bedste investering." />
		<meta itemprop="description" content="Masayoshi Son blev kendt for at lide verdenshistoriens største tab - og samtidig lave verdens bedste investering."/>

		<meta name="author" content="Peter Simonsen" />
				<meta name="robots" content="index, follow" />
		<link rel="image_src" type="image/jpeg" href="https://finans.dk/incoming/image/12151726/uam342/ALTERNATES/f_i-5_3/ap295118027561.jpg" />
			<meta itemprop="image" content="https://finans.dk/incoming/image/12151726/uam342/ALTERNATES/f_i-5_3/ap295118027561.jpg"/>
		<meta charset="utf-8">
<meta name="robots" content="noodp, noydir" />
<meta name="keywords" content="Erhverv, kapitalfond, investerer, IT, teknologi, robotter, køb, salg, virksomheder">

<meta property="fb:app_id" content="385240214964255 "/>
<meta property="fb:pages" content="267396436797511">
<meta property="article:publisher" content="https://www.facebook.com/finans.dk"/>

<meta property="og:image" content="https://finans.dk/incoming/image/12151726/uam342/ALTERNATES/f_a-s/ap295118027561.jpg"/>
		<meta property="og:title" content="Han har lige tabt 120 mia. kr.: »Jesus blev også misforstået«"/>
<meta property="og:description" content="Masayoshi Son blev kendt for at lide verdenshistoriens største tab - og samtidig lave verdens bedste investering."/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://finans.dk/erhverv/ECE12151677/han-har-lige-tabt-120-mia-kr-jesus-blev-ogsaa-misforstaaet/"/>
<meta property="og:locale" content="da_DK"/>
<meta property="og:site_name" content="FINANS"/>

<link rel="canonical" href="https://finans.dk/erhverv/ECE12151677/han-har-lige-tabt-120-mia-kr-jesus-blev-ogsaa-misforstaaet/">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Finansdk" />
<meta name="twitter:creator" content="@Finansdk" />
<meta name="twitter:title" content="Han har lige tabt 120 mia. kr.: »Jesus blev også misforstået«" />
<meta name="twitter:description" content="Masayoshi Son blev kendt for at lide verdenshistoriens største tab - og samtidig lave verdens bedste investering." />
<meta name="twitter:image:src" content="https://finans.dk/incoming/image/12151726/uam342/ALTERNATES/f_a-s/ap295118027561.jpg">
		<meta name="dcterms.rightsHolder" content="Copyright © FINANS"/>
	<meta name="viewport" content="width=device-width">
	<link rel="icon" type="image/gif" href="/img/logo/favicon.gif"/>
<link rel="shortcut icon" href="/favicon.ico"/>
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"/>
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"/>

<link rel="apple-touch-icon" sizes="192x192" href="/img/logo/finans-icon-192x192.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/img/logo/finans-icon-180x180.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/img/logo/finans-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/img/logo/finans-icon-72x72.png" />
<link rel="apple-touch-icon" href="/img/logo/finans-icon-57x57.png" />
<link rel="mask-icon" href="/img/logo/finans-f-icon.svg" color="#a70a2c">
<meta name="apple-mobile-web-app-title" content="FINANS" />

<meta name="application-name" content="FINANS" />
<meta name="msapplication-TileColor" content="#000"/>
<meta name="msapplication-square70x70logo" content="/img/logo/finans-icon-70x70.png"/>
<meta name="msapplication-square150x150logo" content="/img/logo/finans-icon-150x150.png"/>
<meta name="msapplication-TileImage" content="/img/logo/finans-icon-72x72.png"/>
<meta name="msapplication-config" content="none"/>

<link rel="manifest" href="/manifest.json">
<meta name="theme-color" content="#a70a2c"/><meta name="google-site-verification" content="9KsExeJVG7o7yGLSeng-3tbywqc25EV7RDhKC1H0oD8" />
	<meta http-equiv="x-dns-prefetch-control" content="on">
		<link rel="dns-prefetch" href="//jyllands-posten.dk" />
			<link rel="dns-prefetch" href="//www.jyllands-posten.dk" />
			<link rel="dns-prefetch" href="//cdn.krxd.net" />
			<link type="text/css" rel="stylesheet" href="/css/min/desktop_top.min.css?ver=6.12.135"/>
<script>
	(function(jppolCMP) {
		jppolCMP.customLogo = '/img/logo/finansLogo.svg';
	})(window.jppolCMP = window.jppolCMP || {});
</script>
<style>
    #qc_choice_3pc_frame {
        display: none;
    }
</style>
<script rel="preload" src="https://consent.dk/consent-cmpg/bootstrap.js"></script>
<!--[if gte IE 9]>
<script rel="prefetch" src="/js/lib/jquery-2.1.1.min.js"></script>
<![endif]-->
<!--[if !IE]>-->
<script rel="preconnect" src="/js/lib/jquery-2.1.1.min.js"></script>
<!--<![endif]-->
<!--[if lt IE 9]>
<script rel="prefetch" src="/js/lib/jquery-1.11.1.min.js"></script>
<script rel="prefetch" src="/js/lib/modernizr.js"></script>
<script rel="prefetch" src="/js/lib/selectivizr-min.js"></script>

<noscript>
<link type="text/css" rel="stylesheet" href="/css/lib/selectivizr.css"/>
</noscript>
<![endif]-->

<script>
	var $fs = jQuery.noConflict();
</script>

<script type="text/javascript">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</script>
<script src="/js/min/desktop_top.min.js?ver=6.12.135"></script>
<script>
	(function ($) {
		window.getAdformSegments = function () {
			if (!window.adformSegmentsPromise) {
				var def = $.Deferred(),
					url = '//dmp.adform.net/audiencetag/cookiesegments?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.' +
						'eyJBZGZvcm0uRE1QLkNsYWltczo6RGF0YVByb3ZpZGVycyI6IlsxMDU5M10iLCJpc3MiOiJkbXAtYXBpLmFkZm9y' +
						'bS5jb20iLCJhdWQiOiJhdWRpZW5jZV90YWdfY29uc3VtZXJfdjEiLCJleHAiOjE4MzI3NzM3MTYsIm5iZiI6MTUx' +
						'NzQxMzY1Nn0.KNmNNgmq7N1YDohcTRLdyvwqqu_Qfe9Ll0e2mq298xo';

				window.adformSegmentsPromise = def.promise();

				$.ajax({
					url: url,
					crossDomain: true,
					dataType: 'json',
					error: function (err) {
						def.reject(err);
					},
					success: function (json) {
						def.resolve(json.map(function (s) {
							return s.RefID;
						}));
					},
					xhrFields: {
						withCredentials: true
					}
				});
			}

			return window.adformSegmentsPromise;
		};
	}($fs));
</script><script src="https://static.jyllands-posten.dk/app/data/jp/banners/banner-plugin/bannerPlugin.bundle.8c412f9ce745a46ac153.js"></script>

	<script>
        (function ($) {
            bannerProcessingRulesBuilder = new JPBanners.ProcessingRulesBuilder()
                .setWallpaperSelector('#wallpaperBackground')
                .setVSpace(15)
                .setHSpace(15)
                .setDebugEnabled(false);

            var processingRules = bannerProcessingRulesBuilder.build();

            processingRules['Halfpage1_Small'] = processingRules['Halfpage1'];

            processingRules['Halfpage2_Small'] = processingRules['Halfpage2'];


            window.bannerPlugin = JPBanners.BannerPlugin.build({
                initialContext: {
                    publicationName: 'finans',
                    sectionId: 3316,
                    profile: ''
                },
                bannerAdminApiEndpoint: '/api/banneradmin',
                trackingEndpoint: '' ? '' : '//cfb02-test.aws.jyllands-posten.dk/i',
                processingRules: processingRules,
                debugEnabled: false,
                previewEnabled: false,
                appnexusConfiguration: {
                    member: +('9290' || 9290),
                    publisherId: +('1410925' || 1395445),

                    defineStrategy: '' || 'onthefly',
                    maxWaitingTags: +('12' || 6),
                    waitingTagsTimeout: +('300' || 1000),

                    rubiconAccountId: '' || '10093',
                    pubmaticPublisherId: '' || '156010',
                    prebidTimeout: +('' || 900),

                    completeDelay: 500,
                    completeAttempts: 3
                },
                bannerLoaderStrategy: 'appnexus' || 'appnexus'
            });

            $(document).on('iaOnUnload', function () {
                bannerPlugin.reloadBanners('Halfpage1', 'Halfpage2','Halfpage1_Small','Halfpage2_Small');
            });
        })($fs);
	</script>
	<script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.a89216e1-b674-4a8b-972f-03b59979c200.js'></script>
<script>
	var adsmtag = adsmtag || {};
	adsmtag.cmd = adsmtag.cmd || [];
</script><!-- Start widget: code-widget, id: 9944732 -->
	                    <style>
@media only screen and (min-width: 768px)  {
.mainBreaker:last-of-type {
	display: none;
}
.artArchive .mainBreaker:last-of-type,
.artArchive .mainBreaker:last-child {
	display: block;
}
.aboutPersons .mainBreaker:last-of-type,
.aboutPersons .mainBreaker:last-child {
	display: block;
}
.artTopJobBoxSeneste .mainBreaker:last-of-type,
.artTopJobBoxSeneste .mainBreaker:last-child{
	display: block;
}
.moreBtnBox .mainBreaker:last-of-type,
.moreBtnBox .mainBreaker:last-child {
	display: block;
}
.threeCol300x3 > .mainBreaker:last-of-type,
.threeCol300x3 > .mainBreaker:last-child {
	display: block;
}
}
</style><!-- End widget: code-widget, id: 9944732 --><!-- Start widget: code-widget, id: 10016041 -->
	                    <style>
.annonce .artBody li:before, 
.annonce .articleListFakta li:before,
.annonce .artBody li:before, .articleListFakta li:before {
color: #079
}
.annonce .hzHeader__main__spec span {
color: #079;
}
div.artViewBodySec div.annonceByline{
background:url('https://finans.dk/annoncering/image/11134162/e6nfrx/BINARY/aifinansdesktoparticle.png')no-repeat;
display: inline-block;
background-size: contain;
width:226px;
padding-top: 10px;
}
.annonceSection{
cursor: pointer;
    width: 300px;
    height: 30px;
    background: url(https://jyllands-posten.dk/incoming/image/11143100/usqfu4/BINARY/aifinansdesktopsection.png) no-repeat;
background-size: contain;
}
@media only screen and (max-width:768px){
.annonceSection{
width: 100%;
}
}
/*annonce-direkte*/
.annonceringDirekte .artBody p a, .skin_annonce .artViewMenuItem.active .artViewMenuLink:before{
color: #fd8c0f;
}

.annonceringDirekte .artBoxAnn.artWidget940 .artHd, .artBoxAnn.artWidget620 .artHd, .artBoxAnn.artWidget532 .artHd{
font-weight:normal;
}
annonceringDirekte figure{
display:none;
}
span div.annonceDirekteSection {
cursor: pointer;
    height: 26px;
    width: 326px;
    background: url(https://jyllands-posten.dk/annoncering/direkte/image/11128436/fxrs6n/BINARY/aiddesktopsektion.png) no-repeat;
    background-position: center;
    background-size: contain;
}
.annonceringDirekte .annoncePartner {
display: none;
}
.annonceringDirekte .annonceByline {
    height: 17px!important;
    background: url(https://jyllands-posten.dk/annoncering/image/11134656/4w9ce8/BINARY/aidirektemobileflow.png) no-repeat!important;
    background-size: contain!important;
    width: 300px!important;
    margin-bottom: 10px;
    padding-top: 0!important;
}
annonceringDirekte .annSec{
display: none;
}
annonceringDirekte .annPrefix{
height: 12px!important;
    width: 300px!important;
    background: url(https://jyllands-posten.dk/annoncering/image/11134656/4w9ce8/BINARY/aidirektemobileflow.png)     no-repeat!important;
    background-size: contain!important;
}
annonceringDirekte .bylineAuthorInfo{
    height: 17px;
    background: url(https://jyllands-posten.dk/annoncering/direkte/image/11128436/fxrs6n/BINARY/aiddesktopsektion.png)     no-repeat;
    background-size: contain;
}
annonceringDirekte .directByline {
    display: none;
}
annonceringDirekte .annonceringBox.artBox620 .artAnnonce {
margin-bottom: 0!important;
}
annonceringDirekte .annonceringBox .artTitle {
margin-top: 0!important;
}
.annonceringDirekte .artBody{
background: url(https://jyllands-posten.dk/annoncering/image/11153324/1uzqd/BINARY/annoncoerbetaltindholddisclaimerdesktop.png)no-repeat;
    background-size: unset;
    padding-top: 50px;
    background-size: contain;
}
@media only screen and (max-width: 500px) {
.annonceringDirekte .artBody{
background: url(https://jyllands-posten.dk/annoncering/image/11153994/hmd24u/BINARY/annoncoerbetaltindholddisclaimermobile.png)no-repeat;
    background-size: contain;
    padding-top: 100px;
}
}
@media only screen and (max-width: 568px) and (orientation: landscape) {
.annonceringDirekte .artBody{
background-size: 100%!important;
}}

.annonceringDirekte .baPosition{
display: none;
}
</style><!-- End widget: code-widget, id: 10016041 --><!-- Start widget: code-widget, id: 9073877 -->
	                    <style>
/* HUSK AT FJERNE/TILFØJE  ID:7002204 */

.artTextboxMessage {
    position: relative;
    border: 0;
    background: #fff;
    border: 2px solid #a70a2c;
    background: #eee;
}
.artTextboxMessage__header {
font-size: 30px;
}
.artTextboxMessage__text {
font-family: Arial, sans-serif;
}
.nslSubscriptionBox #nslBtn {
text-align: center;
}

.CM_article {
margin: 0 -102px;
}
/* START Should stay in hotfix widget */
.ideer .hzHeader__main__spec,
.ideer .hzHeader__ftNotifications,
.ideer.hzHeader__search,
.ideer.hzHeader__section_serviceMenu,
.ideer .hzHeader__section,
.ideer .hzHeader__section_topMenu,
.ideer .topStockBar,
[name="__cmpLocator"] {
display: none!important;
}
img[src^="https://dmp.adform.net/serving/cookie/"] {
height: 1px;
display: block;
}
.msgBar {
padding: 10px 8px;
}
.hzHeader__topMenu>li {
padding: 0 8px;
}
/*.artTextboxMessage__header:after {
    content: "\e913";
    text-transform: none;
    font-weight: normal;
    font-style: normal;
    font-variant: normal;
    font-family: 'finans';
    font-display: block;
    line-height: 1;
    speak: none;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-align: right;
    position: absolute;
    right: -5px;
    font-size: 75px;
    top: -30px;
    color: #a70a2c;
}*/
/* END Should stay in hotfix widget */

/* START Temporary style */
.finans__tools__img img {
    width: 100%;
}
.finans__tools__text {
padding: 0 10px;
margin-top: 20px;
text-align: left;
line-height: 20px;
}
.artBox_secIndsigt .artTema {
display: none;
}
.artBox .artTema {
margin-top: 5px;
padding-left: 0;
line-height: 1.2;
display: none;
}
.hzHeader__burger__menu__in a[href^="https://finans.dk/e-avis/"] {
background-color: transparent;
color: #000;
}

.hzHeader__topMenu {
-webkit-box-align: center;
-ms-flex-align: center;
align-items: center;
}
.hzHeader__burger__menu__in>li>a,
.hzHeader__topMenu>li>a {
display: -webkit-box;
display: -ms-flexbox;
display: flex;
-webkit-box-align: center;
-ms-flex-align: center;
align-items: center;
}
.artBoxIndsigt.imgPortrait .artData {
top: 52%;
}
.gridRow {
width: auto;
}
.briefing_morning .artBody h6 {
    font: bold 142px/1 Arial,sans-serif;
    color: #a70a2c;
    text-align: center;
    margin-bottom: 0;
}
/* END Temporary style */

/* START Move to project */

/* Move to desktop epn2 */
@media screen and (min-width: 1024px) {
.artBox.artWidget300.artBox_secIndsigt .artHd {
text-align: left;
}
.gridCol465 .artBox.artBox_secIndsigt {
margin-top: 23px;
}
.gridCol630 .artBox.artBox_secIndsigt:first-child{
margin-top: 0;
}
.briefing_morning .artBody h6 {
    font: bold 150px/1 Arial,sans-serif;
    color: #a70a2c;
    text-align: center;
}
.dndArticle .hasLazy.imgRatio-5_3:after {
margin-top: -12px;
}
}
/* END Move to project */

/* Can be deleted */
.jpga__getLink__btn ,
.hzHeader__authMenu__ip__sub,
.hzHeader__authMenu__ip {
display:none!important;
}
</style><!-- End widget: code-widget, id: 9073877 --></head>

<body class="generalPage black">
	<style>
	.loadSpinner.loadSpinner--autologin {
		position: fixed;
		top: 0;
		left: 0;
		width: 100%;
		height: 100%;
		background-color: #fff;
		z-index: 12000;
		display: none;
	}
</style>

<div id="authLoadSpinner" class="loadSpinner loadSpinner--autologin"></div>

<script rel="preload" src="/oauth2/min/oauth2ImplicitClient.bundle.7281fb378d3bb5abba43.js"></script>

<script>
	document.cookie = 'aud-id=; path=/; domain=.finans.dk; expires=Thu, 01-Jan-70 00:00:01 GMT;';
	document.cookie = 'ejpsaud=; path=/; domain=.finans.dk; expires=Thu, 01-Jan-70 00:00:01 GMT;';

	JP.oauth2.init({
		authority: 'https://auth.medielogin.dk',
		clientId: 'c420d7c08f514448b635b441f7ccfe22',
		loginRedirectUri: location.origin + '/oauth2/login-landing.jsp',
		silentLoginRedirectUri: location.origin + '/oauth2/silent-login-landing.jsp',
		accessTokenRefreshThreshold: 2548800,
		logoutRedirectUriFunc: function () {
			return 'https://auth.medielogin.dk/account/logout?redirect=' + encodeURIComponent(location.href);
		},
		scopes: ['SAAPI', 'userservice', 'access-features'],
		userInfoUrl: '/api/oauth2/user/info?ncc=1&_=' + Date.now(),
		singleSignOut: false,
		disableAutologin: false
	});
</script>


<script>
	(function() {
		JP.oauth2.events.subscribe(function (e) {
			if(e.message === 'Attempting immediate login') {
				var authLoadSpinner = document.getElementById('authLoadSpinner');
				authLoadSpinner && (authLoadSpinner.style.display = 'block');
			}

			if(e.message === 'Error starting immediate login') {
				var authLoadSpinner = document.getElementById('authLoadSpinner');
				authLoadSpinner && (authLoadSpinner.style.display = '');
			}
		});

		JP.oauth2.user.subscribe(function (user) {
			if(window.clientInfo__ && user) {
				clientInfo__.g_uid = clientInfo__.userid = clientInfo__.ssoId = user.id;
				clientInfo__.name = user.name;
				clientInfo__.email = user.email;
			}
		});

		var reloginRegEx = /.*relogin=([^&]+).*/i;
		if(reloginRegEx.test(location.search)) {
			var url = decodeURIComponent(location.search.replace(reloginRegEx, '$1'));
			history.replaceState({}, document.title, url);
			JP.oauth2.login();
			return;
		}

		JP.oauth2.processAutologin();
	})();
</script>
<script rel="prefetch" src="//static.jyllands-posten.dk/app/data/jp/trackingPlugin/js/trackingPlugin/trackingPlugin.js"></script>
	<script>
		if (window.jpTrackingPlugin) {
			jpTrackingPlugin.tracker.vendors.priorityVendors();
		}
	</script>
<script>
	if (window.jpTrackingPlugin) {
		
	}
</script><script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.fireDataUpdateEvent();
	}
</script><script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.firePriorityPageviewEvent();
	}
</script><div id="wallpaperBackground" class="wallpaperBackground"></div>
	<!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
			window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
	window._adftrack.push({
		pm: '1223320',
		divider: encodeURIComponent('|'),
		pagename: encodeURIComponent('Retargeting'),
		order: {
			sv1: window.location.href,
			sv2: 'Han har lige tabt 120 mia. kr.: \u00BBJesus blev ogs\u00E5 misforst\u00E5et\u00AB',
			sv3: 'Masayoshi Son blev kendt for at lide verdenshistoriens st\u00F8rste tab - og samtidig lave verdens bedste investering.',
			sv4: document.referrer || '',
			sv5: 'Softbank, Masayoshi Son',
			sv6: 'Erhverv',
			sv7: ''
		}
	});
	(function () {
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = true;
		s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/';
		var x = document.getElementsByTagName('script')[0];
		x.parentNode.insertBefore(s, x);
	})();</script>
		<noscript>
			<p>
				<img src="https://track.adform.net/Serving/TrackPoint/?pm=1223320&ADFPageName=Retargeting&ADFdivider=|" width="1" height="1" alt="adform tracking"/>
			</p>
		</noscript>
	<!-- Adform Tracking Code END --><script>
		if (!$fs.deviceInfo.isTablet) {
			$fs('body').addClass('desktop');
		} else {
			$fs('body').addClass('tablet');
		}
	</script>

	<!-- facebook sdk integration -->
<!-- ( async load should not influence on page or another elements in the page )  -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      xfbml      :true, // disable will increase page load time if plugins not used
      version    : 'v6.0'
    });
    //place here code hat should starts after sdk is loaded
  };

  (function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/da_DK/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
<!-- END: facebook sdk integration --><div id="wrapperOut">
	<div id="wrapper">
		<header class="hzHeader"  data-jp-track-source="3316_art_header" >
	<section class="hzHeader__section hzHeader__section_serviceMenu">
		<!-- Top menu -->
<ul class="hzHeader__serviceMenu">
        <li><a href="https://finans.dk/forside/">Finans</a></li>
                <li><a href="https://jyllands-posten.dk/">Jyllands-Posten</a></li>
                <li><a href="https://watchmedier.dk/">Watch Medier</a></li>
                <li><a href="https://finans.dk/om-os/">Om Finans</a></li>
                <li><a href="https://finans.dk/erhvervsabonnement/">Erhvervsabonnement</a></li>
                <li class="hasIcon"><a href="https://finans.dk/om/cookies/">Persondatapolitik<i class="icon-attention"></i></a></li>
                <li><a href="javascript:void(0)"><span id="jppolConsentButton" style="cursor: pointer; display: none; font-size: 11px;color:#888;">   <svg version="1.1" id="Layer_1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"   	 viewBox="0 0 162.1 169.3" style="display: inline-block; height: 13px; vertical-align: bottom; width: 13px;" xml:space="preserve">     <g>     	<path d="M159.9,105.1c0.9,0.5,1.5,1.1,1.9,2c0.3,0.9,0.4,1.8,0.2,2.7c-3.9,12.1-10.1,22.8-18.8,32.1c-0.7,0.7-1.5,1.1-2.4,1.4     		c-0.9,0.2-1.8,0.1-2.7-0.3l-14.3-8.5c-6.1,5.2-13.1,9.2-20.8,11.9v16.7c0,0.9-0.3,1.8-0.9,2.6s-1.3,1.3-2.2,1.5     		c-12.5,2.7-25,2.7-37.6,0c-0.9-0.2-1.6-0.7-2.2-1.5s-0.9-1.6-0.9-2.6v-16.7c-7.7-2.7-14.7-6.7-20.8-11.9L24,143     		c-0.9,0.5-1.8,0.6-2.7,0.3s-1.7-0.7-2.4-1.4c-8.6-9.3-14.9-20-18.8-32.1c-0.2-0.9-0.2-1.8,0.2-2.7s1-1.6,1.9-2l14.3-8.5     		c-1.4-8-1.4-15.9,0-23.9L2.2,64.2c-0.9-0.5-1.5-1.1-1.9-2c-0.3-0.9-0.4-1.8-0.2-2.7C4,47.3,10.3,36.6,18.9,27.3     		c0.7-0.7,1.5-1.1,2.4-1.4c0.9-0.2,1.8-0.1,2.7,0.3l14.3,8.5c6.1-5.2,13.1-9.2,20.8-11.9V6.1c0-0.9,0.3-1.8,0.9-2.6s1.3-1.3,2.2-1.5     		c12.5-2.7,25-2.7,37.6,0c0.9,0.2,1.6,0.7,2.2,1.5s0.9,1.6,0.9,2.6v16.7c7.7,2.7,14.7,6.7,20.8,11.9l14.3-8.5     		c0.9-0.5,1.8-0.6,2.7-0.3c0.9,0.2,1.7,0.7,2.4,1.4c8.6,9.3,14.9,20,18.8,32.1c0.2,0.9,0.2,1.8-0.2,2.7c-0.3,0.9-1,1.6-1.9,2     		l-14.3,8.5c1.4,8,1.4,15.9,0,23.9L159.9,105.1z M100.3,65.4c-5.3-5.3-11.8-8-19.3-8s-13.9,2.7-19.3,8s-8,11.8-8,19.3     		c0,7.5,2.7,13.9,8,19.3c5.3,5.3,11.8,8,19.3,8s13.9-2.7,19.3-8c5.3-5.3,8-11.8,8-19.3C108.4,77.1,105.7,70.7,100.3,65.4z"/>     </g>   </svg>   Administrér samtykke </span></a></li>
                </ul>
<!-- END: Top menu --></section>
	<section class="hzHeader__section hzHeader__section_bnr">
		<!-- Top banners: top + vinkels -->
	<div class="bannerTop baPosition">

			<div class="bannerBox baPosition baPosition__monster">
				<div class="bannerContent baPosition__holder">
					<div id="bp_Monster_Top" class="bpPlacementMonster_Top"></div>
	<script>
		bannerPlugin.loadBanner('bp_Monster_Top', 'Monster_Top');
	</script>
<div class="bp-scraper-anchor"></div>
				</div>
			</div>

			<div id="bannerBoxVinkelL" class="bannerVinkelLPanel baPosition__vinkelPanel baPosition__vinkelPanel_left">
				<div class="bannerStickyGap bannerBoxL baPosition__stickyGap"></div>
				<div id="bannerBoxStickyL"
					 class="bannerBoxL bannerBoxSticky baPosition__holder baPosition__holder_stickyLeft">
					<div id="bp_Halfpage1" class="bpPlacementHalfpage1"></div>
					<script>
						var win = $fs(window);
						win.on('load', function () {
							if (win.innerWidth() > 1335) {
								if (win.innerWidth() < 1630) {
									bannerPlugin.loadBanner('bp_Halfpage1', 'Halfpage1_Small');
								} else {
									bannerPlugin.loadBanner('bp_Halfpage1', 'Halfpage1');
								}
							}
						});
					</script>
				</div>

			</div>
			<div id="bannerBoxVinkelR" class="bannerVinkelRPanel baPosition__vinkelPanel baPosition__vinkelPanel_right">
				<div class="bannerStickyGap baPosition__stickyGap"></div>
				<div id="bannerBoxStickyR" class="bannerBoxSticky baPosition__holder baPosition__holder_stickyRight">
					<div id="bp_Halfpage2" class="bpPlacementHalfpage2"></div>
					<script>
						var win = $fs(window);
						win.on('load', function () {
							if (win.innerWidth() > 1335) {
								if (win.innerWidth() < 1630) {
									bannerPlugin.loadBanner('bp_Halfpage2', 'Halfpage2_Small');
								} else {
									bannerPlugin.loadBanner('bp_Halfpage2', 'Halfpage2');
								}
							}
						});
					</script>
				</div>
			</div>
			</div>
	<!-- END: Top banners -->
</section>
	<div class="hzHeader__group">
		<section class="hzHeader__section hzHeader__section_authMenu">
			<script>
         loginIp('\/j_spring_ip_security_check?returnSuccess=https:\/\/finans.dk\/authSuccess.jsp&returnFailure=https:\/\/finans.dk\/authFailure.jsp', function(){location.replace(location.href);}, function(){if(window.console && window.console.log){window.console.log('Error while IP login');}});
    </script>
<ul class="hzHeader__authMenu">
	<li><a href="#" class="kobAbonementLink">køb abonnement</a></li>
    <li class="hzHeader__authMenu__highlight">
				<a href="javascript: JP.oauth2.login()">Log ind</a>
			</li>
		</ul>

<script>
	JP.oauth2.user.subscribe(function (user) {
		if(user) {
			$fs('#authMenuUserName').text(user.name || user.email || '');
		}
	});

	if(clientInfo__.ssoId) {
		$fs.get('/api/jps/user/subscription_info/' + clientInfo__.ssoId + '/?ncc=1&email=' + encodeURIComponent(clientInfo__.email), function(info) {
			if(info.sos) {
				var $mySideLink = $fs('#mySideLink');
				$mySideLink.attr('href', 'http://minkonto.finans.dk/');
				$mySideLink.html('Min konto');
			}
		});
	}
</script>



</section>
		<section class="hzHeader__main">
			<div class="hzHeader__main__spec">
						<span>Erhverv</span>
					</div>
				<div class="hzHeader__main__inner">

				<div class="hzHeader__main__inner__mainRow">
					<div class="hzHeader__myNewsIcon">
	<a href="/minenyheder/liste">
		<div class="hzHeader__myNewsIcon__in">
			<div class="hzHeader__myNewsIcon__icon">
				<i class="icon-tag2"></i>
			</div>
			<div class="hzHeader__myNewsIcon__text">
				Mine nyheder
			</div>
			<div class="hzHeader__myNewsIcon__count">
			</div>
		</div>
	</a>
	<div class="hzHeader__myNewsIcon__triangle"></div>
</div>
<div class="hzHeader__logo">
						<a href="/">
							<img class="hzHeader__logo__img" src="/img/logo/finansLogo.svg" onerror="this.onerror=null; this.src='/img/logo/finansLogo.png'" alt="FINANS"/>
						</a>
					</div>

					<div class="hzHeader__burger">
						<!-- Burger Menu -->
<span class="hzHeader__burger__btn">
    <span>
        <i class="icon-burger"></i>
        <i class="icon-close"></i>
    </span>
</span>


<div class="hzHeader__burger__menu">

<ul id="burger_menu" class="hzHeader__burger__menu__in">
        <li data-sectionId="3367"><a href="https://finans.dk/nyeartikler/" >Seneste nyt</a></li>
                <li data-sectionId="3265"><a href="https://finans.dk/forside/" >Forside</a></li>
                <li class=" isCurrent"data-sectionId="3316"><a href="https://finans.dk/erhverv/" >Erhverv</a></li>
                <li data-sectionId="3317"><a href="https://finans.dk/finans2/" >Finans</a></li>
                <li data-sectionId="3322"><a href="https://finans.dk/tech/" >Tech</a></li>
                <li data-sectionId="3321"><a href="https://finans.dk/politik/" >Politik</a></li>
                <li data-sectionId="3324"><a href="https://finans.dk/okonomi/" >Økonomi</a></li>
                <li data-sectionId="3320"><a href="https://finans.dk/privatokonomi/" >Privatøkonomi</a></li>
                <li ><a href="https://finans.dk/e-avis/" >E-avis</a></li>
                <li data-sectionId="3525"><a href="https://finans.dk/podcast/" >Podcast</a></li>
                <li data-sectionId="3318"><a href="https://finans.dk/karriere/" >Karriere</a></li>
                <li data-sectionId="3299"><a href="https://finans.dk/erhvervsjura/" >Erhvervsjura</a></li>
                <li data-sectionId="3315"><a href="https://finans.dk/debat/" >Debat</a></li>
                <li data-sectionId="3319"><a href="https://finans.dk/navne/" >Navne</a></li>
                <li data-sectionId="3286"><a href="https://finans.dk/serier/" >Serier</a></li>
                <li data-sectionId="3312"><a href="https://finans.dk/analyse/" >Analyse</a></li>
                <li data-sectionId="3288"><a href="https://finans.dk/indsigt/" >Indsigt</a></li>
                <li>
                        <div>
                            <a href="https://finans.dk/investor/" >Investor</a>
                            <span class="hzHeader__burger__menu__btnSub">
                                <i class="icon-arrowDown"></i>
                            </span>
                        </div>
                        <ul class="hzHeader__burger__menu__sub">
                            <li >
                                    <a href="https://finans.dk/investor/aktier/" >Aktier</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/obligationer/" >Obligationer</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/valuta/" >Valuta</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/investeringsfonde/" >Investeringsfonde</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/aktier?group=Indekser" >Indesker</a>
                                </li>
                            </ul>
                    </li>
                <li data-sectionId="3393"><a href="https://finans.dk/minenyheder/" >Mine nyheder</a></li>
                <li ><a href="https://finans.dk/virksomhedsdata/virksomheder/sog/" >Virksomhedsdata</a></li>
                <li data-sectionId="2966"><a href="https://finans.dk/topjob/" >Top job</a></li>
                <li data-sectionId="3323"><a href="https://finans.dk/weekend/" >Weekend</a></li>
                <li data-sectionId="3284"><a href="https://finans.dk/global/" >Global</a></li>
                <li data-sectionId="3428"><a href="https://finans.dk/nyhedsbreve/" >Nyhedsbreve</a></li>
                <li data-sectionId="2822"><a href="https://finans.dk/om-os/" >Om os</a></li>
                <li ><a href="https://finans.dk/erhvervsabonnement/" >Erhvervsabonnement</a></li>
                <li data-sectionId="3723"><a href="https://finans.dk/blivabonnent/" >Bliv abonnent</a></li>
                <li data-sectionId="3724"><a href="https://finans.dk/indhold/" >Indhold</a></li>
                <li>
                        <div>
                            <a href="https://finans.dk/annoncering/annoncoerbetaltindhold/" >Annoncørbetalt Indhold</a>
                            <span class="hzHeader__burger__menu__btnSub">
                                <i class="icon-arrowDown"></i>
                            </span>
                        </div>
                        <ul class="hzHeader__burger__menu__sub">
                            <li >
                                    <a href="https://finans.dk/annoncering/direkte/" >Direkte</a>
                                </li>
                            </ul>
                    </li>
                </ul>
</div>
<!-- END: Burger Menu --></div>

					<div class="hzHeader__search">
						<span class="hzHeader__search__btnShow">Søg <i class="icon-search"></i></span>
						<div itemscope itemtype="https://schema.org/WebSite" class="hzHeader__search__hidden">
							<meta itemprop="url" content="https://finans.dk/"/>
							<form itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" class="hzHeader__search__form" action="/arkiv/">
								<meta itemprop="target" content="https://finans.dk/arkiv/?q={q}"/>
								<input itemprop="query-input" class="hzHeader__search__form__input" type="text" name="q" autocomplete="off" autocapitalize="off" autocorrect="off" required>
								<button type="submit" class="hzHeader__search__form__btnSubmit" type="submit">Søg</button>
							</form>
						</div>
					</div>
				</div>

				<div class="hzHeader__myNews" data-jp-track="_mynews-slider">
	<div class="hzHeader__myNews__slider">
		<ul class="hzHeader__myNews__topnav">
			<li>Finans anbefaler</li>
			<li>
				<a href="/minenyheder" data-jp-track="_seeall">Lav din egen nyhedsstrøm <i class="icon-arrowRight"></i></a>
			</li>
		</ul>

		<div class="hzHeader__myNews__slider__prev" data-jp-track="_prev"></div>
		<div class="hzHeader__myNews__slider__in">
		</div>

		<ul class="hzHeader__myNews__nav">
			<li><a href="/minenyheder/indstillinger" data-jp-track="_edit">Rediger</a></li>
			<li><a href="/minenyheder" data-jp-track="_seeall">Se alle <span class="hzHeader__myNews__nav__count"> </span></a>
			</li>
		</ul>

		<div class="hzHeader__myNews__slider__next" data-jp-track="_next"></div>
	</div>
</div>
<script>
						window.newFollowTagHeader = true;
						myNewsHeaderController.init();
						
						followTagTooltipController.init({
							
						});
						</script>
				</div>
		</section>


		<section class="hzHeader__section hzHeader__section_topMenu">
			<!-- Main menu -->
<ul id="main_menu" class="hzHeader__topMenu">
        <li class=" hasCount"data-sectionId="3265">
                <a href="https://finans.dk/forside/" >
                        Forside<span class="hzHeader__topMenu__count"></span>
                        </a>


                </li>
        <li class=" hasMegamenu"data-sectionId="3286"data-megaMenuEnabled="true"
                    data-megaMenuItemsCnt="15">
                <a href="https://finans.dk/serier/" >
                        Serier</a>


                <i class="icon-arrowDown"></i>
                </li>
        <li class=" hasMegamenu"data-sectionId="3312"data-megaMenuEnabled="true"
                    data-megaMenuItemsCnt="15">
                <a href="https://finans.dk/analyse/" >
                        Analyse</a>


                <i class="icon-arrowDown"></i>
                </li>
        <li class=" hasMegamenu"data-sectionId="3288"data-megaMenuEnabled="true"
                    data-megaMenuItemsCnt="15">
                <a href="https://finans.dk/indsigt/" >
                        Indsigt</a>


                <i class="icon-arrowDown"></i>
                </li>
        <li class=" hasSub"data-sectionId="3160">
                <a href="https://finans.dk/investor/" >
                        Investor</a>


                <i class="icon-arrowDown"></i>
                    <ul class="hzHeader__topMenu__sub">
                        <li >
                                <a href="https://finans.dk/investor/aktier/" >Aktier</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/obligationer/" >Obligationer</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/valuta/" >Valuta</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/investeringsfonde/" >Investeringsfonde</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/aktier?group=Indekser" >Indekser</a>
                            </li>
                        </ul>
                </li>
        <li data-sectionId="3324">
                <a href="https://finans.dk/okonomi/" >
                        Økonomi</a>


                </li>
        <li data-sectionId="3315">
                <a href="https://finans.dk/debat/" >
                        Debat</a>


                </li>
        <li data-sectionId="2966">
                <a href="https://finans.dk/topjob/" >
                        Top job</a>


                </li>
        <li data-sectionId="3525">
                <a href="https://finans.dk/podcast/" >
                        Podcast</a>


                </li>
        <li >
                <a href="https://finans.dk/protected/?service=ajax&target=epaper_newflow" >
                        E-avis</a>


                </li>
        <li data-sectionId="3367">
                <a href="https://finans.dk/nyeartikler/" >
                        Seneste nyt</a>


                </li>
        </ul>
<!-- END: Main menu --><div class="hzHeader__megaMenu" data-jp-track-source="header_megamenu"></div>

<script>
    megaMenu.init();
</script>
</section>

		<div id="topStockBar" class="topStockBar">
				<header class="topStockBar__header">
					<div class="topStockBar__header__content">
						<div class="sixListing">
						</div>
					</div>
					<a aria-label="Udvid akiteoverblik" id="c20PopulationBtn" href="javascript:void(0)" class="topStockBar__btn">
						<i class="icon-arrowDown topStockBar__btn__icon"></i>
						<i class="icon-close topStockBar__btn__icon"></i>
					</a>
				</header>
				<div class="topStockBar__content" id="c20PopulationTableContainer">
					<div class="sixTable sixTable_stock loadingSpinner loadingSpinner_light" id="c20PopulationTable">

					</div>
				</div>

				<script>
					(function ($) {
						var listings = {
							'1583876': {name: 'C25', url: '/investor/indekser/?listingId=1583876'},
							'94988': {name: 'DOW JONES', url: '/investor/indekser/?listingId=94988'},
							'143102': {name: 'NIKKEI', url: '/investor/indekser/?listingId=143102'},
							'1024831': {name: 'EURO', url: '/investor/valuta/?listingId=1024831'},
							'1024916': {name: 'USD', url: '/investor/valuta/?listingId=1024916'},
							'1024857': {name: 'GBP', url: '/investor/valuta/?listingId=1024857'}
						};

						var listingIds = [1583876, 94988, 143102, 1024831, 1024916, 1024857];
						getListingsQuotes(listingIds, 'https://finans.dk/apps/investor/auth/token/', 'https://finans.dk/apps/investor/sixproxy/get', function (listingsQuotes) {
							$fs.each(listingIds, function (i, listingId) {
								var quotes = listingsQuotes[listingId];

								if (quotes) {
									var value = quotes.lastPrice || quotes.lastValue,
										change = quotes.changeDay,
										changePrc = quotes.changePercentDay;
									name = listings[listingId].name,
										url = listings[listingId].url;

									html = [
										'<a href="', url, '" class="sixListing__item">',
										'<div class="sixListing__item__title">',
										name,
										'</div>',
										'<div class="sixListing__item__slider">',
										'<div class="sixListing__item__val">',
										'<span class="', (changePrc > 0 ? 'valueUp' : (changePrc < 0 ? 'valueDown' : '')), '">',
										(changePrc ? changePrc.toFixedDa(2) : '-'), (changePrc ? '%' : ''),
										'<i class="', (changePrc > 0 ? 'icon-up2' : (changePrc < 0 ? 'icon-down2' : '')), '"></i>',
										'</span>',
										'</div>',
										'<div class="sixListing__item__val">',
										'<span class="', (change > 0 ? 'valueUp' : (change < 0 ? 'valueDown' : '')), '">',
										(change ? change.toFixedDa(2) : '-'),
										'<i class="', (change > 0 ? 'icon-up2' : (change < 0 ? 'icon-down2' : '')), '"></i>',
										'</span>',
										'</div>',
										'<div class="sixListing__item__val">',
										(value ? value.toFixedDa(2) : '-'),
										'</div>',
										'</div>',
										'</a>'
									].join('');

									$fs('#topStockBar .sixListing').append(html);
								}
							});

							var state = 1,
								toggleState = function () {
									$fs('#topStockBar .sixListing').removeClass('sixListing_state_1 sixListing_state_2 sixListing_state_3').addClass('sixListing_state_' + state);
									state = state >= 3 ? 1 : state + 1;
								};

							toggleState();
							setInterval(toggleState, 10000);
						});

						var c20Populationloaded = false;
						$('#c20PopulationBtn').click(function () {
							if (!window.Six || !Six.Widgets || !Six.Widgets.Population) {
								return;
							}

							if (!c20Populationloaded) {
								loadPopulationTable('c20PopulationTable', 'OMXC25_STOCKS', 'https://finans.dk/apps/investor/auth/token/', function (listing) {
									location.href = '/investor/company/?listingId=' + listing.id;
								});
								c20Populationloaded = true;
							}
							$('#c20PopulationBtn').toggleClass('active');
							$('#c20PopulationTableContainer').toggle();
						});
					})($fs);
				</script>
			</div>
		</div>
</header>


<!--/wrapHeader-->


<script language="JavaScript">
	// its data and initialization of "new articles indicator" near section names
    window.latestArticlesEvent = document.createEvent('CustomEvent');
    if(!window.latestArticles){
        window.latestArticles = [];
    }

    window.addEventListener("showMegaMenu", function(e){
        var sectionId = e.detail.sectionId;
        $fs.cookie('lastTimeVisit_'+sectionId, new Date().getTime(), {expires: 365, path: '/'});
        var counterClass = clientInfo__.device == "desktop" ? ".hzHeader__topMenu__count" : ".userMenuNavItem__count";
        $fs("#main_menu li[data-sectionid = '" + sectionId + "'] " + counterClass).hide();
    }, false);

	

		window.latestArticles.push({
				"sectionId": 3367,
				"sectionURL": "https://finans.dk/nyeartikler/",
				"articles": []
			});

	


	setNewArticlesNumber();
</script><div class="wrapBody"  data-jp-track-source="3316_art_body"  >
			<div class="gridColGlobal ">
    </div><div class="gridColGlobalDesktop">
    </div>
<div class="artView cfix skin_black">
	<div class="artViewBody">
		<div class="artViewBodySec"
				 data-article-holder="12151677"
				 data-loaded="true"
				 data-artindex="1"
				 data-article-protected="false"
			     data-title="Han har lige tabt 120 mia. kr.: &#187;Jesus blev ogs&#229; misforst&#229;et&#171;"
				 data-url="https://finans.dk/erhverv/ECE12151677/han-har-lige-tabt-120-mia-kr-jesus-blev-ogsaa-misforstaaet/"
				 data-sitecontext = "general"
				 itemscope itemtype="http://schema.org/NewsArticle">
				<script>
			var jsSamplingRate = 1;
			function eaePageviewLoggerCall(eaeUrl) {
				if (jsSamplingRate == 1 || Math.floor(Math.random()*jsSamplingRate) == 0) {
					callEaeLogger(eaeUrl);
				}
			}
		</script>
	<script>
		var eaeUrl = 'https:\/\/statistik.jp.dk\/analysis-logger\/Logger?rt=1&objId=12151677&type=default&ctxId=3316&pubId=7&title=Han+har+lige+tabt+120+mia.+kr.%3a+%c2%bbJesus+blev+ogs%c3%a5+misforst%c3%a5et%c2%ab&url=https%3a%2f%2ffinans.dk%2ferhverv%2fECE12151677%2fhan-har-lige-tabt-120-mia-kr-jesus-blev-ogsaa-misforstaaet%2f&cat=Article&meta=desktop';
		if (!!window.articlesEAEUrls) {articlesEAEUrls[12151677] = eaeUrl;}
		
			eaePageviewLoggerCall(eaeUrl);
		</script>
<script type="text/javascript">
	if (!window.articlesDetails) {
		window.articlesDetails = {};
	}

	articlesDetails[12151677] = {
		adformScript: function () {
			<!-- Adform Tracking Code BEGIN -->
window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
	window._adftrack.push({
		pm: '1223320',
		divider: encodeURIComponent('|'),
		pagename: encodeURIComponent('Retargeting'),
		order: {
			sv1: window.location.href,
			sv2: 'Han har lige tabt 120 mia. kr.: \u00BBJesus blev ogs\u00E5 misforst\u00E5et\u00AB',
			sv3: 'Masayoshi Son blev kendt for at lide verdenshistoriens st\u00F8rste tab - og samtidig lave verdens bedste investering.',
			sv4: document.referrer || '',
			sv5: 'Softbank, Masayoshi Son',
			sv6: 'Erhverv',
			sv7: ''
		}
	});
	(function () {
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = true;
		s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/';
		var x = document.getElementsByTagName('script')[0];
		x.parentNode.insertBefore(s, x);
	})();<!-- Adform Tracking Code END -->
		}
	};
</script>
<meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://finans.dk/erhverv/ECE12151677/han-har-lige-tabt-120-mia-kr-jesus-blev-ogsaa-misforstaaet/"/>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display: none;">
	<meta itemprop="name" content="FINANS"/>
	<link itemprop="url" href="https://finans.dk/">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<link itemprop="url" href="https://finans.dk/img/gfx/Finans_F_192x192.png"/>
		<meta itemprop="width" content="192"/>
		<meta itemprop="height" content="192"/>
	</div>
</div>
<meta itemprop="inLanguage" content="da-DK"/>
<meta itemprop="url" content="https://finans.dk/erhverv/ECE12151677/han-har-lige-tabt-120-mia-kr-jesus-blev-ogsaa-misforstaaet/"/>
<h1 itemprop="headline">
	Han har lige tabt 120 mia. kr.: »Jesus blev også misforstået«</h1>

<p itemprop="description" class="artManchet">
	Masayoshi Son blev kendt for at lide verdenshistoriens største tab - og samtidig lave verdens bedste investering.</p>
<div class="artDataV2">
	<div class="artDataV2__item" itemprop="articleSection"   data-jp-track-source="3316_art_sectionName"  >
		<a class="artSec" href="https://finans.dk/erhverv/" title="Erhverv">Erhverv</a>
			</div>
	<div class="artDataV2__item">
		<time itemprop="datePublished" class="artTime" content="2020-05-19T07:15:00+01:00">
			19.05.2020 kl. 07:15</time>
	</div>
	<div class="artDataV2__item">
		<span itemprop="dateModified" content="2020-05-19T07:15:00+01:00">
			</span>
	</div>
</div>

<div itemscope itemtype="http://schema.org/ImageObject" itemprop="image" class="artTopImgBox OneImg">
					<div class="fotorama fotoramaTop "
					     data-auto="false"
					     data-allowfullscreen="true"
					     data-keyboard="true"
					     data-arrows="true"
					     data-caption="true"
					     data-click="false"
					     data-width="100%"
					     data-fit="contain" >

						<meta itemprop="url" content="https://finans.dk/incoming/image/12151726/uam342" />
							<meta itemprop="width" content="5760" />
							<meta itemprop="height" content="3840" />
							<meta itemprop="caption" content="Softbank-stifter Masayoshi Son. AP Photo/Eugene Hoshiko"/>

							<img  src="https://finans.dk/incoming/image/12151726/uam342/ALTERNATES/f_a-5_2/ap295118027561.jpg"
							     alt="Softbank-stifter Masayoshi Son. AP Photo/Eugene Hoshiko"
							     data-caption="Softbank-stifter Masayoshi Son. AP Photo/Eugene Hoshiko"
							     data-full="https://finans.dk/incoming/image/12151726/uam342/ALTERNATES/master-free/ap295118027561.jpg" />

						</div>
					<div class="artImgCaption"></div>
				</div>
			<div  itemscope itemtype="http://schema.org/Person" itemprop="author" class="bylineBox">
	<div class="bylineTable">
		<div class="bylineToolbar cfix">
			<div class="bylineAuthorBox"  data-jp-track-source="3316_art_followAuthor"  >
	<div class="bylineAuthor cfix">
							<img loading="lazy" src="https://jyllands-posten.dk/pictures/image/11240971/kxuyor/ALTERNATES/b-4_3/peter-simonsen.jpg" alt="Peter Simonsen" class="bylineAuthorImg"/><div class="bylineAuthorInfo hasImage">
								<div class="flwTag flwTag_byline"
									 data-tag-ext-id="peter simonsen"
									 data-tag-name="Peter Simonsen"
									 data-tag-type="author_tag">
									<a itemprop="name" data-popup-id="auth_12151677_1977" class="flwTag__title bylineAuthorFollow popupCaller" data-jp-track="_tag_name">Peter Simonsen</a>
										<span class="flwTag__icon">
											<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
											<span class="flwTag__note">
												<span class="flwTag__note__arrow"></span>
												<span class="flwTag__note__in"></span>
											</span>
										</span>
									</div>

								</div>
						</div>
						<div id="auth_12151677_1977" class="popupBox">
								<article class="bylineAuthorFollowOverlay popupBoxIn tabsContainer">
											<div class="dropBoxPin"></div>
											<div class="tabLabels bylineFollowOverlayHd cfix">
												<a class="tabLabel active" href="#">Seneste artikler</a>
												<a class="tabLabel" href="#">Biografi</a>
												<i class="icon-close bdrIcon overlayCloseBtn"></i>
											</div>

											<div>
												<aside class="bylineFollowLeftCol">
													<div class="bylineFollowAuthor">
														<img loading="lazy" src="https://jyllands-posten.dk/pictures/image/11240971/kxuyor/ALTERNATES/b-4_3/peter-simonsen.jpg" alt="Peter Simonsen"/>
														<p itemprop="name">Peter Simonsen</p>
														<p itemprop="jobTitle">Nyhedsredaktør</p>
														</div>
													<p class="bylineAuthorMail"><a href="mailto:peter.simonsen@finans.dk" itemprop="email">Email</a></p>
													</aside>
												<section class="bylineFollowRightCol">
													<article class="tabContent bylineFollowLatestArt">
														<ul>
										<li>
																<span>19.05</span>
																<a href="https://finans.dk/erhverv/ECE12151677/han-har-lige-tabt-120-mia-kr-jesus-blev-ogsaa-misforstaaet/" >Han har lige tabt 120 mia. kr.: »Jesus blev også misforstået«</a>
															</li>
															<li>
																<span>18.05</span>
																<a href="https://finans.dk/erhverv/ECE12149370/dansk-industrikoncern-i-nyt-kaempetab/" >Dansk industrikoncern i nyt kæmpetab</a>
															</li>
															<li>
																<span>18.05</span>
																<a href="https://finans.dk/erhverv/ECE12148656/schackenborg-kaemper-med-underskud/" >Schackenborg kæmper med underskud</a>
															</li>
															<li>
																<span>16.05</span>
																<a href="https://finans.dk/okonomi/ECE12145805/usas-oekonomi-er-ramt-i-hjertekulen/" >USA's økonomi er ramt i hjertekulen</a>
															</li>
															<li>
																<span>15.05</span>
																<a href="https://finans.dk/erhverv/ECE12143164/han-vil-give-amerikanerne-den-foerste-coronavaccine-er-kaldt-til-alvorsmoede/" >Han vil give amerikanerne den første coronavaccine - er kaldt til alvorsmøde</a>
															</li>
															</ul></article>
													<article class="tabContent dN bylineFollowBiography">
														<p>Peter Simonsen, født 1991, er nyhedsredaktør på Finans. Han er uddannet ved Danmarks Medie- og Journalisthøjskole i Aarhus og har været tilknyttet adskillige af Jyllands-Postens redaktioner, først som praktikant og senere som journalist på Finans, hvor han primært skrev om virksomheder og iværksætteri.
<br  />&nbsp;
<br  />Peter er tidligere elitesportsudøver i den ædle disciplin badminton, men nøjes i dag med lange løbeture i området omkring Egå, hvor han bor. Som indfødt nordjyde ved Peter, hvad det vil sige at holde begge ben på jorden, dog med undtagelse af når AaB vinder i fodbold. Da er humøret højt – og selvtilfredsheden ligeså.</p>
</article>
												</section>
											</div>
										</article>
									</div>
						</div>
<div class="bylineTools"  data-jp-track-source="3316_art_shareArticle"  >

					<div class="dropBoxIcon dropBoxIconSavedArticle">
						<i class="icon-bookmark-o bdrIcon"></i>
						<div class="dropBoxHolder">
							<div class="dropBox">
								<div class="dropBoxPin"></div>
								<div class="dropBoxContent">
									<div id="sbb12151677">

	<div class="callToLogin">
			<div class="callToLogin__text">
						Som registreret bruger kan du gemme artiklen til senere læsning.
					</div>
					<div class="callToLogin__btn">
						<a class="loginBut" href="javascript: JP.oauth2.login()">Log ind her</a> eller
					</div>
					<div class="callToLogin__btn">
						<a href="javascript: createUser()">Registrer her</a>
					</div>
				</div>

	<div class="saveArticle">
		GEM ARTIKEL
	</div>

</div>

<script>
	initSaveButton('sbb12151677', 7, 12151677);

    window.addEventListener("saveArticle", function(e){
        if('12151677' == e.detail.articleId){
            var box = $fs('#sbb12151677');
            window.refreshSaveButton(box, e.detail.action == 'save');
		}
    }, false);
</script></div>
							</div>
						</div>
					</div>

					<div class="dropBoxIcon dropBoxIconResize" >
						<span aria-hidden="true" class="icon-textResize bdrIcon" title="Tekstst&#248;rrelse"><i>A</i><i>A</i></span>
						<div class="dropBoxHolder">
							<div class="dropBox">
								<div class="dropBoxPin"></div>
								<div class="dropBoxContent fontSlider"></div>
							</div>
						</div>
					</div>
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://finans.dk/s/12151677" aria-hidden="true" class="icon-facebook bdrIcon" target="_blank" rel="noopener"></a>
		<div class="dropBoxIcon dropBoxIconShare">
			<span aria-hidden="true" class="icon-share bdrIcon" title="Del"></span>
			<div class="dropBoxHolder">
				<div class="dropBox">
					<div class="dropBoxPin"></div>
					<div class="dropBoxContent">
						<a href="http://twitter.com/share?text=Han%20har%20lige%20tabt%20120%20mia.%20kr.:%20%C2%BBJesus%20blev%20ogs%C3%A5%20misforst%C3%A5et%C2%AB&amp;url=https://finans.dk/s/12151677" title="Twitter" target="_blank" rel="noopener" aria-hidden="true"><span aria-hidden="true" class="icon-twitterTweet bdrIcon"></span>Twitter</a>
						<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://finans.dk/s/12151677&amp;title=Han%20har%20lige%20tabt%20120%20mia.%20kr.:%20&%23187;Jesus%20blev%20ogs&%23229;%20misforst&%23229;et&%23171;&amp;summary=Masayoshi Son blev kendt for at lide verdenshistoriens st&#248;rste tab - og samtidig lave verdens bedste investering.&amp;source=" target="_blank" rel="noopener" rel="noopener"><span aria-hidden="true" class="icon-linkedin bdrIcon"></span>LinkedIn</a>
						<a href="mailto:?subject=Han har lige tabt 120 mia. kr.: &#187;Jesus blev ogs&#229; misforst&#229;et&#171;%20https://finans.dk/s/12151677&amp;body=Han har lige tabt 120 mia. kr.: &#187;Jesus blev ogs&#229; misforst&#229;et&#171;%20https://finans.dk/s/12151677%20Masayoshi Son blev kendt for at lide verdenshistoriens st&#248;rste tab - og samtidig lave verdens bedste investering."  data-jp-track-source="3316_art_mailto" ><span aria-hidden="true" class="icon-email bdrIcon"></span>Mail</a>
					</div>
				</div>
			</div>
		</div>
	<a href="javascript:void(0);" class="icon-print bdrIcon" title="Print" aria-hidden="true"  onclick="window.open('https://finans.dk/erhverv/ECE12151677/han-har-lige-tabt-120-mia-kr-jesus-blev-ogsaa-misforstaaet/?service=printversion','printversion','width=650,height=700,menubar=no,scrollbars=no'); return false;"  data-jp-track-source="3316_art_print" ></a>

					</div>
			</div>
	</div>
</div>

<section class="artBody"  data-jp-track-source="3316_art_broedtext"  >
	<div class="flwTagsList"  data-jp-track-source="3316_art_tags"  >
	<div class="flwTag flwTagsList__item"
			 data-tag-ext-id="tag:organisationer.jp.dk,2014:Softbank"
			 data-tag-name="Softbank"
			 data-tag-type="escenic_tag">
			<a class="flwTag__title" data-jp-track="_tag_name" href="https://finans.dk/erhverv/?tags=tag%3Aorganisationer.jp.dk%2C2014%3ASoftbank" title="Softbank">Softbank</a>
			<span class="flwTag__icon">
				<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
				<span class="flwTag__note">
					<span class="flwTag__note__arrow"></span>
					<span class="flwTag__note__in">
					</span>
				</span>
			</span>
		</div>

	<div class="flwTag flwTagsList__item"
			 data-tag-ext-id="tag:personer.jp.dk,2014:Masayoshi_Son"
			 data-tag-name="Masayoshi Son"
			 data-tag-type="escenic_tag">
			<a class="flwTag__title" data-jp-track="_tag_name" href="https://finans.dk/erhverv/?tags=tag%3Apersoner.jp.dk%2C2014%3AMasayoshi_Son" title="Masayoshi Son">Masayoshi Son</a>
			<span class="flwTag__icon">
				<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
				<span class="flwTag__note">
					<span class="flwTag__note__arrow"></span>
					<span class="flwTag__note__in">
					</span>
				</span>
			</span>
		</div>

	</div>


<p itemprop="articleBody">Den excentriske mangemilliardær Masayoshi Son er af beundrere blevet udråbt som et geni med evnen til at forudsige fremtiden.</p><p itemprop="articleBody">Men lige nu brænder jorden under det japanske orakel, som for år tilbage søsatte en af de mest ambitiøse investeringsfonde i kapitalismens historie.</p><p itemprop="articleBody">En række spektakulære tech-investeringer er nemlig slået fejl for den 62-årige Masayoshi Son, der er stifter og direktør i teknologikonglomeratet Softbank.</p><p itemprop="articleBody">Derfor kunne Softbank mandag fremlægge et historisk tab på 120 mia. kr. i sin såkaldte Vision Fund. Den fond, som ved hjælp af især oliepenge fra Saudi-Arabien har pumpet svimlende milliardbeløb i en række tech-selskaber, heriblandt Uber og WeWork.</p><p itemprop="articleBody">»Jesus blev også misforstået,« sagde Masayoshi Son mandag på et investorkald, ifølge <a href="https://www.ft.com/content/d01fe70a-598f-4e6f-becc-2a002d6187b8" target="_blank">Financial Times.</a></p><p itemprop="articleBody"><div itemscope="" itemtype="http://schema.org/ImageObject" itemprop="associatedMedia" class="artInlineImgBox  fullWidth">
    <div class="fotorama"
         data-auto="false"
         data-click="false"
         data-allowfullscreen="true"
         data-keyboard="true"
         data-arrows="true"
         data-captions="true">

        <img loading="lazy" itemprop="url" src="https://finans.dk/incoming/image/12073701/651qvt/ALTERNATES/g-free/ap18179697526225.jpg" alt="Masayoshi Son (tv.), grundl&#230;gger af Softbank, ses her sammen med bl.a. Donald Trump. AP Photo/Evan Vucci." data-caption="Masayoshi Son (tv.), grundl&#230;gger af Softbank, ses her sammen med bl.a. Donald Trump. AP Photo/Evan Vucci."
             data-full="https://finans.dk/incoming/image/12073701/651qvt/ALTERNATES/master-free/ap18179697526225.jpg" data-fit="scaledown"/>
    </div>
    <div class="artImgCaption"></div>
    <meta itemprop="image" content="https://finans.dk/incoming/image/12073701/651qvt/ALTERNATES/g-free/ap18179697526225.jpg"/>
    <meta itemprop="url" content="https://finans.dk/incoming/image/12073701/651qvt/ALTERNATES/g-free/ap18179697526225.jpg">
    <meta itemprop="caption" content="Masayoshi Son (tv.), grundl&#230;gger af Softbank, ses her sammen med bl.a. Donald Trump. AP Photo/Evan Vucci."/>
</div>
</p><p itemprop="articleBody">Softbank-stifteren brugte sammenligningen til at illustrere, at når lykken vender for en række af Softbanks selskaber, som lige nu er i problemer, vil investorernes tiltro til ham igen stå intakt.</p><p itemprop="articleBody">Spørgsmålet er nu, om Masayoshi Son, der hævder at tænke i århundreder og ikke kvartaler, når han investerer sine mange penge, får ret.</p><p itemprop="articleBody">Det var tilbage i 2017, at den visionære japaner gik på jagt efter 100 mia. dollars til at investere i fremtidens teknologi. Halvdelen af pengene skaffede han hos Saudi-Arabiens kronprins Mohammed bin Salman.</p><p itemprop="articleBody">Siden har Softbank gennem sin Vision Fund investeret i en række selskaber, hvis værdi er faldet dramatisk. Det gælder bl.a. Uber, WeWork og Slack.</p><p itemprop="articleBody">»Vi dummede os med hensyn til investeringen i WeWork. Jeg har flere gange indrømmet, at jeg var dum,« lød det mandag fra Masayoshi Son om sin investering i den kriseramte kontorudlejningsgigant.</p><p itemprop="articleBody"><div class="dndDefArticle dndArticle dndArticle_paid cfix">
		<div class="dndArticle__header">Læs også</div>
		<figure itemscope itemtype="http://schema.org/ImageObject" class="artImgBox f_hImgVersion imgRatio-5_3 hasLazy "  data-articleurl="">
					<a href="https://finans.dk/indsigt/ECE12145350/12-mia-kr-og-de-tungeste-hollywoodnavne-var-ikke-nok-quibi-skulle-vaere-det-nye-netflix-men-foreloebigt-er-alt-gaaet-galt/"  >
		<img loading="lazy" src="https://finans.dk/incoming/image/12145573/p0xqql/ALTERNATES/f_h-5_3/quibi" alt="Over 175 forskellige tv-serier og shows skulle have v&#230;ret sendt ud i l&#248;bet af 2020 hos Quibi. Nu er ambitionerne skruet ned efter en meget sl&#248;j start. Fotocollage: Quibi"  class="artImage"/></a>

</figure>

				<a href="https://finans.dk/indsigt/ECE12145350/12-mia-kr-og-de-tungeste-hollywoodnavne-var-ikke-nok-quibi-skulle-vaere-det-nye-netflix-men-foreloebigt-er-alt-gaaet-galt/"  title="Det skulle v&#230;re det nye Netflix &#8211; forel&#248;bigt er alt g&#229;et galt">
		Det skulle være det nye Netflix – foreløbigt er alt gået galt</a>

<i class="icon-key" aria-hidden="true"></i>



</div>
</p><p itemprop="articleBody">For at dække milliardtabet i sin Vision Fund er Softbank nu afhængig af frisk kapital. Og pengekassen er angiveligt lukket hos den saudiske kronprins.</p><p itemprop="articleBody">Ifølge Wall Street Journal vil Softbank bl.a. sælge sine aktier i den amerikanske mobiloperatør T-Mobile. Den aktiepost har en værdi af 200 mia. kr.</p><p itemprop="articleBody">Samtidig vil Masayoshi Son, som er Softbanks største aktionær med en ejerandel på 27 pct., skille sig af med aktier i andre selskaber, reducere Softbanks gæld og foretage aktietilbagekøb, ifølge en meddelelse.</p><p itemprop="articleBody">Det skal også indbringe et større milliardbeløb.</p><p itemprop="articleBody">At tabe penge er ikke uvant for Masayoshi Son. Under it-boblen i 2000 var han kortvarigt verdens rigeste mand foran Bill Gates. Men da boblen brast, blev han også den person, som har tabt flest penge i verdenshistorien.</p><p itemprop="articleBody">Næsten 500 mia. kr. af japanerens formue forsvandt. I dag er han ifølge magasinet Forbes verdens 56. rigeste person med en anslået formue på 150 mia. kr.</p><p itemprop="articleBody">Udover at have sat et historisk stort beløb til, er Masayoshi Son også kendt for det, der af nogle betragtes som verdens bedste investering. I 2000 investerede han 20 mio. dollars i et kinesisk startup ved navn Alibaba.</p><p itemprop="articleBody">Den investering er i dag over 100 mia. dollars værd.</p><aside class="artRightColumn">

				<div class="artRelatedColumn">
						<div class="topJobListView topJobListView_article" data-jp-track="_topjobBoxMarket" id="artJobInfoBox12151677"></div>

<script>
	addJobMarketBlock(["tag:organisationer.jp.dk,2014:Softbank","tag:personer.jp.dk,2014:Masayoshi_Son"], [], 3, 'artJobInfoBox12151677');
</script>
<!--
		debug: art_types: default,tv; excludeIds: [12145350];
		result:  [dk.jp.escenic.decorator.OriginalUrlArticleDecorator@1d1d4b97, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@50be24f7, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@7e9ac21d, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@37f241ca, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@73e206fe, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@454aae6, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@2c760a5b, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@92ff20e, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@6a19d023, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@4bbb541c, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@5783abe2, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@5085a9c7, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@214a9c9e, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@5f6c85c, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@147c674a, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@5eea129c, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@2b31cbb3, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@183642a1, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@6f0730da, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@2a41c4fa, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@61f7b154, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@671fd3c5, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@44be928a, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@6e37e3f6]
	-->
	<div class="artRelatedColumnCnt"  data-jp-track-source="3316_art_relatedArticles"  >
		<header>
			Relaterede Artikler
		</header>
		<ul>
			<li>
					<span class="artRightColumnDate">14.04.20</span>
					<span>
						<a href="https://finans.dk/tech/ECE12073524/han-led-verdenshistoriens-stoerste-tab-nu-braender-jorden-igen-under-ham/"  >
		 Han led verdenshistoriens største tab - nu brænder jorden igen under ham</a>

</span>
				</li>
			<li>
					<span class="artRightColumnDate">28.03.20</span>
					<span>
						<a href="https://finans.dk/tech/ECE12043941/hypet-satellitselskab-med-500-ansatte-paa-randen-af-konkurs/"  >
		 Internetfirma med 500 ansatte tæt på konkurs</a>

</span>
				</li>
			<li>
					<span class="artRightColumnDate">25.03.20</span>
					<span>
						<a href="https://finans.dk/investor/ECE12035265/softbank-har-haft-forhandlinger-med-elliott-om-afnotering/"  >
		 Softbank har haft forhandlinger med Elliott om afnotering</a>

</span>
				</li>
			</ul>
	</div></div>
					</aside></section>

<div id="artTextbox_12151677">
		<!-- Start widget: code-widget, id: 12132739 -->
	                    <div data-placeholderid="phWidget12132739_3316_12151677" class="phWidget"></div>
                                <script>
                                    renderStrategyService.registerComponent({"personaliation":{"userUnique":false,"userProfile":"","trafficSource":"","requiresAuthState":true,"personalized":true},"placeholderid":"phWidget12132739_3316_12151677","articleid":12151677,"templatename":null,"id":12132739,"sectionid":3316,"templatecontext":"art","type":"code-widget"});
                                </script>
                            <!-- End widget: code-widget, id: 12132739 --><!-- Start widget: code-widget, id: 12132742 -->
	                    <div data-placeholderid="phWidget12132742_3316_12151677" class="phWidget"></div>
                                <script>
                                    renderStrategyService.registerComponent({"personaliation":{"userUnique":false,"userProfile":"","trafficSource":"","requiresAuthState":true,"personalized":true},"placeholderid":"phWidget12132742_3316_12151677","articleid":12151677,"templatename":null,"id":12132742,"sectionid":3316,"templatecontext":"art","type":"code-widget"});
                                </script>
                            <!-- End widget: code-widget, id: 12132742 --></div>

	<section class="artShareButtons"  data-jp-track-source="3316_art_shareBottom"  >
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://finans.dk/s/12151677" target="_blank" rel="noopener" aria-hidden="true" class="icon-facebook shareIcon" title="Facebook"></a>
		<a href="https://twitter.com/share?text=Han har lige tabt 120 mia. kr.: &#187;Jesus blev ogs&#229; misforst&#229;et&#171;&amp;url=https://finans.dk/s/12151677" target="_blank"  rel="noopener" aria-hidden="true" class="icon-twitter shareIcon" title="Twitter"></a>
		<a href="mailto:?subject=Han har lige tabt 120 mia. kr.: &#187;Jesus blev ogs&#229; misforst&#229;et&#171;%20https://finans.dk/s/12151677&amp;body=Han har lige tabt 120 mia. kr.: &#187;Jesus blev ogs&#229; misforst&#229;et&#171;%20https://finans.dk/s/12151677%20Masayoshi Son blev kendt for at lide verdenshistoriens st&#248;rste tab - og samtidig lave verdens bedste investering." aria-hidden="true" class="icon-email shareIcon" title="Tip en ven"  data-jp-track-source="3316_art_mailTo_bottom" ></a>
		<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://finans.dk/s/12151677&amp;title=Han har lige tabt 120 mia. kr.: &#187;Jesus blev ogs&#229; misforst&#229;et&#171;&amp;summary=Masayoshi%20Son%20blev%20kendt%20for%20at%20lide%20verdenshistoriens%20st&%23248;rste%20tab%20-%20og%20samtidig%20lave%20verdens%20bedste%20investering.&amp;source=" target="_blank" rel="noopener" aria-hidden="true" class="icon-linkedin shareIcon" title="LinkedIn"></a>
	</section>

	<!--  Article bottom banners -->
	<div class="artBottomBanners">
		<div class="artBottomBannerWrapper__Left" id="bottomLBanner_12151677">
			</div>
		<div class="artBottomBannerWrapper__Right" id="bottomRBanner_12151677">
			</div>
	</div>
	<!--  END: Article bottom banners -->
	<!-- Article embed banner -->
	<!-- banner: finans2_erhverv/MediumRectangle1/
true -->
<!-- END: Article embed banner -->
	<!-- banner: finans2_erhverv/Inread/
true -->
<section class="cs-sliderBox" data-jp-track="_cs_slider" id="csSlider12151677">
	<header class="cs-sliderBox__header">BRANCHENYT</header>
	<div class="cs-sliderBox__slider__prev" data-jp-track="_prev"></div>
	<div class="cs-sliderBox__slider">
		<div class="cs-sliderBox__slider__in" data-jp-track="_content">
		</div>
	</div>
	<div class="cs-sliderBox__slider__next" data-jp-track="_next"></div>
</section>

<script>
	(function($){
	  var artHeight = 70;
		var template = '{{#articles}}' +
							'<div class="cs-sliderBox__slider__item">'+
								'<article class="cs-article" style="height:'+artHeight+'px">' +
									'<a class="cs-article__text" href="{{url}}">' +
										'<div class="cs-article__text__title">{{title}}</div>' +
										'{{^imgUrl}}' +
										'<div class="cs-article__text__bodyText">' +
										'<div class="cs-article__text__bodyText__br"></div>' +
										'{{shortBodyText}}</div>{{/imgUrl}}' +
										'{{#locked}}<i class="icon-key"></i>{{/locked}}' +
									'</a>' +
									'{{#imgUrl}}' +
										'<a class="cs-article__img" href="{{url}}">' +
											'<img loading="lazy" src="{{imgUrl}}">' +
										'</a>' +
									'{{/imgUrl}}' +
								'</article>' +
							'</div>'+
						'{{/articles}}';

		companyStateArticleService.getArticles(12, 'default,tv,feature').done(function (articles) {
			if(!articles || articles.length == 0){
				return;
			}

			articles = articles.map(function(art) {
				art.shortBodyText = $(art.bodyText).text().slice(0, 120);
				return art;
			});

			var box = $('#csSlider12151677');

			box.find('.cs-sliderBox__slider__in')
					.html(Mustache.render(template, {articles: articles}))
				.end()
				.show();

			box.find('.cs-sliderBox__slider__in').bxSlider({
				minSlides: 3,
				maxSlides: 3,
				moveSlides: 3,
				slideWidth: 300,
				slideMargin: 0,
				infiniteLoop: false,
				pager: true,
				controls: true,
				hideControlOnEnd: true,
				prevSelector: $fs('#csSlider12151677 .cs-sliderBox__slider__prev'),
				nextSelector: $fs('#csSlider12151677 .cs-sliderBox__slider__next'),
				nextText: '',
				prevText: '',
				onSliderLoad: function(currentIndex){
					box.find('.bx-pager-item').eq(currentIndex).addClass('active');
				}

			});

			box.find('.cs-article__text').trimText(artHeight);
			
			box.nextAll('.artRelBottom').find('.artRelBottomHeader').hide();
		});
	})($fs);
</script>


<div class="mainBreaker" style="margin-left: -102px; margin-right: -102px;"></div>
<section class="artRelBottom"  data-jp-track-source="3316_art_readAlso"  >
	<header class="artRelBottomHeader">Læs også</header>
	<div id="contextRelations_12151677" class="gridRow artGridRow" data-articleid="12151677" data-toparticle="true"></div>
</section>

<section class="artBottom"  data-jp-track-source="3316_art_artBottom"  >
    <!-- Start widget: articleFlow-widget, id: 12079764 -->
	                    <!-- @@Articles: @@12134951-->

				<div class="CM_article"style="">
							<div class="bdrBox  woBrd">
								<div id="articleFlow12079764"><article class="artBox  artBoxTop artBoxAnn cfix artWidgetTop  " data-jp-track="_1">
	<figure itemscope itemtype="http://schema.org/ImageObject" class="artImgBox f_mImgVersion imgRatio-5_2 hasLazy "  data-articleurl="">
					<a href="https://finans.dk/annoncering/Obton/ECE12134951/her-er-den-interessante-investering-naar-krisen-kradser/"  >
		<img loading="lazy" src="https://finans.dk/incoming/image/12134943/l6isi1/ALTERNATES/f_m-5_2/solcelleparkdiracfrankrigobton.jpg" alt="solcellepark_dirac_frankrig_obton"  class="artImage"/></a>

</figure><div class="annData cfix" >
		<div class="annPrefix" style="background:url('https://finans.dk/annoncering/image/11134098/j1vnkv/BINARY/aifinansdesktopflow.png')no-repeat;display:inline-block;height:10px;width:166px;"></div> <div class="annSec">Obton</div>
	</div><h4 class="artHd"><a href="https://finans.dk/annoncering/Obton/ECE12134951/her-er-den-interessante-investering-naar-krisen-kradser/"  title="Her er den interessante investering, n&#229;r krisen kradser">
		Her er den interessante investering, når krisen kradser</a></h4>
	</article>

<div class="mainBreaker "><!--/--></div></div>
	</div>
						</div>
					<!-- End widget: articleFlow-widget, id: 12079764 --></section>
<div class="artBreaker"></div>
<div class="bannerWrapper" id="articleBanner_12151677">   
	<!-- banner: finans2_erhverv/MegaBoard_Midt/
true -->
</div>
<script>
    
    followTagController.updateUI();
    </script>

<script>
	(function($){
		if(!window.stickyBannersMap) window.stickyBannersMap = {};

		stickyBannersMap['12151677'] = function(){
			if(!$.deviceInfo.isTablet) {
				if (window.bannerPlugin) {
        bannerPlugin.loadBanner('bp_Halfpage1', 'Halfpage1', {sectionId: 3316});
    }if (window.bannerPlugin) {
        bannerPlugin.loadBanner('bp_Halfpage2', 'Halfpage2', {sectionId: 3316});
    }
			}
		};

		if(!window.inSequenceBannersMap) window.inSequenceBannersMap = {};

		var loadedInSequence = false;
		inSequenceBannersMap['12151677'] = function(){
			if(!loadedInSequence){
				loadedInSequence = true;

				$('.artViewBodySec[data-article-holder=' + 12151677 + '] .artBody [itemprop="articleBody"]:eq(1)').after('<div class=\"artEmbedBannerWrapper\">\n\t\t\t\t\t<!-- Start widget: bannerAd-widget, id: 9113600 -->\n\t                    <div data-placeholderid=\"phWidget9113600_3316_12151677\" class=\"phWidget\"><\/div>\n                                <script>\n                                    renderStrategyService.registerComponent({\"personaliation\":{\"userUnique\":false,\"userProfile\":\"\",\"trafficSource\":\"\",\"requiresAuthState\":true,\"personalized\":true},\"placeholderid\":\"phWidget9113600_3316_12151677\",\"articleid\":12151677,\"templatename\":null,\"id\":9113600,\"sectionid\":3316,\"templatecontext\":\"art\",\"type\":\"bannerAd-widget\"});\n                                <\/script>\n                            <!-- End widget: bannerAd-widget, id: 9113600 --><\/div>');
				$('.artViewBodySec[data-article-holder=' + 12151677 + '] .artBody [itemprop="articleBody"]:eq(4)').after('<div class=\"artEmbedBannerWrapper artEmbedBannerWrapper_intextVideo\">\n\t\t\t\t\t<!-- Start widget: bannerAd-widget, id: 9756725 -->\n\t                    <div class=\"baPosition\" id=\"Inread\" >\r\n<div class=\"baPosition__holder\">\r\n\t\t<div id=\"bp_Inread_12151677\" class=\"bpPlacementInread\"><\/div>\n\t<script>\n\t\tbannerPlugin.loadBanner(\'bp_Inread_12151677\', \'Inread\');\n\t<\/script>\n<\/div>\r\n\r\n<\/div>\r\n<!-- End widget: bannerAd-widget, id: 9756725 --><\/div>');
				$('#bottomLBanner_12151677').html('<!-- Start widget: bannerAd-widget, id: 9113609 -->\n\t                    <div data-placeholderid=\"phWidget9113609_3316_12151677\" class=\"phWidget\"><\/div>\n                                <script>\n                                    renderStrategyService.registerComponent({\"personaliation\":{\"userUnique\":false,\"userProfile\":\"\",\"trafficSource\":\"\",\"requiresAuthState\":true,\"personalized\":true},\"placeholderid\":\"phWidget9113609_3316_12151677\",\"articleid\":12151677,\"templatename\":null,\"id\":9113609,\"sectionid\":3316,\"templatecontext\":\"art\",\"type\":\"bannerAd-widget\"});\n                                <\/script>\n                            <!-- End widget: bannerAd-widget, id: 9113609 -->');
				$('#bottomRBanner_12151677').html('<!-- Start widget: bannerAd-widget, id: 9113612 -->\n\t                    <div data-placeholderid=\"phWidget9113612_3316_12151677\" class=\"phWidget\"><\/div>\n                                <script>\n                                    renderStrategyService.registerComponent({\"personaliation\":{\"userUnique\":false,\"userProfile\":\"\",\"trafficSource\":\"\",\"requiresAuthState\":true,\"personalized\":true},\"placeholderid\":\"phWidget9113612_3316_12151677\",\"articleid\":12151677,\"templatename\":null,\"id\":9113612,\"sectionid\":3316,\"templatecontext\":\"art\",\"type\":\"bannerAd-widget\"});\n                                <\/script>\n                            <!-- End widget: bannerAd-widget, id: 9113612 -->');
				$('#articleBanner_12151677').html('<div class=\"bannerBoxArt\">\n\t\t\t\t<section class=\"baPosition\">\n\t\t\t\t\t<div class=\"baPosition__holder\">\n\t\t\t\t\t\t<div id=\"bp_MegaBoard_Midt_12151677\" class=\"bpPlacementMegaBoard_Midt\"><\/div>\n\t<script>\n\t\tbannerPlugin.loadBanner(\'bp_MegaBoard_Midt_12151677\', \'MegaBoard_Midt\');\n\t<\/script>\n<\/div>\n\t\t\t\t\t<div class=\"artBreaker\"><\/div>\n\t\t\t\t<\/section>\n\t\t\t<\/div>');
			}
		};
	})($fs);

</script>

<script type="text/javascript">
	$fs(document).ready(function () {
		var artBody = $fs(".artViewBodySec[data-article-holder='12151677'] .artBody");
		var artRightCol = $fs(".artViewBodySec[data-article-holder='12151677'] .artRightColumn");
		var artComments = $fs(".artViewBodySec[data-article-holder='12151677'] .commentsHolder");

        var p;
        artBody.children('p').each(function(){
            if($fs.trim($fs(this).text()) != ''){
                p = this;
                return false;
            }
        });
		artBody.find('table').each(function(){
			$fs(this).wrap("<div class='inlineTable inlineTable_solid inlineTable_hZebra'></div>");
		});

        if(artRightCol.length == 0 ){
			if(p) {
				artRightCol = $fs("<div class='artRightColumn'></div>");
				artRightCol.insertAfter(p);
			}
		}
		if (p) {
			artRightCol.detach().insertAfter(p);
		}
		artComments.detach().appendTo(artRightCol);
	});
</script>


</div>

			<script>
				window.topArticles = [12151677];
			</script>

			<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12149992"
					     data-artindex="2"
					     data-title="Norlys vil handle med energi"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12149992/norlys-vil-handle-med-energi/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12143960"
					     data-artindex="3"
					     data-title="Lille dansk medicoselskab p&#229; vej mod gennembrud: Henter n&#230;sten 100 mio. kr."
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12143960/lille-dansk-medicoselskab-paa-vej-mod-gennembrud-henter-naesten-100-mio-kr/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12151536"
					     data-artindex="4"
					     data-title="Uber i ny stor spare&#248;velse: Fyrer tusindvis af ansatte for anden gang p&#229; f&#229; uger"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12151536/uber-i-ny-stor-spareoevelse-fyrer-tusindvis-af-ansatte-for-anden-gang-paa-faa-uger/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12151469"
					     data-artindex="5"
					     data-title="Huawei efter nyt indgreb fra USA: &#187;Overlevelse er n&#248;gleordet for os p&#229; nuv&#230;rende tidspunkt&#171;"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12151469/huawei-efter-nyt-indgreb-fra-usa-overlevelse-er-noegleordet-for-os-paa-nuvaerende-tidspunkt/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12132483"
					     data-artindex="6"
					     data-title="Ny ISS-topchef skal lappe investorernes brudte tillid"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12132483/ny-isstopchef-skal-lappe-investorernes-brudte-tillid/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12151498"
					     data-artindex="7"
					     data-title="Tysk coronaudbrud stopper Danish Crowns slagtning af s&#248;er"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12151498/tysk-coronaudbrud-stopper-danish-crowns-slagtning-af-soeer/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12150230"
					     data-artindex="8"
					     data-title="Tusindvis af kriseramte virksomheder er frataget en reel klageadgang"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12150230/tusindvis-af-kriseramte-virksomheder-er-frataget-en-reel-klageadgang/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12149954"
					     data-artindex="9"
					     data-title="Coronaramte virksomheder er strandet i juridisk limbo"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12149954/coronaramte-virksomheder-er-strandet-i-juridisk-limbo/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12151128"
					     data-artindex="10"
					     data-title="Amazon og Starbucks gen&#229;bner i Sydeuropa"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12151128/amazon-og-starbucks-genaabner-i-sydeuropa/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12151388"
					     data-artindex="11"
					     data-title="Simcorp med nye og lavere forventninger: Indtjeningen viger"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12151388/simcorp-med-nye-og-lavere-forventninger-indtjeningen-viger/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12150384"
					     data-artindex="12"
					     data-title="Fagfolk: Regeringen s&#229; stort p&#229; armsl&#230;ngden til DR og TV 2 ved nedlukning"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12150384/fagfolk-regeringen-saa-stort-paa-armslaengden-til-dr-og-tv-2-ved-nedlukning/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12149646"
					     data-artindex="13"
					     data-title="Lufthavnsdirekt&#248;r: Det er rystende n&#229;r, man ser tallene sort p&#229; hvidt"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12149646/lufthavnsdirektoer-det-er-rystende-naar-man-ser-tallene-sort-paa-hvidt/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12150317"
					     data-artindex="14"
					     data-title="Hurtigtvoksende &#248;lm&#230;rke lancerer ny &quot;favorit&quot; i dansk detail"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12150317/hurtigtvoksende-oelmaerke-lancerer-ny-favorit-i-dansk-detail/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12143389"
					     data-artindex="15"
					     data-title="Federal Reserve Bank har handlefrihed, men hvad har ECB?"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12143389/federal-reserve-bank-har-handlefrihed-men-hvad-har-ecb/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12150224"
					     data-artindex="16"
					     data-title="Zealand b&#248;d p&#229; firma, kort f&#248;r verden lukkede ned, og fik en amerikansk organisation: &#187;Det var lidt heldigt&#171;"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12150224/zealand-boed-paa-firma-kort-foer-verden-lukkede-ned-og-fik-en-amerikansk-organisation-det-var-lidt-heldigt/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12150610"
					     data-artindex="17"
					     data-title="Positive vaccine-resultater f&#229;r biotekselskab til at stryge til tops"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12150610/positive-vaccineresultater-faar-biotekselskab-til-at-stryge-til-tops/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12149747"
					     data-artindex="18"
					     data-title="Espresso House-ejer vil sende sin kaffeforretning p&#229; b&#248;rsen"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12149747/espresso-houseejer-vil-sende-sin-kaffeforretning-paa-boersen/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12150190"
					     data-artindex="19"
					     data-title="En femtedel af it-professionelle frygter fyringer"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12150190/en-femtedel-af-itprofessionelle-frygter-fyringer/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12149005"
					     data-artindex="20"
					     data-title="ISS-n&#230;stformand vil med ny direkt&#248;r genoprette tilliden: &#187;Vi skal eksekvere skarpt&#171;"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12149005/issnaestformand-vil-med-ny-direktoer-genoprette-tilliden-vi-skal-eksekvere-skarpt/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12150348"
					     data-artindex="21"
					     data-title="Tysk coronaudbrud stopper Danish Crowns slagtning af s&#248;er"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12150348/tysk-coronaudbrud-stopper-danish-crowns-slagtning-af-soeer/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12140137"
					     data-artindex="22"
					     data-title="Flixbus i milliontab: Politikerne f&#229;r en del af skylden"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12140137/flixbus-i-milliontab-politikerne-faar-en-del-af-skylden/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12150181"
					     data-artindex="23"
					     data-title="Norden nedl&#230;gger flere stillinger i K&#248;benhavn og rykker dem til udlandet"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12150181/norden-nedlaegger-flere-stillinger-i-koebenhavn-og-rykker-dem-til-udlandet/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12149454"
					     data-artindex="24"
					     data-title="Lufthavn med historisk d&#229;rligt resultat - forst&#229; regnskabet p&#229; 2 minutter"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12149454/lufthavn-med-historisk-daarligt-resultat-forstaa-regnskabet-paa-2-minutter/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12149975"
					     data-artindex="25"
					     data-title="L&#230;gemiddelchef: Muligt vi godkender coronamedicin om f&#229; dage"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12149975/laegemiddelchef-muligt-vi-godkender-coronamedicin-om-faa-dage/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12148999"
					     data-artindex="26"
					     data-title="Ny ISS-topchef fastholder strategien: &#187;De skvulp, der har v&#230;ret, &#230;ndrer ikke p&#229; fundamentet&#171;"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12148999/ny-isstopchef-fastholder-strategien-de-skvulp-der-har-vaeret-aendrer-ikke-paa-fundamentet/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12137962"
					     data-artindex="27"
					     data-title="I 2029 kan Trekantomr&#229;det f&#229; konkurrenter p&#229; den danske side af Femern-forbindelsen"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12137962/i-2029-kan-trekantomraadet-faa-konkurrenter-paa-den-danske-side-af-femernforbindelsen/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12143608"
					     data-artindex="28"
					     data-title="Passagertallet styrtdykker i Danmarks st&#248;rste lufthavn p&#229; grund af coronakrisen"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12143608/passagertallet-styrtdykker-i-danmarks-stoerste-lufthavn-paa-grund-af-coronakrisen/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12149187"
					     data-artindex="29"
					     data-title="M&#248;g&#229;r blev sidste stop for ISS-topchef"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12149187/moegaar-blev-sidste-stop-for-isstopchef/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12149370"
					     data-artindex="30"
					     data-title="Dansk industrikoncern i nyt k&#230;mpetab"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12149370/dansk-industrikoncern-i-nyt-kaempetab/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12149459"
					     data-artindex="31"
					     data-title="Dansk cannabis-selskab har f&#248;rste dag p&#229; den danske b&#248;rs"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12149459/dansk-cannabisselskab-har-foerste-dag-paa-den-danske-boers/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12149190"
					     data-artindex="32"
					     data-title="Pensionsk&#230;mpe gl&#230;der sig over ny ISS-topchef: Det er en opgave, han kan mestre"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12149190/pensionskaempe-glaeder-sig-over-ny-isstopchef-det-er-en-opgave-han-kan-mestre/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12149229"
					     data-artindex="33"
					     data-title="Amerikanske techselskaber vil lade ansatte arbejde hjemmefra"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12149229/amerikanske-techselskaber-vil-lade-ansatte-arbejde-hjemmefra/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12148945"
					     data-artindex="34"
					     data-title="Sydbank: Ny ISS-topchef er et fint match"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12148945/sydbank-ny-isstopchef-er-et-fint-match/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12148880"
					     data-artindex="35"
					     data-title="Grevinde Alexandra bliver ansat i B&amp;O"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12148880/grevinde-alexandra-bliver-ansat-i-bo/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12148814"
					     data-artindex="36"
					     data-title="Jeff Gravenhorst forlader ISS - Jacob Aarup-Andersen skal tage over"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12148814/jeff-gravenhorst-forlader-iss-jacob-aarupandersen-skal-tage-over/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12148563"
					     data-artindex="37"
					     data-title="Ryanair venter milliardtab efter corona - men ser muligheder"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12148563/ryanair-venter-milliardtab-efter-corona-men-ser-muligheder/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12148160"
					     data-artindex="38"
					     data-title="V&#230;rste fremtidsudsigter siden sidste krise"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12148160/vaerste-fremtidsudsigter-siden-sidste-krise/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12148656"
					     data-artindex="39"
					     data-title="Schackenborg k&#230;mper med underskud"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12148656/schackenborg-kaemper-med-underskud/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12147930"
					     data-artindex="40"
					     data-title="Skattestyrelsen udbetaler momsl&#229;n for 4,1 mia. kr."
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12147930/skattestyrelsen-udbetaler-momslaan-for-41-mia-kr/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12143370"
					     data-artindex="41"
					     data-title="Nok er nok: WTO&apos;s generaldirekt&#248;r g&#229;r i utide"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12143370/nok-er-nok-wtos-generaldirektoer-gaar-i-utide/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12138362"
					     data-artindex="42"
					     data-title="Diskret milliard&#230;rs fire d&#248;tre l&#230;gger 200 mio. kr. til formuen"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12138362/diskret-milliardaers-fire-doetre-laegger-200-mio-kr-til-formuen/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12132485"
					     data-artindex="43"
					     data-title="Myndighed: Bankers milliardgebyr b&#248;r unders&#248;ges n&#230;rmere"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12132485/myndighed-bankers-milliardgebyr-boer-undersoeges-naermere/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12143587"
					     data-artindex="44"
					     data-title="Den kommende uge: Her er dine fikspunkter i nyhedsstr&#248;mmen "
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12143587/den-kommende-uge-her-er-dine-fikspunkter-i-nyhedsstroemmen/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12147941"
					     data-artindex="45"
					     data-title="Direktionsmedlem forlader transportselskab"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12147941/direktionsmedlem-forlader-transportselskab/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12147932"
					     data-artindex="46"
					     data-title="Restauranters &#229;bning betyder intet uden g&#230;sters k&#248;belyst"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12147932/restauranters-aabning-betyder-intet-uden-gaesters-koebelyst/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12147794"
					     data-artindex="47"
					     data-title="SAS topper listen: L&#248;nkompensation vokser til n&#230;sten 9 milliarder"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12147794/sas-topper-listen-loenkompensation-vokser-til-naesten-9-milliarder/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12147795"
					     data-artindex="48"
					     data-title="Lagkagehuset er havnet i et stormvejr p&#229; de sociale medier"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12147795/lagkagehuset-er-havnet-i-et-stormvejr-paa-de-sociale-medier/"
					     data-sitecontext = "general"></div>
				</div>
	<!--/artViewBody-->

</div>
<!--/artView-->
<script type="text/javascript">
    var infScrollState = {timeStamp: 0, scroll: 0, depth: 0 };
	var bannersTimeoutId;
	var trackedArticleIds = [12151677];
	var articlesEAEUrls = {};

	$fs(window).on('unload', function () {
		$fs(window).scrollTop(0);
	});

	articleSequenceController.init(12151677);

	articleSequenceController.onArticleLoaded(function(holder){
		//Init textsize slider and setup current text size for loaded article

		updateArticleBody(holder);

		//Enable Fotorama plugin
		enableFotorama(holder);
	});
    window.inSequenceBannersMap && inSequenceBannersMap['12151677'] && inSequenceBannersMap['12151677']();

	
		followTagService.viewArticle(12151677);

		articleSequenceController.onScroll(function (holder, event) {
			if(holder.size() == 0){
				return;
			}

			var element = holder.find('.artBody');

			var windowScroll = $fs(document).scrollTop(),
					windowHeight = $fs(window).height(),
					windowBottom = windowScroll + windowHeight;

			var elementHeight = $fs(element).height(),
					elementTop = $fs(element).offset().top,
					elementBottom = elementTop + elementHeight;

			var elementInView = elementTop < windowScroll < elementBottom;

			var scrollDepth = (1 - (elementBottom - windowBottom) / elementHeight);
			var mesureUnit = 20 / 100;
			// round down to nearest
			scrollDepth = scrollDepth > 1 ? 1 : ~~(scrollDepth / mesureUnit) * mesureUnit;

			if (( event.timeStamp - infScrollState.timeStamp > 150) && (infScrollState.depth < scrollDepth)) {
				var result = {
					articleID: holder.data('article-holder'),
					scrolldepth: Math.round(scrollDepth * 100),
					timestamp: event.timeStamp,
					viewportHeight: windowHeight,
					elementHeight: elementHeight
				};

				if (elementInView) {
					infScrollResult = result;
				}

				infScrollState.depth = scrollDepth;
			}
			infScrollState.timeStamp = event.timeStamp;
			infScrollState.scroll = windowScroll;
		});
	

	/* add tracking after init to avoid tracking of the first article twice */
	articleSequenceController.onArticleChange(function (holder) {
		var prevUrl = location.href;
		var siteContext = holder.data('sitecontext');
		var articleId = holder.data('article-holder');
		var articleProtected = holder.data('article-protected');
		var articleTitle = holder.data('title');
		var articleUrl = holder.data('url');

		try {
			if (decodeURIComponent(prevUrl) != decodeURIComponent(articleUrl)) {
				if(window.history && window.history.pushState){
					history.pushState({articleId: articleId}, articleTitle, articleUrl);
					document.title = articleTitle;
				}
			}
		}
		catch (e) {
			console.log(e);
		}

		//update ClientInfo since article is changed
		updateClientInfoArt({'articleId': articleId, 'refferer': ''});
		

			followTagService.viewArticle(articleId);

			window.articlesDetails && articlesDetails[articleId] && articlesDetails[articleId].adformScript();

			//Clear scrollDepth and InView values
			infScrollResult = null;
			infScrollState.timeStamp = 0;
			infScrollState.scroll = 0;
			infScrollState.depth = 0;

			// init InDepth plugin for next article

			// track open new article
			if ($fs.inArray(articleId, trackedArticleIds) == -1) {
				if (window.jpTrackingPlugin) {
					jpTrackingPlugin.tracker.events.fireInfinitiveScrollContextEvent();
					jpTrackingPlugin.tracker.events.fireContentSeqNoIncreaseEvent();
					jpTrackingPlugin.tracker.events.fireDataUpdateEvent();
					jpTrackingPlugin.tracker.events.fireVirtualPageviewEvent();
				}
				trackedArticleIds.push(articleId);
				//Eae multicall
				eaePageviewLoggerCall(articlesEAEUrls[articleId]);
			}

			// attach click events  tracking
			holder.find('a').off('mousedown', clickEventTracking).on('mousedown', clickEventTracking);
		

		if (!!window.pSUPERFLY) {
			pSUPERFLY.virtualPage(holder.data('url').replace('https://finans.dk', ''), holder.data('title'));
		}

		//fill bottom articles
		window.addRelatedBottom && window.addRelatedBottom('contextRelations_' + articleId, siteContext, articleProtected);

		clearTimeout(bannersTimeoutId);

		bannersTimeoutId = setTimeout(function () {
			window.stickyBannersMap && stickyBannersMap[articleId] && stickyBannersMap[articleId]();
		}, 200);

		window.inSequenceBannersMap && inSequenceBannersMap[articleId] && inSequenceBannersMap[articleId]();
	});

	window.addEventListener("popstate", function(e) {
		// we should  do something then go back
		//if correspond page in the infinitive scroll then scroll to it if not - reload the page
		var $artContainer = $fs('body');
		if(!!e.state && !!e.state.articleId){
			var requestID = e.state.articleId;
			var $targetArt = $fs('.artViewBody .artViewBodySec[data-article-holder=' + requestID + ']');
			document.title = $targetArt.data('title');

			if ($targetArt.length > 0) {
				$artContainer.animate({scrollTop: $targetArt.offset().top - 74});
			} else {
				location.reload();
			}
		}
	});
</script>



</div>
	</div>
	</div>
	<footer class="footer"  data-jp-track-source="3316_art_footer" >
	<div class="footer__header">
		<div class="footer__logo">
		   <i class="icon-Finans footer__logo__icon"></i>
		</div>
	</div>
	<div class="footer__content">
		<!-- Start widget: code-widget, id: 8998877 -->
	                    <div class="footer__col">
  <div class="footer__section">
    <ul class="footer__list">
      <li><strong>FINANS</strong></li>
      <li>Rådhuspladsen 37</li>
      <li>1785 København V</li>
      <li>TLF.: 33 30 31 31</li>
      <li>CVR-nr.: 26933676</li>
      <li>ISSN: 2246-7963</li>
      <li>
        <a href="mailto:finans@finans.dk">Kontakt Redaktionen</a>
      </li>
      <li>
        <a href="mailto:kundecenter@finans.dk">Kontakt Kundeservice</a>
      </li>
      <li>
        <a href="mailto:salgssupport@finans.dk">Kontakt Salgsafdelingen</a>
      </li>
    </ul>
  </div>

</div>
<div class="footer__col">
  <div class="footer__section">
    <ul class="footer__list">
      <li><strong>Ansv. Chefredaktør</strong> <span class="footer__list__name">Jacob Nybroe</span></li>
      <li><strong>Chefredaktør</strong> <span class="footer__list__name">Steen Rosenbak</span></li>     
      <li><strong>Erhvervsredaktør</strong> <span class="footer__list__name">Morten Bundgaard</span></li>
      <li><strong>Digital udviklingsredaktør</strong> <span class="footer__list__name">Christian Venderby</span></li>  
    </ul>
  </div>
</div>
<div class="footer__col">
  <div class="footer__section">
    <ul class="footer__nav">
      <li>
        <a href="//finans.dk/om-os/">Om FINANS</a>
      </li>
      <li>
        <a href="//finans.dk/Presse/">Presse</a>
      </li>
      <li>
        <a href="//finans.dk/Job/">Job</a>
      </li><!--<li><a href="">KUNDESERVICE</a></li>-->
      <li class="footer__mobHidden">
        <a href="//finans.dk/arkiv/artikelarkiv/">Artikelarkiv</a>
      </li>
      <li>
        <a href="//finans.dk/tags/">Tag-oversigt</a>
      </li>
      <li>
        <a href="//finans.dk/sektioner/">Sektionsoversigt</a>
      </li>
      <li>
        <a href="https://finans.dk/erhvervsabonnement/">Erhvervsabonnement</a>
      </li>
      <li>
        <a href="https://finans.dk/blivabonnent/">Bliv abonnent</a>
      </li>
      <li>
        <a href="//finans.dk/rettelser/">Rettelser</a>
      </li>
      <li class="footer__nav__policy">
        <a href="//finans.dk/om/cookies/">Persondatapolitik <i class="icon-attention footer__icon_attention"></i></a>
      </li>
    </ul>
  </div>
</div>
<div class="footer__col">
  <div class="footer__section footer__section_visability2">
    <ul class="footer__list footer__list_break">
      <li>Modtag breaking på vores APP</li>
      <li>Download til
	<span itemscope itemtype="https://schema.org/SoftwareApplication">
	<meta itemprop="name" content="FINANS"/>
	<meta itemprop="operatingSystem" content="iOS"/>
	<meta itemprop="applicationCategory" content="News"/>
	<span itemprop="offers" itemscope itemtype="http://schema.org/Offer">
	<meta itemprop="price" content="0.00"/>
	<meta itemprop="priceCurrency" content="DKK"/>                        
	</span>
                        <span itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
                        <meta itemprop="ratingValue" content="4,5"/>
                        <meta itemprop="bestRating" content="5"/>
                        <meta itemprop="ratingCount" content="2"/>
                        </span> 
	<a itemprop="downloadUrl" href="https://itunes.apple.com/dk/app/finans-danmarks-digitale-erhvervsavis/id917630254?l=da&mt=8"><strong>iOS</strong></a>
	</span> eller
	<span itemscope itemtype="https://schema.org/SoftwareApplication">
	<meta itemprop="name" content="FINANS"/>
	<meta itemprop="operatingSystem" content="Android"/>
	<meta itemprop="applicationCategory" content="News"/>
	<span itemprop="offers" itemscope itemtype="http://schema.org/Offer">
	<meta itemprop="price" content="0.00"/>
	<meta itemprop="priceCurrency" content="DKK"/>                    
	</span>
                        <span itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
                        <meta itemprop="ratingValue" content="2,8"/>
                        <meta itemprop="bestRating" content="5"/>
                        <meta itemprop="ratingCount" content="5"/>
                        </span> 

	<a itemprop="downloadUrl" href="https://play.google.com/store/apps/details?id=dk.jyllandsposten.finans&hl=da"><strong>Android</strong></a>
	</span>
     </li>     
    </ul>
  </div>
  <div class="footer__section">
    <header class="footer__section__header">
      <strong>Følg Finans</strong>
    </header>
    <ul class="footer__list footer__list_soMe">
      <li>
        <a href="https://www.facebook.com/finans.dk/?fref=ts" target="_blank" title="Facebook" rel="noopener"><i class="icon-facebook footer__icon icon_round"></i></a>
      </li>
      <li>
        <a href="https://twitter.com/Finansdk" target="_blank" title="Twitter" rel="noopener"><i class="icon-twitter footer__icon icon_round"></i></a>
      </li>
      <li>
        <a href="https://www.linkedin.com/company/5303458" target="_blank" title="LinkedIn" rel="noopener"><i class="icon-linkedin footer__icon icon_round"></i></a>
      </li>
      <!--<li>
        <a href="https://plus.google.com/+FinansDkbiz" target="_blank"><i class="icon-google footer__icon icon_round"></i></a>
      </li>-->
      <li>
        <a href="https://www.instagram.com/finansdk/" target="_blank" title="Instagram" rel="noopener"><i class="icon-instagram footer__icon icon_round"></i></a>
      </li>
    </ul>
  </div>
<div class="footer__section">
<i class="footer__icon__press icon-pressenaevnet"></i>
</div>
</div><!-- End widget: code-widget, id: 8998877 --></div>
	<div class="footer__copyright">
		<div class="footer__section footer__section_copyright">
			<p>Copyright © Finans 2020 alt materiale på denne side er omfattet af gældende lov om ophavsret <a href="/service/ophavsret">her</a></p>
		</div>
	</div>
</footer>
<script>
		addUsedArticleIds([12134951]);
	</script>


	<script type="text/javascript">
    function clickEventTracking(e){

        var debug = false;
        

        var el = $fs(e.target);
        var category = '';
        var click = 'Click';
        var tmpHref = "";
        var label = '';

        tmpHref = el.attr('href');
        //if no href , we will add work around for google plus
        if (!tmpHref){
            if(el.attr('id') == 'shareGooglePlus'){
                tmpHref = 'https://plus.google.com';
            }
        }
        var bodyEl = $fs('body')[0];
        do {
            if( debug ){
                window.console.log( 'el ' + el[0].nodeName + ' ' + el[0].className );
            }
            if (el[0] == bodyEl) {
                break;
            }
            if (el.data("jp-track")) {
                category = el.data("jp-track") + category;
            }
            if (el.data("jp-track-label")) {
                label = el.data("jp-track-label") + label;
            }
            if (el.data("jp-track-source")) {
                category = el.data("jp-track-source") + category;
                break;
            }
            el = el.parent();
        } while (true);
        if( label == ''){
            label = 'none';
        }

        if( debug ){
            window.console.log( 'category: ' + category + ' label: ' + label  + ' click: ' + click );
        }
    };

$fs(function() {
	$fs(document).on('mousedown', 'body', clickEventTracking);
});
</script>
<script src="/js/min/desktop_bottom.min.js?ver=6.12.135"></script>
<script rel="prefetch" src="https://cdn.webfg.se/js/react/15/react.min.js"></script>
<script rel="prefetch" src="https://cdn.webfg.se/js/react/15/react-dom.min.js"></script>
<script rel="prefetch" src="https://cdn.webfg.se/js/six-sdk/2/six-sdk.min.js"></script>
<script rel="prefetch" src="https://cdn.webfg.se/js/six-population-widget/2/six-population-widget.min.js"></script>
<script rel="prefetch" async src="https://cdn.webfg.se/js/six-chart-widget/2/six-chart-widget.min.js"></script>
<script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.fireNormalPageviewEvent();
	}
</script><script>
		(function(basePath, email, context) {
			if(email && /@(jp|finans)\.dk$/.test(email)) {
				var bundleNamePath = basePath + 'bundle-name.txt?_=' + Math.floor((new Date()).getTime() / 300000),
					xhr = new XMLHttpRequest();

				xhr.open('get', bundleNamePath, true);
				xhr.onreadystatechange = function () {
					if(xhr.readyState === XMLHttpRequest.DONE && xhr.status === 200) {
						var oScript = document.createElement("script");
						oScript.onload = function() {
							if(window.ENB && ENB.EngagementBarPlugin) {
								ENB.EngagementBarPlugin.build({
									email: email,
									context: context,
									refreshIntervalMs: 60000
								});
							}
						};
						(document.head || document.getElementsByTagName("head")[0]).appendChild(oScript);
						oScript.src = basePath + xhr.responseText;
					}
				};
				xhr.send();
			}
		})('//static.jyllands-posten.dk/app/data/jp/engagement-bar-plugin/',
			window.clientInfo__ && clientInfo__.isAuthenticated? clientInfo__.email: '',
			'finans');
	</script>
</body>
</html>

