<!DOCTYPE html>
<html lang="da" class="">
<head>
	<!-- Finans-6.12.146@cronus032-engine1.jp-prod - 13.07.2020 - 19:34:59 -->
<title>Her ligger verdens største guldskat - og én familie får lov til at beholde den - FINANS</title>
		<meta itemprop="name" content="Her ligger verdens største guldskat - og én familie får lov til at beholde den"/>
	<meta property="article:published_time" content="2020-07-13 18:57:56.0"/>
		<meta name="description" content="Indiens Højesteret går imod lavere retsinstans og tilkender et yderst værdifuldt tempel til arvingerne efter familieoverhovedets død." />
		<meta itemprop="description" content="Indiens Højesteret går imod lavere retsinstans og tilkender et yderst værdifuldt tempel til arvingerne efter familieoverhovedets død."/>

		<meta name="author" content="Benjamin Werner Christensen" />
				<meta name="robots" content="index, follow" />
		<link rel="image_src" type="image/jpeg" href="https://finans.dk/incoming/image/12284622/3t6c3m/ALTERNATES/f_i-5_3/trivandrum-50374251920.jpg" />
			<meta itemprop="image" content="https://finans.dk/incoming/image/12284622/3t6c3m/ALTERNATES/f_i-5_3/trivandrum-50374251920.jpg"/>
		<meta charset="utf-8">
<meta name="robots" content="noodp, noydir" />
<meta name="keywords" content="Erhverv, kapitalfond, investerer, IT, teknologi, robotter, køb, salg, virksomheder">

<meta property="fb:app_id" content="385240214964255 "/>
<meta property="fb:pages" content="267396436797511">
<meta property="article:publisher" content="https://www.facebook.com/finans.dk"/>

<meta property="og:image" content="https://finans.dk/incoming/image/12284622/3t6c3m/ALTERNATES/f_a-s/trivandrum-50374251920.jpg"/>
		<meta property="og:title" content="Her ligger verdens største guldskat - og én familie får lov til at beholde den"/>
<meta property="og:description" content="Indiens Højesteret går imod lavere retsinstans og tilkender et yderst værdifuldt tempel til arvingerne efter familieoverhovedets død."/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://finans.dk/erhverv/ECE12284609/her-ligger-verdens-stoerste-guldskat-og-en-familie-faar-lov-til-at-beholde-den/"/>
<meta property="og:locale" content="da_DK"/>
<meta property="og:site_name" content="FINANS"/>

<link rel="canonical" href="https://finans.dk/erhverv/ECE12284609/her-ligger-verdens-stoerste-guldskat-og-en-familie-faar-lov-til-at-beholde-den/">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Finansdk" />
<meta name="twitter:creator" content="@Finansdk" />
<meta name="twitter:title" content="Her ligger verdens største guldskat - og én familie får lov til at beholde den" />
<meta name="twitter:description" content="Indiens Højesteret går imod lavere retsinstans og tilkender et yderst værdifuldt tempel til arvingerne efter familieoverhovedets død." />
<meta name="twitter:image:src" content="https://finans.dk/incoming/image/12284622/3t6c3m/ALTERNATES/f_a-s/trivandrum-50374251920.jpg">
		<meta name="dcterms.rightsHolder" content="Copyright © FINANS"/>
	<meta name="viewport" content="width=device-width">
	<link rel="icon" type="image/gif" href="/img/logo/favicon.gif"/>
<link rel="shortcut icon" href="/favicon.ico"/>
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"/>
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"/>

<link rel="apple-touch-icon" sizes="192x192" href="/img/logo/finans-icon-192x192.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/img/logo/finans-icon-180x180.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/img/logo/finans-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/img/logo/finans-icon-72x72.png" />
<link rel="apple-touch-icon" href="/img/logo/finans-icon-57x57.png" />
<link rel="mask-icon" href="/img/logo/finans-f-icon.svg" color="#a70a2c">
<meta name="apple-mobile-web-app-title" content="FINANS" />

<meta name="application-name" content="FINANS" />
<meta name="msapplication-TileColor" content="#000"/>
<meta name="msapplication-square70x70logo" content="/img/logo/finans-icon-70x70.png"/>
<meta name="msapplication-square150x150logo" content="/img/logo/finans-icon-150x150.png"/>
<meta name="msapplication-TileImage" content="/img/logo/finans-icon-72x72.png"/>
<meta name="msapplication-config" content="none"/>

<link rel="manifest" href="/manifest.json">
<meta name="theme-color" content="#a70a2c"/><meta name="google-site-verification" content="9KsExeJVG7o7yGLSeng-3tbywqc25EV7RDhKC1H0oD8" />
	<meta http-equiv="x-dns-prefetch-control" content="on">
		<link rel="dns-prefetch" href="//jyllands-posten.dk" />
			<link rel="dns-prefetch" href="//www.jyllands-posten.dk" />
			<link rel="dns-prefetch" href="//cdn.krxd.net" />
			<link type="text/css" rel="stylesheet" href="/css/min/desktop_top.min.css?ver=6.12.146"/>
<script>
	(function(jppolCMP) {
		jppolCMP.customLogo = '/img/logo/finansLogo.svg';
	})(window.jppolCMP = window.jppolCMP || {});
</script>
<style>
    #qc_choice_3pc_frame {
        display: none;
    }
</style>
<script rel="preload" src="https://consent.dk/consent-cmpg/bootstrap.js"></script>
<!--[if gte IE 9]>
<script rel="prefetch" src="/js/lib/jquery-2.1.1.min.js"></script>
<![endif]-->
<!--[if !IE]>-->
<script rel="preconnect" src="/js/lib/jquery-2.1.1.min.js"></script>
<!--<![endif]-->
<!--[if lt IE 9]>
<script rel="prefetch" src="/js/lib/jquery-1.11.1.min.js"></script>
<script rel="prefetch" src="/js/lib/modernizr.js"></script>
<script rel="prefetch" src="/js/lib/selectivizr-min.js"></script>

<noscript>
<link type="text/css" rel="stylesheet" href="/css/lib/selectivizr.css"/>
</noscript>
<![endif]-->

<script>
	var $fs = jQuery.noConflict();
</script>

<script type="text/javascript">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</script>
<script src="/js/min/desktop_top.min.js?ver=6.12.146"></script>
<script src="https://static.jyllands-posten.dk/app/data/jp/banners/banner-plugin/bannerPlugin.bundle.efd03d347bfb51ccc204.js"></script>

	<script>
        (function ($) {
            bannerProcessingRulesBuilder = new JPBanners.ProcessingRulesBuilder()
                .setWallpaperSelector('#wallpaperBackground')
                .setVSpace(15)
                .setHSpace(15)
                .setDebugEnabled(false);

            var processingRules = bannerProcessingRulesBuilder.build();

            processingRules['Halfpage1_Small'] = processingRules['Halfpage1'];

            processingRules['Halfpage2_Small'] = processingRules['Halfpage2'];


            window.bannerPlugin = JPBanners.BannerPlugin.build({
                initialContext: {
                    publicationName: 'finans',
                    sectionId: 3316,
                    profile: ''
                },
                bannerAdminApiEndpoint: '/api/banneradmin',
                processingRules: processingRules,
                debugEnabled: false,
                previewEnabled: false,
                appnexusConfiguration: {
                    member: +('9290' || 9290),
                    publisherId: +('1410925' || 1395445),

                    defineStrategy: '' || 'onthefly',
                    maxWaitingTags: +('12' || 6),
                    waitingTagsTimeout: +('300' || 1000),

                    rubiconAccountId: '' || '10093',
                    pubmaticPublisherId: '' || '156010',
                    prebidTimeout: +('' || 900),

                    completeDelay: 500,
                    completeAttempts: 3
                },
                bannerLoaderStrategy: 'appnexus' || 'appnexus'
            });

            $(document).on('iaOnUnload', function () {
                bannerPlugin.reloadBanners('Halfpage1', 'Halfpage2','Halfpage1_Small','Halfpage2_Small');
            });
        })($fs);
	</script>
	<script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.a89216e1-b674-4a8b-972f-03b59979c200.js'></script>
<script>
	var adsmtag = adsmtag || {};
	adsmtag.cmd = adsmtag.cmd || [];
</script><!-- Start widget: code-widget, id: 9944732 -->
	                    <style>
@media only screen and (min-width: 768px)  {
.mainBreaker:last-of-type {
	display: none;
}
.artArchive .mainBreaker:last-of-type,
.artArchive .mainBreaker:last-child {
	display: block;
}
.aboutPersons .mainBreaker:last-of-type,
.aboutPersons .mainBreaker:last-child {
	display: block;
}
.artTopJobBoxSeneste .mainBreaker:last-of-type,
.artTopJobBoxSeneste .mainBreaker:last-child{
	display: block;
}
.moreBtnBox .mainBreaker:last-of-type,
.moreBtnBox .mainBreaker:last-child {
	display: block;
}
.threeCol300x3 > .mainBreaker:last-of-type,
.threeCol300x3 > .mainBreaker:last-child {
	display: block;
}
}
</style><!-- End widget: code-widget, id: 9944732 --><!-- Start widget: code-widget, id: 10016041 -->
	                    <style>
.annonce .artBody li:before, 
.annonce .articleListFakta li:before,
.annonce .artBody li:before, .articleListFakta li:before {
color: #079
}
.annonce .hzHeader__main__spec span {
color: #079;
}
div.artViewBodySec div.annonceByline{
background:url('https://finans.dk/annoncering/image/11134162/e6nfrx/BINARY/aifinansdesktoparticle.png')no-repeat;
display: inline-block;
background-size: contain;
width:226px;
padding-top: 10px;
}
.annonceSection{
cursor: pointer;
    width: 300px;
    height: 30px;
    background: url(https://jyllands-posten.dk/incoming/image/11143100/usqfu4/BINARY/aifinansdesktopsection.png) no-repeat;
background-size: contain;
}
@media only screen and (max-width:768px){
.annonceSection{
width: 100%;
}
}
/*annonce-direkte*/
.annonceringDirekte .artBody p a, .skin_annonce .artViewMenuItem.active .artViewMenuLink:before{
color: #fd8c0f;
}

.annonceringDirekte .artBoxAnn.artWidget940 .artHd, .artBoxAnn.artWidget620 .artHd, .artBoxAnn.artWidget532 .artHd{
font-weight:normal;
}
annonceringDirekte figure{
display:none;
}
span div.annonceDirekteSection {
cursor: pointer;
    height: 26px;
    width: 326px;
    background: url(https://jyllands-posten.dk/annoncering/direkte/image/11128436/fxrs6n/BINARY/aiddesktopsektion.png) no-repeat;
    background-position: center;
    background-size: contain;
}
.annonceringDirekte .annoncePartner {
display: none;
}
.annonceringDirekte .annonceByline {
    height: 17px!important;
    background: url(https://jyllands-posten.dk/annoncering/image/11134656/4w9ce8/BINARY/aidirektemobileflow.png) no-repeat!important;
    background-size: contain!important;
    width: 300px!important;
    margin-bottom: 10px;
    padding-top: 0!important;
}
annonceringDirekte .annSec{
display: none;
}
annonceringDirekte .annPrefix{
height: 12px!important;
    width: 300px!important;
    background: url(https://jyllands-posten.dk/annoncering/image/11134656/4w9ce8/BINARY/aidirektemobileflow.png)     no-repeat!important;
    background-size: contain!important;
}
annonceringDirekte .bylineAuthorInfo{
    height: 17px;
    background: url(https://jyllands-posten.dk/annoncering/direkte/image/11128436/fxrs6n/BINARY/aiddesktopsektion.png)     no-repeat;
    background-size: contain;
}
annonceringDirekte .directByline {
    display: none;
}
annonceringDirekte .annonceringBox.artBox620 .artAnnonce {
margin-bottom: 0!important;
}
annonceringDirekte .annonceringBox .artTitle {
margin-top: 0!important;
}
.annonceringDirekte .artBody{
background: url(https://jyllands-posten.dk/annoncering/image/11153324/1uzqd/BINARY/annoncoerbetaltindholddisclaimerdesktop.png)no-repeat;
    background-size: unset;
    padding-top: 50px;
    background-size: contain;
}
@media only screen and (max-width: 500px) {
.annonceringDirekte .artBody{
background: url(https://jyllands-posten.dk/annoncering/image/11153994/hmd24u/BINARY/annoncoerbetaltindholddisclaimermobile.png)no-repeat;
    background-size: contain;
    padding-top: 100px;
}
}
@media only screen and (max-width: 568px) and (orientation: landscape) {
.annonceringDirekte .artBody{
background-size: 100%!important;
}}

.annonceringDirekte .baPosition{
display: none;
}
</style><!-- End widget: code-widget, id: 10016041 --><!-- Start widget: code-widget, id: 9073877 -->
	                    <style>
/* HUSK AT FJERNE/TILFØJE  ID:7002204 */
.artFeature.artWidgetList .artData, .artWidget184.artBox_secIndsigt .artData, .artWidget300.artBox_secIndsigt .artData, .artWidget335.artBox_secIndsigt .artData, .artWidget416.artBox_secIndsigt .artData, .artWidget460.artBox_secIndsigt .artData, .artWidget620.artBox_secIndsigt .artData, .artWidget300ImgPortrait.artBox_secIndsigt .artData, .artWidget620ImgRight.artBox_secIndsigt .artData {
z-index: 2;
}
.artTextboxMessage {
    position: relative;
    border: 0;
    background: #fff;
    border: 2px solid #a70a2c;
    background: #eee;
    padding: 10px 20px 20px;
}
.artTextboxMessage__header {
font-size: 30px;
}
.artTextboxMessage__text {
font-family: Arial, sans-serif;
}
.nslSubscriptionBox #nslBtn {
text-align: center;
}
.tagArtList .SeFlereContainer{
text-align: center;
}

.CM_article {
margin: 0 -102px;
}
/* START Should stay in hotfix widget */
.ideer .hzHeader__main__spec,
.ideer .hzHeader__ftNotifications,
.ideer.hzHeader__search,
.ideer.hzHeader__section_serviceMenu,
.ideer .hzHeader__section,
.ideer .hzHeader__section_topMenu,
.ideer .topStockBar,
[name="__cmpLocator"] {
display: none!important;
}
.msgBar {
padding: 10px 8px;
}
.hzHeader__topMenu>li {
padding: 0 8px;
}
/*.artTextboxMessage__header:after {
    content: "\e913";
    text-transform: none;
    font-weight: normal;
    font-style: normal;
    font-variant: normal;
    font-family: 'finans';
    font-display: block;
    line-height: 1;
    speak: none;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-align: right;
    position: absolute;
    right: -5px;
    font-size: 75px;
    top: -30px;
    color: #a70a2c;
}*/
/* END Should stay in hotfix widget */

/* START Temporary style */
.finans__tools__img img {
    width: 100%;
}
.finans__tools__text {
padding: 0 10px;
margin-top: 20px;
text-align: left;
line-height: 20px;
}
.artBox_secIndsigt .artTema {
display: none;
}
.artBox .artTema {
margin-top: 5px;
padding-left: 0;
line-height: 1.2;
display: none;
}
.hzHeader__burger__menu__in a[href^="https://finans.dk/e-avis/"] {
background-color: transparent;
color: #000;
}

.hzHeader__topMenu {
-webkit-box-align: center;
-ms-flex-align: center;
align-items: center;
}
.hzHeader__burger__menu__in>li>a,
.hzHeader__topMenu>li>a {
display: -webkit-box;
display: -ms-flexbox;
display: flex;
-webkit-box-align: center;
-ms-flex-align: center;
align-items: center;
}
.artBoxIndsigt.imgPortrait .artData {
top: 52%;
}
.gridRow {
width: auto;
}
.briefing_morning .artBody h6 {
    font: bold 142px/1 Arial,sans-serif;
    color: #a70a2c;
    text-align: center;
    margin-bottom: 0;
}
/* END Temporary style */

/* START Move to project */

/* Move to desktop epn2 */
@media screen and (min-width: 1024px) {
.artBox.artWidget300.artBox_secIndsigt .artHd {
text-align: left;
}
.gridCol465 .artBox.artBox_secIndsigt {
margin-top: 23px;
}
.gridCol630 .artBox.artBox_secIndsigt:first-child{
margin-top: 0;
}
.briefing_morning .artBody h6 {
    font: bold 150px/1 Arial,sans-serif;
    color: #a70a2c;
    text-align: center;
}
.dndArticle .hasLazy.imgRatio-5_3:after {
margin-top: -12px;
}
}
/* END Move to project */

/* Can be deleted */
.jpga__getLink__btn ,
.hzHeader__authMenu__ip__sub,
.hzHeader__authMenu__ip {
display:none!important;
}
</style><!-- End widget: code-widget, id: 9073877 --></head>

<body class="generalPage black">
	<style>
	.loadSpinner.loadSpinner--autologin {
		position: fixed;
		top: 0;
		left: 0;
		width: 100%;
		height: 100%;
		background-color: #fff;
		z-index: 12000;
		display: none;
	}
</style>

<div id="authLoadSpinner" class="loadSpinner loadSpinner--autologin"></div>

<script rel="preload" src="/oauth2/min/oauth2ImplicitClient.bundle.aa8dc4193baa44ca42aa.js"></script>

<script>
	document.cookie = 'aud-id=; path=/; domain=.finans.dk; expires=Thu, 01-Jan-70 00:00:01 GMT;';
	document.cookie = 'ejpsaud=; path=/; domain=.finans.dk; expires=Thu, 01-Jan-70 00:00:01 GMT;';

	JP.oauth2.init({
		authority: 'https://auth.medielogin.dk',
		clientId: 'c420d7c08f514448b635b441f7ccfe22',
		loginRedirectUri: location.origin + '/oauth2/login-landing.jsp',
		silentLoginRedirectUri: location.origin + '/oauth2/silent-login-landing.jsp',
		accessTokenRefreshThreshold: 2548800,
		logoutRedirectUriFunc: function () {
			return 'https://auth.medielogin.dk/account/logout?redirect=' + encodeURIComponent(location.href);
		},
		scopes: ['SAAPI', 'userservice', 'access-features'],
		userInfoUrl: '/api/oauth2/user/info?ncc=1&_=' + Date.now(),
		singleSignOut: false,
		disableAutologin: false
	});
</script>


<script>
	(function() {
		JP.oauth2.events.subscribe(function (e) {
			if(e.message === 'Attempting immediate login') {
				var authLoadSpinner = document.getElementById('authLoadSpinner');
				authLoadSpinner && (authLoadSpinner.style.display = 'block');
			}

			if(e.message === 'Error starting immediate login') {
				var authLoadSpinner = document.getElementById('authLoadSpinner');
				authLoadSpinner && (authLoadSpinner.style.display = '');
			}
		});

		JP.oauth2.user.subscribe(function (user) {
			if(window.clientInfo__ && user) {
				clientInfo__.g_uid = clientInfo__.userid = clientInfo__.ssoId = user.id;
				clientInfo__.name = user.name;
				clientInfo__.email = user.email;
			}
		});

		var reloginRegEx = /.*relogin=([^&]+).*/i;
		if(reloginRegEx.test(location.search)) {
			var url = decodeURIComponent(location.search.replace(reloginRegEx, '$1'));
			history.replaceState({}, document.title, url);
			JP.oauth2.login();
			return;
		}

		JP.oauth2.processAutologin();
	})();
</script>
<script rel="prefetch" src="//static.jyllands-posten.dk/app/data/jp/trackingPlugin/js/trackingPlugin/trackingPlugin.js"></script>
	<script>
		if (window.jpTrackingPlugin) {
			jpTrackingPlugin.tracker.vendors.priorityVendors();
		}
	</script>
<script>
	if (window.jpTrackingPlugin) {
		
	}
</script><script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.fireDataUpdateEvent();
	}
</script><script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.firePriorityPageviewEvent();
	}
</script><div id="wallpaperBackground" class="wallpaperBackground"></div>
	<script>
		if (!$fs.deviceInfo.isTablet) {
			$fs('body').addClass('desktop');
		} else {
			$fs('body').addClass('tablet');
		}
	</script>

	<!-- facebook sdk integration -->
<!-- ( async load should not influence on page or another elements in the page )  -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      xfbml      :true, // disable will increase page load time if plugins not used
      version    : 'v6.0'
    });
    //place here code hat should starts after sdk is loaded
  };

  (function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/da_DK/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
<!-- END: facebook sdk integration --><div id="wrapperOut">
	<div id="wrapper">
		<header class="hzHeader"  data-jp-track-source="3316_art_header" >
	<section class="hzHeader__section hzHeader__section_serviceMenu">
		<!-- Top menu -->
<ul class="hzHeader__serviceMenu">
        <li><a href="https://finans.dk/forside/">Finans</a></li>
                <li><a href="https://jyllands-posten.dk/">Jyllands-Posten</a></li>
                <li><a href="https://watchmedier.dk/">Watch Medier</a></li>
                <li><a href="https://finans.dk/om-os/">Om Finans</a></li>
                <li><a href="https://finans.dk/erhvervsabonnement/">Erhvervsabonnement</a></li>
                <li class="hasIcon"><a href="https://finans.dk/om/cookies/">Persondatapolitik<i class="icon-attention"></i></a></li>
                <li><a href="javascript:void(0)"><span id="jppolConsentButton" style="cursor: pointer; display: none; font-size: 11px;color:#888;">   <svg version="1.1" id="Layer_1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"   	 viewBox="0 0 162.1 169.3" style="display: inline-block; height: 13px; vertical-align: bottom; width: 13px;" xml:space="preserve">     <g>     	<path d="M159.9,105.1c0.9,0.5,1.5,1.1,1.9,2c0.3,0.9,0.4,1.8,0.2,2.7c-3.9,12.1-10.1,22.8-18.8,32.1c-0.7,0.7-1.5,1.1-2.4,1.4     		c-0.9,0.2-1.8,0.1-2.7-0.3l-14.3-8.5c-6.1,5.2-13.1,9.2-20.8,11.9v16.7c0,0.9-0.3,1.8-0.9,2.6s-1.3,1.3-2.2,1.5     		c-12.5,2.7-25,2.7-37.6,0c-0.9-0.2-1.6-0.7-2.2-1.5s-0.9-1.6-0.9-2.6v-16.7c-7.7-2.7-14.7-6.7-20.8-11.9L24,143     		c-0.9,0.5-1.8,0.6-2.7,0.3s-1.7-0.7-2.4-1.4c-8.6-9.3-14.9-20-18.8-32.1c-0.2-0.9-0.2-1.8,0.2-2.7s1-1.6,1.9-2l14.3-8.5     		c-1.4-8-1.4-15.9,0-23.9L2.2,64.2c-0.9-0.5-1.5-1.1-1.9-2c-0.3-0.9-0.4-1.8-0.2-2.7C4,47.3,10.3,36.6,18.9,27.3     		c0.7-0.7,1.5-1.1,2.4-1.4c0.9-0.2,1.8-0.1,2.7,0.3l14.3,8.5c6.1-5.2,13.1-9.2,20.8-11.9V6.1c0-0.9,0.3-1.8,0.9-2.6s1.3-1.3,2.2-1.5     		c12.5-2.7,25-2.7,37.6,0c0.9,0.2,1.6,0.7,2.2,1.5s0.9,1.6,0.9,2.6v16.7c7.7,2.7,14.7,6.7,20.8,11.9l14.3-8.5     		c0.9-0.5,1.8-0.6,2.7-0.3c0.9,0.2,1.7,0.7,2.4,1.4c8.6,9.3,14.9,20,18.8,32.1c0.2,0.9,0.2,1.8-0.2,2.7c-0.3,0.9-1,1.6-1.9,2     		l-14.3,8.5c1.4,8,1.4,15.9,0,23.9L159.9,105.1z M100.3,65.4c-5.3-5.3-11.8-8-19.3-8s-13.9,2.7-19.3,8s-8,11.8-8,19.3     		c0,7.5,2.7,13.9,8,19.3c5.3,5.3,11.8,8,19.3,8s13.9-2.7,19.3-8c5.3-5.3,8-11.8,8-19.3C108.4,77.1,105.7,70.7,100.3,65.4z"/>     </g>   </svg>   Administrér samtykke </span></a></li>
                </ul>
<!-- END: Top menu --></section>
	<section class="hzHeader__section hzHeader__section_bnr">
		<!-- Top banners: top + vinkels -->
	<div class="bannerTop baPosition">

			<div class="bannerBox baPosition baPosition__monster">
				<div class="bannerContent baPosition__holder">
					<div id="bp_Monster_Top" class="bpPlacementMonster_Top"></div>
	<script>
		bannerPlugin.loadBanner('bp_Monster_Top', 'Monster_Top');
	</script>
<div class="bp-scraper-anchor"></div>
				</div>
			</div>

			<div id="bannerBoxVinkelL" class="bannerVinkelLPanel baPosition__vinkelPanel baPosition__vinkelPanel_left">
				<div class="bannerStickyGap bannerBoxL baPosition__stickyGap"></div>
				<div id="bannerBoxStickyL"
					 class="bannerBoxL bannerBoxSticky baPosition__holder baPosition__holder_stickyLeft">
					<div id="bp_Halfpage1" class="bpPlacementHalfpage1"></div>
					<script>
						var win = $fs(window);
						win.on('load', function () {
							if (win.innerWidth() > 1335) {
								if (win.innerWidth() < 1630) {
									bannerPlugin.loadBanner('bp_Halfpage1', 'Halfpage1_Small');
								} else {
									bannerPlugin.loadBanner('bp_Halfpage1', 'Halfpage1');
								}
							}
						});
					</script>
				</div>

			</div>
			<div id="bannerBoxVinkelR" class="bannerVinkelRPanel baPosition__vinkelPanel baPosition__vinkelPanel_right">
				<div class="bannerStickyGap baPosition__stickyGap"></div>
				<div id="bannerBoxStickyR" class="bannerBoxSticky baPosition__holder baPosition__holder_stickyRight">
					<div id="bp_Halfpage2" class="bpPlacementHalfpage2"></div>
					<script>
						var win = $fs(window);
						win.on('load', function () {
							if (win.innerWidth() > 1335) {
								if (win.innerWidth() < 1630) {
									bannerPlugin.loadBanner('bp_Halfpage2', 'Halfpage2_Small');
								} else {
									bannerPlugin.loadBanner('bp_Halfpage2', 'Halfpage2');
								}
							}
						});
					</script>
				</div>
			</div>
			</div>
	<!-- END: Top banners -->
</section>
	<div class="hzHeader__group">
		<section class="hzHeader__section hzHeader__section_authMenu">
			<script>
         loginIp('\/j_spring_ip_security_check?returnSuccess=https:\/\/finans.dk\/authSuccess.jsp&returnFailure=https:\/\/finans.dk\/authFailure.jsp', function(){location.replace(location.href);}, function(){if(window.console && window.console.log){window.console.log('Error while IP login');}});
    </script>
<ul class="hzHeader__authMenu">
	<li><a href="#" class="kobAbonementLink">køb abonnement</a></li>
    <li class="hzHeader__authMenu__highlight">
				<a href="javascript: JP.oauth2.login()">Log ind</a>
			</li>
		</ul>

<script>
	JP.oauth2.user.subscribe(function (user) {
		if(user) {
			$fs('#authMenuUserName').text(user.name || user.email || '');
		}
	});

	if(clientInfo__.ssoId) {
		$fs.get('/api/jps/user/subscription_info/' + clientInfo__.ssoId + '/?ncc=1&email=' + encodeURIComponent(clientInfo__.email), function(info) {
			if(info.sos) {
				var $mySideLink = $fs('#mySideLink');
				$mySideLink.attr('href', 'http://minkonto.finans.dk/');
				$mySideLink.html('Min konto');
			}
		});
	}
</script>



</section>
		<section class="hzHeader__main">
			<div class="hzHeader__main__spec">
						<span>Erhverv</span>
					</div>
				<div class="hzHeader__main__inner">

				<div class="hzHeader__main__inner__mainRow">
					<div class="hzHeader__myNewsIcon">
	<a href="/minenyheder/liste">
		<div class="hzHeader__myNewsIcon__in">
			<div class="hzHeader__myNewsIcon__icon">
				<i class="icon-tag2"></i>
			</div>
			<div class="hzHeader__myNewsIcon__text">
				Mine nyheder
			</div>
			<div class="hzHeader__myNewsIcon__count">
			</div>
		</div>
	</a>
	<div class="hzHeader__myNewsIcon__triangle"></div>
</div>
<div class="hzHeader__logo">
						<a href="/">
							<img class="hzHeader__logo__img" src="/img/logo/finansLogo.svg" onerror="this.onerror=null; this.src='/img/logo/finansLogo.png'" alt="FINANS"/>
						</a>
					</div>

					<div class="hzHeader__burger">
						<!-- Burger Menu -->
<span class="hzHeader__burger__btn">
    <span>
        <i class="icon-burger"></i>
        <i class="icon-close"></i>
    </span>
</span>


<div class="hzHeader__burger__menu">

<ul id="burger_menu" class="hzHeader__burger__menu__in">
        <li data-sectionId="3367"><a href="https://finans.dk/nyeartikler/" >Seneste nyt</a></li>
                <li data-sectionId="3265"><a href="https://finans.dk/forside/" >Forside</a></li>
                <li class=" isCurrent"data-sectionId="3316"><a href="https://finans.dk/erhverv/" >Erhverv</a></li>
                <li data-sectionId="3317"><a href="https://finans.dk/finans2/" >Finans</a></li>
                <li data-sectionId="3322"><a href="https://finans.dk/tech/" >Tech</a></li>
                <li data-sectionId="3321"><a href="https://finans.dk/politik/" >Politik</a></li>
                <li data-sectionId="3324"><a href="https://finans.dk/okonomi/" >Økonomi</a></li>
                <li data-sectionId="3320"><a href="https://finans.dk/privatokonomi/" >Privatøkonomi</a></li>
                <li ><a href="https://finans.dk/e-avis/" >E-avis</a></li>
                <li data-sectionId="3525"><a href="https://finans.dk/podcast/" >Podcast</a></li>
                <li data-sectionId="3318"><a href="https://finans.dk/karriere/" >Karriere</a></li>
                <li data-sectionId="3299"><a href="https://finans.dk/erhvervsjura/" >Erhvervsjura</a></li>
                <li data-sectionId="3315"><a href="https://finans.dk/debat/" >Debat</a></li>
                <li data-sectionId="3319"><a href="https://finans.dk/navne/" >Navne</a></li>
                <li data-sectionId="3286"><a href="https://finans.dk/serier/" >Serier</a></li>
                <li data-sectionId="3312"><a href="https://finans.dk/analyse/" >Analyse</a></li>
                <li data-sectionId="3288"><a href="https://finans.dk/indsigt/" >Indsigt</a></li>
                <li>
                        <div>
                            <a href="https://finans.dk/investor/" >Investor</a>
                            <span class="hzHeader__burger__menu__btnSub">
                                <i class="icon-arrowDown"></i>
                            </span>
                        </div>
                        <ul class="hzHeader__burger__menu__sub">
                            <li >
                                    <a href="https://finans.dk/investor/aktier/" >Aktier</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/obligationer/" >Obligationer</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/valuta/" >Valuta</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/investeringsfonde/" >Investeringsfonde</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/aktier?group=Indekser" >Indesker</a>
                                </li>
                            </ul>
                    </li>
                <li data-sectionId="3393"><a href="https://finans.dk/minenyheder/" >Mine nyheder</a></li>
                <li ><a href="https://finans.dk/virksomhedsdata/virksomheder/sog/" >Virksomhedsdata</a></li>
                <li data-sectionId="2966"><a href="https://finans.dk/topjob/" >Top job</a></li>
                <li data-sectionId="3323"><a href="https://finans.dk/weekend/" >Weekend</a></li>
                <li data-sectionId="3284"><a href="https://finans.dk/global/" >Global</a></li>
                <li data-sectionId="3428"><a href="https://finans.dk/nyhedsbreve/" >Nyhedsbreve</a></li>
                <li data-sectionId="2822"><a href="https://finans.dk/om-os/" >Om os</a></li>
                <li ><a href="https://finans.dk/erhvervsabonnement/" >Erhvervsabonnement</a></li>
                <li data-sectionId="3723"><a href="https://finans.dk/blivabonnent/" >Bliv abonnent</a></li>
                <li data-sectionId="3724"><a href="https://finans.dk/indhold/" >Indhold</a></li>
                <li>
                        <div>
                            <a href="https://finans.dk/annoncering/annoncoerbetaltindhold/" >Annoncørbetalt Indhold</a>
                            <span class="hzHeader__burger__menu__btnSub">
                                <i class="icon-arrowDown"></i>
                            </span>
                        </div>
                        <ul class="hzHeader__burger__menu__sub">
                            <li >
                                    <a href="https://finans.dk/annoncering/direkte/" >Direkte</a>
                                </li>
                            </ul>
                    </li>
                </ul>
</div>
<!-- END: Burger Menu --></div>

					<div class="hzHeader__search">
						<span class="hzHeader__search__btnShow">Søg <i class="icon-search"></i></span>
						<div itemscope itemtype="https://schema.org/WebSite" class="hzHeader__search__hidden">
							<meta itemprop="url" content="https://finans.dk/"/>
							<form itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" class="hzHeader__search__form" action="/arkiv/">
								<meta itemprop="target" content="https://finans.dk/arkiv/?q={q}"/>
								<input itemprop="query-input" class="hzHeader__search__form__input" type="text" name="q" autocomplete="off" autocapitalize="off" autocorrect="off" required>
								<button type="submit" class="hzHeader__search__form__btnSubmit" type="submit">Søg</button>
							</form>
						</div>
					</div>
				</div>

				<div class="hzHeader__myNews" data-jp-track="_mynews-slider">
	<div class="hzHeader__myNews__slider">
		<ul class="hzHeader__myNews__topnav">
			<li>Finans anbefaler</li>
			<li>
				<a href="/minenyheder" data-jp-track="_seeall">Lav din egen nyhedsstrøm <i class="icon-arrowRight"></i></a>
			</li>
		</ul>

		<div class="hzHeader__myNews__slider__prev" data-jp-track="_prev"></div>
		<div class="hzHeader__myNews__slider__in">
		</div>

		<ul class="hzHeader__myNews__nav">
			<li><a href="/minenyheder/indstillinger" data-jp-track="_edit">Rediger</a></li>
			<li><a href="/minenyheder" data-jp-track="_seeall">Se alle <span class="hzHeader__myNews__nav__count"> </span></a>
			</li>
		</ul>

		<div class="hzHeader__myNews__slider__next" data-jp-track="_next"></div>
	</div>
</div>
<script>
						window.newFollowTagHeader = true;
						myNewsHeaderController.init();
						
						followTagTooltipController.init({
							
						});
						</script>
				</div>
		</section>


		<section class="hzHeader__section hzHeader__section_topMenu">
			<!-- Main menu -->
<ul id="main_menu" class="hzHeader__topMenu">
        <li class=" hasCount"data-sectionId="3265">
                <a href="https://finans.dk/forside/" >
                        Forside<span class="hzHeader__topMenu__count"></span>
                        </a>


                </li>
        <li class=" hasMegamenu"data-sectionId="3286"data-megaMenuEnabled="true"
                    data-megaMenuItemsCnt="15">
                <a href="https://finans.dk/serier/" >
                        Serier</a>


                <i class="icon-arrowDown"></i>
                </li>
        <li class=" hasMegamenu"data-sectionId="3312"data-megaMenuEnabled="true"
                    data-megaMenuItemsCnt="15">
                <a href="https://finans.dk/analyse/" >
                        Analyse</a>


                <i class="icon-arrowDown"></i>
                </li>
        <li class=" hasMegamenu"data-sectionId="3288"data-megaMenuEnabled="true"
                    data-megaMenuItemsCnt="15">
                <a href="https://finans.dk/indsigt/" >
                        Indsigt</a>


                <i class="icon-arrowDown"></i>
                </li>
        <li class=" hasSub"data-sectionId="3160">
                <a href="https://finans.dk/investor/" >
                        Investor</a>


                <i class="icon-arrowDown"></i>
                    <ul class="hzHeader__topMenu__sub">
                        <li >
                                <a href="https://finans.dk/investor/aktier/" >Aktier</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/obligationer/" >Obligationer</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/valuta/" >Valuta</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/investeringsfonde/" >Investeringsfonde</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/aktier?group=Indekser" >Indekser</a>
                            </li>
                        </ul>
                </li>
        <li data-sectionId="3324">
                <a href="https://finans.dk/okonomi/" >
                        Økonomi</a>


                </li>
        <li data-sectionId="3315">
                <a href="https://finans.dk/debat/" >
                        Debat</a>


                </li>
        <li data-sectionId="2966">
                <a href="https://finans.dk/topjob/" >
                        Top job</a>


                </li>
        <li data-sectionId="3525">
                <a href="https://finans.dk/podcast/" >
                        Podcast</a>


                </li>
        <li >
                <a href="https://finans.dk/protected/?service=ajax&target=epaper_newflow" >
                        E-avis</a>


                </li>
        <li data-sectionId="3367">
                <a href="https://finans.dk/nyeartikler/" >
                        Seneste nyt</a>


                </li>
        </ul>
<!-- END: Main menu --><div class="hzHeader__megaMenu" data-jp-track-source="header_megamenu"></div>

<script>
    megaMenu.init();
</script>
</section>

		<div id="topStockBar" class="topStockBar">
				<header class="topStockBar__header">
					<div class="topStockBar__header__content">
						<div class="sixListing">
						</div>
					</div>
					<a aria-label="Udvid akiteoverblik" id="c20PopulationBtn" href="javascript:void(0)" class="topStockBar__btn">
						<i class="icon-arrowDown topStockBar__btn__icon"></i>
						<i class="icon-close topStockBar__btn__icon"></i>
					</a>
				</header>
				<div class="topStockBar__content" id="c20PopulationTableContainer">
					<div class="sixTable sixTable_stock loadingSpinner loadingSpinner_light" id="c20PopulationTable">

					</div>
				</div>

				<script>
					(function ($) {
						var listings = {
							'1583876': {name: 'C25', url: '/investor/indekser/?listingId=1583876'},
							'94988': {name: 'DOW JONES', url: '/investor/indekser/?listingId=94988'},
							'143102': {name: 'NIKKEI', url: '/investor/indekser/?listingId=143102'},
							'1024831': {name: 'EURO', url: '/investor/valuta/?listingId=1024831'},
							'1024916': {name: 'USD', url: '/investor/valuta/?listingId=1024916'},
							'1024857': {name: 'GBP', url: '/investor/valuta/?listingId=1024857'}
						};

						var listingIds = [1583876, 94988, 143102, 1024831, 1024916, 1024857];
						getListingsQuotes(listingIds, 'https://finans.dk/apps/investor/auth/token/', 'https://finans.dk/apps/investor/sixproxy/get', function (listingsQuotes) {
							$fs.each(listingIds, function (i, listingId) {
								var quotes = listingsQuotes[listingId];

								if (quotes) {
									var value = quotes.lastPrice || quotes.lastValue,
										change = quotes.changeDay,
										changePrc = quotes.changePercentDay;
									name = listings[listingId].name,
										url = listings[listingId].url;

									html = [
										'<a href="', url, '" class="sixListing__item">',
										'<div class="sixListing__item__title">',
										name,
										'</div>',
										'<div class="sixListing__item__slider">',
										'<div class="sixListing__item__val">',
										'<span class="', (changePrc > 0 ? 'valueUp' : (changePrc < 0 ? 'valueDown' : '')), '">',
										(changePrc ? changePrc.toFixedDa(2) : '-'), (changePrc ? '%' : ''),
										'<i class="', (changePrc > 0 ? 'icon-up2' : (changePrc < 0 ? 'icon-down2' : '')), '"></i>',
										'</span>',
										'</div>',
										'<div class="sixListing__item__val">',
										'<span class="', (change > 0 ? 'valueUp' : (change < 0 ? 'valueDown' : '')), '">',
										(change ? change.toFixedDa(2) : '-'),
										'<i class="', (change > 0 ? 'icon-up2' : (change < 0 ? 'icon-down2' : '')), '"></i>',
										'</span>',
										'</div>',
										'<div class="sixListing__item__val">',
										(value ? value.toFixedDa(2) : '-'),
										'</div>',
										'</div>',
										'</a>'
									].join('');

									$fs('#topStockBar .sixListing').append(html);
								}
							});

							var state = 1,
								toggleState = function () {
									$fs('#topStockBar .sixListing').removeClass('sixListing_state_1 sixListing_state_2 sixListing_state_3').addClass('sixListing_state_' + state);
									state = state >= 3 ? 1 : state + 1;
								};

							toggleState();
							setInterval(toggleState, 10000);
						});

						var c20Populationloaded = false;
						$('#c20PopulationBtn').click(function () {
							if (!window.Six || !Six.Widgets || !Six.Widgets.Population) {
								return;
							}

							if (!c20Populationloaded) {
								loadPopulationTable('c20PopulationTable', 'OMXC25_STOCKS', 'https://finans.dk/apps/investor/auth/token/', function (listing) {
									location.href = '/investor/company/?listingId=' + listing.id;
								});
								c20Populationloaded = true;
							}
							$('#c20PopulationBtn').toggleClass('active');
							$('#c20PopulationTableContainer').toggle();
						});
					})($fs);
				</script>
			</div>
		</div>
</header>


<!--/wrapHeader-->


<script language="JavaScript">
	// its data and initialization of "new articles indicator" near section names
    window.latestArticlesEvent = document.createEvent('CustomEvent');
    if(!window.latestArticles){
        window.latestArticles = [];
    }

    window.addEventListener("showMegaMenu", function(e){
        var sectionId = e.detail.sectionId;
        $fs.cookie('lastTimeVisit_'+sectionId, new Date().getTime(), {expires: 365, path: '/'});
        var counterClass = clientInfo__.device == "desktop" ? ".hzHeader__topMenu__count" : ".userMenuNavItem__count";
        $fs("#main_menu li[data-sectionid = '" + sectionId + "'] " + counterClass).hide();
    }, false);

	

		window.latestArticles.push({
				"sectionId": 3367,
				"sectionURL": "https://finans.dk/nyeartikler/",
				"articles": []
			});

	


	setNewArticlesNumber();
</script><div class="wrapBody"  data-jp-track-source="3316_art_body"  >
			<div class="gridColGlobal ">
    </div><div class="gridColGlobalDesktop">
    </div>
<div class="artView cfix skin_black">
	<div class="artViewBody">
		<div class="artViewBodySec"
				 data-article-holder="12284609"
				 data-loaded="true"
				 data-artindex="1"
				 data-article-protected="false"
			     data-title="Her ligger verdens st&#248;rste guldskat - og &#233;n familie f&#229;r lov til at beholde den"
				 data-url="https://finans.dk/erhverv/ECE12284609/her-ligger-verdens-stoerste-guldskat-og-en-familie-faar-lov-til-at-beholde-den/"
				 data-sitecontext = "general"
				 itemscope itemtype="http://schema.org/NewsArticle">
				<script>
			var jsSamplingRate = 1;
			function eaePageviewLoggerCall(eaeUrl) {
				if (jsSamplingRate == 1 || Math.floor(Math.random()*jsSamplingRate) == 0) {
					callEaeLogger(eaeUrl);
				}
			}
		</script>
	<script>
		var eaeUrl = 'https:\/\/statistik.jp.dk\/analysis-logger\/Logger?rt=1&objId=12284609&type=default&ctxId=3316&pubId=7&title=Her+ligger+verdens+st%c3%b8rste+guldskat+-+og+%c3%a9n+familie+f%c3%a5r+lov+til+at+beholde+den&url=https%3a%2f%2ffinans.dk%2ferhverv%2fECE12284609%2fher-ligger-verdens-stoerste-guldskat-og-en-familie-faar-lov-til-at-beholde-den%2f&cat=Article&meta=desktop';
		if (!!window.articlesEAEUrls) {articlesEAEUrls[12284609] = eaeUrl;}
		
			eaePageviewLoggerCall(eaeUrl);
		</script>
<meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://finans.dk/erhverv/ECE12284609/her-ligger-verdens-stoerste-guldskat-og-en-familie-faar-lov-til-at-beholde-den/"/>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display: none;">
	<meta itemprop="name" content="FINANS"/>
	<link itemprop="url" href="https://finans.dk/">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<link itemprop="url" href="https://finans.dk/img/gfx/Finans_F_192x192.png"/>
		<meta itemprop="width" content="192"/>
		<meta itemprop="height" content="192"/>
	</div>
</div>
<meta itemprop="inLanguage" content="da-DK"/>
<meta itemprop="url" content="https://finans.dk/erhverv/ECE12284609/her-ligger-verdens-stoerste-guldskat-og-en-familie-faar-lov-til-at-beholde-den/"/>
<h1 itemprop="headline">
	Her ligger verdens største guldskat - og én familie får lov til at beholde den</h1>

<p itemprop="description" class="artManchet">
	Indiens Højesteret går imod lavere retsinstans og tilkender et yderst værdifuldt tempel til arvingerne efter familieoverhovedets død.</p>
<div class="artDataV2">
	<div class="artDataV2__item" itemprop="articleSection"   data-jp-track-source="3316_art_sectionName"  >
		<a class="artSec" href="https://finans.dk/erhverv/" title="Erhverv">Erhverv</a>
			</div>
	<div class="artDataV2__item">
		<time itemprop="datePublished" class="artTime" content="2020-07-13T18:57:00+01:00">
			13.07.2020 kl. 18:57</time>
	</div>
	<div class="artDataV2__item">
		<span itemprop="dateModified" content="2020-07-13T18:57:00+01:00">
			</span>
	</div>
</div>

<div itemscope itemtype="http://schema.org/ImageObject" itemprop="image" class="artTopImgBox OneImg">
					<div class="fotorama fotoramaTop "
					     data-auto="false"
					     data-allowfullscreen="true"
					     data-keyboard="true"
					     data-arrows="true"
					     data-caption="true"
					     data-click="false"
					     data-width="100%"
					     data-fit="contain" >

						<meta itemprop="url" content="https://finans.dk/incoming/image/12284622/3t6c3m" />
							<meta itemprop="width" content="1920" />
							<meta itemprop="height" content="1041" />
							<meta itemprop="caption" content="Ejerfamilien har passet p&#229; Sri Padmanabhaswamy-templet gennem &#229;rhundreder."/>

							<img  src="https://finans.dk/incoming/image/12284622/3t6c3m/ALTERNATES/f_a-5_2/trivandrum-50374251920.jpg"
							     alt="Ejerfamilien har passet p&#229; Sri Padmanabhaswamy-templet gennem &#229;rhundreder."
							     data-caption="Ejerfamilien har passet p&#229; Sri Padmanabhaswamy-templet gennem &#229;rhundreder."
							     data-full="https://finans.dk/incoming/image/12284622/3t6c3m/ALTERNATES/master-free/trivandrum-50374251920.jpg" />

						</div>
					<div class="artImgCaption"></div>
				</div>
			<div  itemscope itemtype="http://schema.org/Person" itemprop="author" class="bylineBox">
	<div class="bylineTable">
		<div class="bylineToolbar cfix">
			<div class="bylineAuthorBox"  data-jp-track-source="3316_art_followAuthor"  >
	<div class="bylineAuthor cfix">
							<img loading="lazy" src="https://jyllands-posten.dk/pictures/image/11240931/npw8o9/ALTERNATES/b-4_3/benjamin-werner-christensen.jpg" alt="Benjamin Werner Christensen" class="bylineAuthorImg"/><div class="bylineAuthorInfo hasImage">
								<div class="flwTag flwTag_byline"
									 data-tag-ext-id="benjamin werner christensen"
									 data-tag-name="Benjamin Werner Christensen"
									 data-tag-type="author_tag">
									<a itemprop="name" data-popup-id="auth_12284609_2253" class="flwTag__title bylineAuthorFollow popupCaller" data-jp-track="_tag_name">Benjamin Werner Christensen</a>
										<span class="flwTag__icon">
											<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
											<span class="flwTag__note">
												<span class="flwTag__note__arrow"></span>
												<span class="flwTag__note__in"></span>
											</span>
										</span>
									</div>

								</div>
						</div>
						<div id="auth_12284609_2253" class="popupBox">
								<article class="bylineAuthorFollowOverlay popupBoxIn tabsContainer">
											<div class="dropBoxPin"></div>
											<div class="tabLabels bylineFollowOverlayHd cfix">
												<a class="tabLabel active" href="#">Seneste artikler</a>
												<a class="tabLabel" href="#">Biografi</a>
												<i class="icon-close bdrIcon overlayCloseBtn"></i>
											</div>

											<div>
												<aside class="bylineFollowLeftCol">
													<div class="bylineFollowAuthor">
														<img loading="lazy" src="https://jyllands-posten.dk/pictures/image/11240931/npw8o9/ALTERNATES/b-4_3/benjamin-werner-christensen.jpg" alt="Benjamin Werner Christensen"/>
														<p itemprop="name">Benjamin Werner Christensen</p>
														</div>
													<p class="bylineAuthorMail"><a href="mailto:benjamin.christensen@finans.dk" itemprop="email">Email</a></p>
													</aside>
												<section class="bylineFollowRightCol">
													<article class="tabContent bylineFollowLatestArt">
														<ul>
										<li>
																<span>13.07</span>
																<a href="https://finans.dk/erhverv/ECE12284609/her-ligger-verdens-stoerste-guldskat-og-en-familie-faar-lov-til-at-beholde-den/" >Her ligger verdens største guldskat - og én familie får lov til at beholde den</a>
															</li>
															<li>
																<span>13.07</span>
																<a href="https://finans.dk/erhverv/ECE12284488/dansk-pengetanks-islandske-boersraket-vil-saelge-ud-i-frankrig/" >Dansk pengetanks islandske børsraket vil sælge ud i Frankrig</a>
															</li>
															<li>
																<span>13.07</span>
																<a href="https://finans.dk/erhverv/ECE12284456/dansk-stjernedesigners-elbilfirma-fusionerer-sig-paa-boersen-vaerdi-paa-29-mia-dollars/" >Dansk stjernedesigners elbilfirma fusionerer sig på børsen: Værdi på 2,9 mia. dollars</a>
															</li>
															<li>
																<span>13.07</span>
																<a href="https://finans.dk/erhverv/ECE12284222/erhvervsmands-vaskerikoncern-goer-det-igen-leverer-stort-millionoverskud/" >Erhvervsmands vaskerikoncern gør det igen: Leverer stort millionoverskud </a>
															</li>
															<li>
																<span>13.07</span>
																<a href="https://finans.dk/erhverv/ECE12282398/nu-har-kina-naesten-lige-saa-mange-enhjoerninger-som-usas-hotte-ivaerksaetterbyer/" >Nu har Kina næsten lige så mange "enhjørninger" som USA's hotte iværksætterbyer</a>
															</li>
															</ul></article>
													<article class="tabContent dN bylineFollowBiography">
														<p>Benjamin Werner Christensen, f. 1985, er journalist på Finans og dækker medicinal- og biotekbranchen. Benjamin er uddannet cand.comm fra RUC og har siden sin praktiktid på Børsen i 2011-2012 været ansat som journalist på det JP/Politiken Hus-ejede MedWatch, hvor han havde medicinal-, biotek-, og medicobranchen som sine stofområder. Benjamin har siden december 2015 været en del af erhvervsredaktionen på Finans. Benjamin bruger sin fritid på at udleve livet som inkarneret fodboldfan, og han har igennem de sidste mange år haft sæsonkort til Brøndby Stadion, ligesom han er stor fan af den engelske fodboldklub Everton. Benjamin forsøger sig sideløbende, uden succes, som både golfspiller og undervandsjæger.</p>
</article>
												</section>
											</div>
										</article>
									</div>
						</div>
<div class="bylineTools"  data-jp-track-source="3316_art_shareArticle"  >

					<div class="dropBoxIcon dropBoxIconSavedArticle">
						<i class="icon-bookmark-o bdrIcon"></i>
						<div class="dropBoxHolder">
							<div class="dropBox">
								<div class="dropBoxPin"></div>
								<div class="dropBoxContent">
									<div id="sbb12284609">

	<div class="callToLogin">
			<div class="callToLogin__text">
						Som registreret bruger kan du gemme artiklen til senere læsning.
					</div>
					<div class="callToLogin__btn">
						<a class="loginBut" href="javascript: JP.oauth2.login()">Log ind her</a> eller
					</div>
					<div class="callToLogin__btn">
						<a href="javascript: createUser()">Registrer her</a>
					</div>
				</div>

	<div class="saveArticle">
		GEM ARTIKEL
	</div>

</div>

<script>
	initSaveButton('sbb12284609', 7, 12284609);

    window.addEventListener("saveArticle", function(e){
        if('12284609' == e.detail.articleId){
            var box = $fs('#sbb12284609');
            window.refreshSaveButton(box, e.detail.action == 'save');
		}
    }, false);
</script></div>
							</div>
						</div>
					</div>

					<div class="dropBoxIcon dropBoxIconResize" >
						<span aria-hidden="true" class="icon-textResize bdrIcon" title="Tekstst&#248;rrelse"><i>A</i><i>A</i></span>
						<div class="dropBoxHolder">
							<div class="dropBox">
								<div class="dropBoxPin"></div>
								<div class="dropBoxContent fontSlider"></div>
							</div>
						</div>
					</div>
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://finans.dk/s/12284609" aria-hidden="true" class="icon-facebook bdrIcon" target="_blank" rel="noopener"></a>
		<div class="dropBoxIcon dropBoxIconShare">
			<span aria-hidden="true" class="icon-share bdrIcon" title="Del"></span>
			<div class="dropBoxHolder">
				<div class="dropBox">
					<div class="dropBoxPin"></div>
					<div class="dropBoxContent">
						<a href="http://twitter.com/share?text=Her%20ligger%20verdens%20st%C3%B8rste%20guldskat%20-%20og%20%C3%A9n%20familie%20f%C3%A5r%20lov%20til%20at%20beholde%20den&amp;url=https://finans.dk/s/12284609" title="Twitter" target="_blank" rel="noopener" aria-hidden="true"><span aria-hidden="true" class="icon-twitterTweet bdrIcon"></span>Twitter</a>
						<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://finans.dk/s/12284609&amp;title=Her%20ligger%20verdens%20st&%23248;rste%20guldskat%20-%20og%20&%23233;n%20familie%20f&%23229;r%20lov%20til%20at%20beholde%20den&amp;summary=Indiens H&#248;jesteret g&#229;r imod lavere retsinstans og tilkender et yderst v&#230;rdifuldt tempel til arvingerne efter familieoverhovedets d&#248;d.&amp;source=" target="_blank" rel="noopener" rel="noopener"><span aria-hidden="true" class="icon-linkedin bdrIcon"></span>LinkedIn</a>
						<a href="mailto:?subject=Her ligger verdens st&#248;rste guldskat - og &#233;n familie f&#229;r lov til at beholde den%20https://finans.dk/s/12284609&amp;body=Her ligger verdens st&#248;rste guldskat - og &#233;n familie f&#229;r lov til at beholde den%20https://finans.dk/s/12284609%20Indiens H&#248;jesteret g&#229;r imod lavere retsinstans og tilkender et yderst v&#230;rdifuldt tempel til arvingerne efter familieoverhovedets d&#248;d."  data-jp-track-source="3316_art_mailto" ><span aria-hidden="true" class="icon-email bdrIcon"></span>Mail</a>
					</div>
				</div>
			</div>
		</div>
	<a href="javascript:void(0);" class="icon-print bdrIcon" title="Print" aria-hidden="true"  onclick="window.open('https://finans.dk/erhverv/ECE12284609/her-ligger-verdens-stoerste-guldskat-og-en-familie-faar-lov-til-at-beholde-den/?service=printversion','printversion','width=650,height=700,menubar=no,scrollbars=no'); return false;"  data-jp-track-source="3316_art_print" ></a>

					</div>
			</div>
	</div>
</div>

<section class="artBody"  data-jp-track-source="3316_art_broedtext"  >
	<div class="flwTagsList"  data-jp-track-source="3316_art_tags"  >
	<div class="flwTag flwTagsList__item"
			 data-tag-ext-id="tag:steder.jp.dk,2014:Indien"
			 data-tag-name="Indien"
			 data-tag-type="escenic_tag">
			<a class="flwTag__title" data-jp-track="_tag_name" href="https://finans.dk/erhverv/?tags=tag%3Asteder.jp.dk%2C2014%3AIndien" title="Indien">Indien</a>
			<span class="flwTag__icon">
				<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
				<span class="flwTag__note">
					<span class="flwTag__note__arrow"></span>
					<span class="flwTag__note__in">
					</span>
				</span>
			</span>
		</div>

	</div>


<p itemprop="articleBody">Hvis man får lov til at beholde ejerskabet over templet Sri Padmanabhaswamy i Indien, behøver man ikke spekulere over sin families ve og vel så langt ud i fremtiden, man overhovedet kan forestille sig.</p><p itemprop="articleBody">Derfor er der nok også en vis glæde at spore hos den resterende del af det royale dynasti efter Sree Chithira Thirunal Balarama Varm.</p><p itemprop="articleBody">Indiens Højesteret har nemlig dømt til familiens fordel, hvilket betyder, at de kan beholde ejerskabet over templet, der anslås at indeholde værdier i form af alt fra juveler til guld for enorme 20 mia. dollars, skriver bl.a. Bloomberg.</p><p itemprop="articleBody">Det svarer til i omegnen af 130 mia. kr.</p><p itemprop="articleBody">Sagen blev igangsat ved en lavere retsinstans for år tilbage, hvor der blev dømt imod familien, som på bagkant af familieoverhovedets død i 1991 dermed også har været uden rettighederne til en kæmpe pengetank.</p><p itemprop="articleBody">Det er den afgørelse, der nu er blevet omstødt.</p><p itemprop="articleBody">En række hindu-templer i Indien indeholder enorme formuer, og de er i praksis bl.a. med til at finansiere alt fra spirituelle institutioner og over til hospitaler og skoler. Det skyldes, at ejerne af de store skatte i nogle tilfælde donerer guld og andre værdifulde genstande til den slags formål.</p><p itemprop="articleBody">Hvad der kommer til at ske fremover med Sri Padmanabhaswamy, er endnu uvist. Højesteret har dog gjort det klart, at familien nu kan nedsætte en ny komité, der kan beslutte sig for, hvad den vil gøre med templets formue.</p><p itemprop="articleBody">Ejerfamilien har passet på templet gennem århundreder. Selv da den sydlige delstat Kerala, som templet ligger i, under royalt styre opgav selvstændighedskampen til fordel for et samlet Indien, fik familien lov til at fortsætte en administrerende funktion af Padmanabhaswamy-templet.</p><p itemprop="articleBody">Gennem 500 år er tilbedere kommet til templet med deres offergaver.</p><aside class="artRightColumn">
				</aside></section>

<div id="artTextbox_12284609">
		</div>

	<section class="artShareButtons"  data-jp-track-source="3316_art_shareBottom"  >
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://finans.dk/s/12284609" target="_blank" rel="noopener" aria-hidden="true" class="icon-facebook shareIcon" title="Facebook"></a>
		<a href="https://twitter.com/share?text=Her ligger verdens st&#248;rste guldskat - og &#233;n familie f&#229;r lov til at beholde den&amp;url=https://finans.dk/s/12284609" target="_blank"  rel="noopener" aria-hidden="true" class="icon-twitter shareIcon" title="Twitter"></a>
		<a href="mailto:?subject=Her ligger verdens st&#248;rste guldskat - og &#233;n familie f&#229;r lov til at beholde den%20https://finans.dk/s/12284609&amp;body=Her ligger verdens st&#248;rste guldskat - og &#233;n familie f&#229;r lov til at beholde den%20https://finans.dk/s/12284609%20Indiens H&#248;jesteret g&#229;r imod lavere retsinstans og tilkender et yderst v&#230;rdifuldt tempel til arvingerne efter familieoverhovedets d&#248;d." aria-hidden="true" class="icon-email shareIcon" title="Tip en ven"  data-jp-track-source="3316_art_mailTo_bottom" ></a>
		<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://finans.dk/s/12284609&amp;title=Her ligger verdens st&#248;rste guldskat - og &#233;n familie f&#229;r lov til at beholde den&amp;summary=Indiens%20H&%23248;jesteret%20g&%23229;r%20imod%20lavere%20retsinstans%20og%20tilkender%20et%20yderst%20v&%23230;rdifuldt%20tempel%20til%20arvingerne%20efter%20familieoverhovedets%20d&%23248;d.&amp;source=" target="_blank" rel="noopener" aria-hidden="true" class="icon-linkedin shareIcon" title="LinkedIn"></a>
	</section>

	<!--  Article bottom banners -->
	<div class="artBottomBanners">
		<div class="artBottomBannerWrapper__Left" id="bottomLBanner_12284609">
			</div>
		<div class="artBottomBannerWrapper__Right" id="bottomRBanner_12284609">
			</div>
	</div>
	<!--  END: Article bottom banners -->
	<!-- Article embed banner -->
	<!-- banner: finans2_erhverv/MediumRectangle1/
true -->
<!-- END: Article embed banner -->
	<!-- banner: finans2_erhverv/Inread/
true -->
<section class="cs-sliderBox" data-jp-track="_cs_slider" id="csSlider12284609">
	<header class="cs-sliderBox__header">BRANCHENYT</header>
	<div class="cs-sliderBox__slider__prev" data-jp-track="_prev"></div>
	<div class="cs-sliderBox__slider">
		<div class="cs-sliderBox__slider__in" data-jp-track="_content">
		</div>
	</div>
	<div class="cs-sliderBox__slider__next" data-jp-track="_next"></div>
</section>

<script>
	(function($){
	  var artHeight = 70;
		var template = '{{#articles}}' +
							'<div class="cs-sliderBox__slider__item">'+
								'<article class="cs-article" style="height:'+artHeight+'px">' +
									'<a class="cs-article__text" href="{{url}}">' +
										'<div class="cs-article__text__title">{{title}}</div>' +
										'{{^imgUrl}}' +
										'<div class="cs-article__text__bodyText">' +
										'<div class="cs-article__text__bodyText__br"></div>' +
										'{{shortBodyText}}</div>{{/imgUrl}}' +
										'{{#locked}}<i class="icon-key"></i>{{/locked}}' +
									'</a>' +
									'{{#imgUrl}}' +
										'<a class="cs-article__img" href="{{url}}">' +
											'<img loading="lazy" src="{{imgUrl}}">' +
										'</a>' +
									'{{/imgUrl}}' +
								'</article>' +
							'</div>'+
						'{{/articles}}';

		companyStateArticleService.getArticles(12, 'default,tv,feature').done(function (articles) {
			if(!articles || articles.length == 0){
				return;
			}

			articles = articles.map(function(art) {
				art.shortBodyText = $(art.bodyText).text().slice(0, 120);
				return art;
			});

			var box = $('#csSlider12284609');

			box.find('.cs-sliderBox__slider__in')
					.html(Mustache.render(template, {articles: articles}))
				.end()
				.show();

			box.find('.cs-sliderBox__slider__in').bxSlider({
				minSlides: 3,
				maxSlides: 3,
				moveSlides: 3,
				slideWidth: 300,
				slideMargin: 0,
				infiniteLoop: false,
				pager: true,
				controls: true,
				hideControlOnEnd: true,
				prevSelector: $fs('#csSlider12284609 .cs-sliderBox__slider__prev'),
				nextSelector: $fs('#csSlider12284609 .cs-sliderBox__slider__next'),
				nextText: '',
				prevText: '',
				onSliderLoad: function(currentIndex){
					box.find('.bx-pager-item').eq(currentIndex).addClass('active');
				}

			});

			box.find('.cs-article__text').trimText(artHeight);
			
			box.nextAll('.artRelBottom').find('.artRelBottomHeader').hide();
		});
	})($fs);
</script>


<div class="mainBreaker" style="margin-left: -102px; margin-right: -102px;"></div>
<section class="artRelBottom"  data-jp-track-source="3316_art_readAlso"  >
	<header class="artRelBottomHeader">Læs også</header>
	<div id="contextRelations_12284609" class="gridRow artGridRow" data-articleid="12284609" data-toparticle="true"></div>
</section>

<section class="artBottom"  data-jp-track-source="3316_art_artBottom"  >
    </section>
<div class="artBreaker"></div>
<div class="bannerWrapper" id="articleBanner_12284609">   
	<!-- banner: finans2_erhverv/MegaBoard_Midt/
true -->
</div>
<script>
    
    followTagController.updateUI();
    </script>

<script>
	(function($){
		if(!window.stickyBannersMap) window.stickyBannersMap = {};

		stickyBannersMap['12284609'] = function(){
			if(!$.deviceInfo.isTablet) {
				if (window.bannerPlugin) {
        bannerPlugin.loadBanner('bp_Halfpage1', 'Halfpage1', {sectionId: 3316});
    }if (window.bannerPlugin) {
        bannerPlugin.loadBanner('bp_Halfpage2', 'Halfpage2', {sectionId: 3316});
    }
			}
		};

		if(!window.inSequenceBannersMap) window.inSequenceBannersMap = {};

		var loadedInSequence = false;
		inSequenceBannersMap['12284609'] = function(){
			if(!loadedInSequence){
				loadedInSequence = true;

				$('.artViewBodySec[data-article-holder=' + 12284609 + '] .artBody [itemprop="articleBody"]:eq(1)').after('<div class=\"artEmbedBannerWrapper\">\n\t\t\t\t\t<!-- Start widget: bannerAd-widget, id: 9113600 -->\n\t                    <div data-placeholderid=\"phWidget9113600_3316_12284609\" class=\"phWidget\"><\/div>\n                                <script>\n                                    renderStrategyService.registerComponent({\"personaliation\":{\"userUnique\":false,\"userProfile\":\"\",\"trafficSource\":\"\",\"requiresAuthState\":true,\"personalized\":true},\"placeholderid\":\"phWidget9113600_3316_12284609\",\"articleid\":12284609,\"templatename\":null,\"id\":9113600,\"sectionid\":3316,\"templatecontext\":\"art\",\"type\":\"bannerAd-widget\"});\n                                <\/script>\n                            <!-- End widget: bannerAd-widget, id: 9113600 --><\/div>');
				$('.artViewBodySec[data-article-holder=' + 12284609 + '] .artBody [itemprop="articleBody"]:eq(4)').after('<div class=\"artEmbedBannerWrapper artEmbedBannerWrapper_intextVideo\">\n\t\t\t\t\t<!-- Start widget: bannerAd-widget, id: 9756725 -->\n\t                    <div class=\"baPosition\" id=\"Inread\" >\r\n<div class=\"baPosition__holder\">\r\n\t\t<div id=\"bp_Inread_12284609\" class=\"bpPlacementInread\"><\/div>\n\t<script>\n\t\tbannerPlugin.loadBanner(\'bp_Inread_12284609\', \'Inread\');\n\t<\/script>\n<\/div>\r\n\r\n<\/div>\r\n<!-- End widget: bannerAd-widget, id: 9756725 --><\/div>');
				$('#bottomLBanner_12284609').html('<!-- Start widget: bannerAd-widget, id: 9113609 -->\n\t                    <div data-placeholderid=\"phWidget9113609_3316_12284609\" class=\"phWidget\"><\/div>\n                                <script>\n                                    renderStrategyService.registerComponent({\"personaliation\":{\"userUnique\":false,\"userProfile\":\"\",\"trafficSource\":\"\",\"requiresAuthState\":true,\"personalized\":true},\"placeholderid\":\"phWidget9113609_3316_12284609\",\"articleid\":12284609,\"templatename\":null,\"id\":9113609,\"sectionid\":3316,\"templatecontext\":\"art\",\"type\":\"bannerAd-widget\"});\n                                <\/script>\n                            <!-- End widget: bannerAd-widget, id: 9113609 -->');
				$('#bottomRBanner_12284609').html('<!-- Start widget: bannerAd-widget, id: 9113612 -->\n\t                    <div data-placeholderid=\"phWidget9113612_3316_12284609\" class=\"phWidget\"><\/div>\n                                <script>\n                                    renderStrategyService.registerComponent({\"personaliation\":{\"userUnique\":false,\"userProfile\":\"\",\"trafficSource\":\"\",\"requiresAuthState\":true,\"personalized\":true},\"placeholderid\":\"phWidget9113612_3316_12284609\",\"articleid\":12284609,\"templatename\":null,\"id\":9113612,\"sectionid\":3316,\"templatecontext\":\"art\",\"type\":\"bannerAd-widget\"});\n                                <\/script>\n                            <!-- End widget: bannerAd-widget, id: 9113612 -->');
				$('#articleBanner_12284609').html('<div class=\"bannerBoxArt\">\n\t\t\t\t<section class=\"baPosition\">\n\t\t\t\t\t<div class=\"baPosition__holder\">\n\t\t\t\t\t\t<div id=\"bp_MegaBoard_Midt_12284609\" class=\"bpPlacementMegaBoard_Midt\"><\/div>\n\t<script>\n\t\tbannerPlugin.loadBanner(\'bp_MegaBoard_Midt_12284609\', \'MegaBoard_Midt\');\n\t<\/script>\n<\/div>\n\t\t\t\t\t<div class=\"artBreaker\"><\/div>\n\t\t\t\t<\/section>\n\t\t\t<\/div>');
			}
		};
	})($fs);

</script>

<script type="text/javascript">
	$fs(document).ready(function () {
		var artBody = $fs(".artViewBodySec[data-article-holder='12284609'] .artBody");
		var artRightCol = $fs(".artViewBodySec[data-article-holder='12284609'] .artRightColumn");
		var artComments = $fs(".artViewBodySec[data-article-holder='12284609'] .commentsHolder");

        var p;
        artBody.children('p').each(function(){
            if($fs.trim($fs(this).text()) != ''){
                p = this;
                return false;
            }
        });
		artBody.find('table').each(function(){
			$fs(this).wrap("<div class='inlineTable inlineTable_solid inlineTable_hZebra'></div>");
		});

        if(artRightCol.length == 0 ){
			if(p) {
				artRightCol = $fs("<div class='artRightColumn'></div>");
				artRightCol.insertAfter(p);
			}
		}
		if (p) {
			artRightCol.detach().insertAfter(p);
		}
		artComments.detach().appendTo(artRightCol);
	});
</script>


</div>

			<script>
				window.topArticles = [12284609];
			</script>

			<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12284488"
					     data-artindex="2"
					     data-title="Dansk pengetanks islandske b&#248;rsraket vil s&#230;lge ud i Frankrig"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12284488/dansk-pengetanks-islandske-boersraket-vil-saelge-ud-i-frankrig/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12284456"
					     data-artindex="3"
					     data-title="Dansk stjernedesigners elbilfirma fusionerer sig p&#229; b&#248;rsen: V&#230;rdi p&#229; 2,9 mia. dollars"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12284456/dansk-stjernedesigners-elbilfirma-fusionerer-sig-paa-boersen-vaerdi-paa-29-mia-dollars/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12284222"
					     data-artindex="4"
					     data-title="Erhvervsmands vaskerikoncern g&#248;r det igen: Leverer stort millionoverskud "
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12284222/erhvervsmands-vaskerikoncern-goer-det-igen-leverer-stort-millionoverskud/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12283736"
					     data-artindex="5"
					     data-title="Virksomheder n&#230;gter at l&#230;gge annoncer op ad artikler om George Floyd"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12283736/virksomheder-naegter-at-laegge-annoncer-op-ad-artikler-om-george-floyd/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12283694"
					     data-artindex="6"
					     data-title="Kurator i Stadil-konkurser erkl&#230;ret inhabil &#8211; topadvokat tager over"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12283694/kurator-i-stadilkonkurser-erklaeret-inhabil-topadvokat-tager-over/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12284015"
					     data-artindex="7"
					     data-title="Tysk-amerikansk Covid-19 middel i overhalingsbanen i USA"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12284015/tyskamerikansk-covid19-middel-i-overhalingsbanen-i-usa/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12283262"
					     data-artindex="8"
					     data-title="Pizzak&#230;de kaster tocifret millionbel&#248;b efter dansk ekspansion"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12283262/pizzakaede-kaster-tocifret-millionbeloeb-efter-dansk-ekspansion/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12283858"
					     data-artindex="9"
					     data-title="F&#248;devaregigants chips og sodavand klarer corona-sk&#230;rene"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12283858/foedevaregigants-chips-og-sodavand-klarer-coronaskaerene/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12283380"
					     data-artindex="10"
					     data-title="Hollandsk opk&#248;b baner effektiv vej til vigtigt marked for dansk medicinkomet"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12283380/hollandsk-opkoeb-baner-effektiv-vej-til-vigtigt-marked-for-dansk-medicinkomet/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12283483"
					     data-artindex="11"
					     data-title="Big venter afmatning af v&#230;kst efter kraftig fremgang i 2019"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12283483/big-venter-afmatning-af-vaekst-efter-kraftig-fremgang-i-2019/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12283394"
					     data-artindex="12"
					     data-title="Dansk v&#230;kstkomet g&#229;r p&#229; opk&#248;b i udlandet"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12283394/dansk-vaekstkomet-gaar-paa-opkoeb-i-udlandet/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12283201"
					     data-artindex="13"
					     data-title="Britiske lufthavne kan blive n&#248;dsaget til at afskedige 20.000 ansatte"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12283201/britiske-lufthavne-kan-blive-noedsaget-til-at-afskedige-20000-ansatte/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12281147"
					     data-artindex="14"
					     data-title="Danske virksomheder dropper coronafyringer"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12281147/danske-virksomheder-dropper-coronafyringer/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12282398"
					     data-artindex="15"
					     data-title="Nu har Kina n&#230;sten lige s&#229; mange &quot;enhj&#248;rninger&quot; som USA&apos;s hotte iv&#230;rks&#230;tterbyer"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12282398/nu-har-kina-naesten-lige-saa-mange-enhjoerninger-som-usas-hotte-ivaerksaetterbyer/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12282874"
					     data-artindex="16"
					     data-title="Svensk selskab vil k&#248;be finsk FLS-konkurrent"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12282874/svensk-selskab-vil-koebe-finsk-flskonkurrent/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12281417"
					     data-artindex="17"
					     data-title="Gigantiske l&#248;nninger til topcheferne i USA"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12281417/gigantiske-loenninger-til-topcheferne-i-usa/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12280149"
					     data-artindex="18"
					     data-title="Million&#230;rgruppe: De rigeste skal betale for corona-genrejsning"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12280149/millionaergruppe-de-rigeste-skal-betale-for-coronagenrejsning/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12279380"
					     data-artindex="19"
					     data-title="&#216;ldirekt&#248;r sn&#248;d for millioner - nu er han g&#229;et konkurs"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12279380/oeldirektoer-snoed-for-millioner-nu-er-han-gaaet-konkurs/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12279774"
					     data-artindex="20"
					     data-title="Den kommende uge: Her er dine fikspunkter i nyhedsstr&#248;mmen"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12279774/den-kommende-uge-her-er-dine-fikspunkter-i-nyhedsstroemmen/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12282308"
					     data-artindex="21"
					     data-title="Rigmanden Richard Branson jagter milliarder for at redde kriseramte Virgin Atlantic"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12282308/rigmanden-richard-branson-jagter-milliarder-for-at-redde-kriseramte-virgin-atlantic/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12279577"
					     data-artindex="22"
					     data-title="Vi vil have alkoholfrie &#248;l - antallet s&#230;tter rekord"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12279577/vi-vil-have-alkoholfrie-oel-antallet-saetter-rekord/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12282194"
					     data-artindex="23"
					     data-title="Nordisk rejsekoncern f&#229;r tiltr&#230;ngt finansieringspakke"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12282194/nordisk-rejsekoncern-faar-tiltraengt-finansieringspakke/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12279538"
					     data-artindex="24"
					     data-title="Aarhusiansk finansmand med nyt trecifret millionoverskud"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12279538/aarhusiansk-finansmand-med-nyt-trecifret-millionoverskud/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12281565"
					     data-artindex="25"
					     data-title="EU-Parlament kr&#230;ver indsats mod hvidvask og kritiserer Finanstilsynet"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12281565/euparlament-kraever-indsats-mod-hvidvask-og-kritiserer-finanstilsynet/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12281374"
					     data-artindex="26"
					     data-title="Stort flyselskab truer med at annullere ordrer p&#229; ulykkesfly"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12281374/stort-flyselskab-truer-med-at-annullere-ordrer-paa-ulykkesfly/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12280706"
					     data-artindex="27"
					     data-title="Konkurrencestyrelsen opgiver sag mod Clever og resten af branchen"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12280706/konkurrencestyrelsen-opgiver-sag-mod-clever-og-resten-af-branchen/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12280276"
					     data-artindex="28"
					     data-title="Bornholmsk reje-storfisker overdrager halv milliard til s&#248;nnerne"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12280276/bornholmsk-rejestorfisker-overdrager-halv-milliard-til-soennerne/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12281076"
					     data-artindex="29"
					     data-title="SAS-formand om nej fra obligationsejere: Det kommer ikke bag p&#229; mig"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12281076/sasformand-om-nej-fra-obligationsejere-det-kommer-ikke-bag-paa-mig/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12280749"
					     data-artindex="30"
					     data-title="Ny trafikm&#229;ling l&#230;gger fra land med eb.dk og bt.dk i konkurrence om toppen"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12280749/ny-trafikmaaling-laegger-fra-land-med-ebdk-og-btdk-i-konkurrence-om-toppen/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12277500"
					     data-artindex="31"
					     data-title="Bilindustrien ramt af varige adf&#230;rds&#230;ndringer"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12277500/bilindustrien-ramt-af-varige-adfaerdsaendringer/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12280956"
					     data-artindex="32"
					     data-title="Goldman Sachs h&#230;ver kursm&#229;l for Netflix forud for kvartalregnskab"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12280956/goldman-sachs-haever-kursmaal-for-netflix-forud-for-kvartalregnskab/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12281016"
					     data-artindex="33"
					     data-title="Vestas vinder serviceaftale p&#229; fem Senvion-m&#248;ller i Kroatien"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12281016/vestas-vinder-serviceaftale-paa-fem-senvionmoeller-i-kroatien/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12280769"
					     data-artindex="34"
					     data-title="30-&#229;rig dansk iv&#230;rks&#230;tter angriber drikkegiganters nye slagmark"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12280769/30aarig-dansk-ivaerksaetter-angriber-drikkegiganters-nye-slagmark/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12277126"
					     data-artindex="35"
					     data-title="Ugens optur: Ambu-topchef lagde h&#229;nden p&#229; kogepladen - nu st&#229;r han til at tjene 22 mio. kr. "
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12277126/ugens-optur-ambutopchef-lagde-haanden-paa-kogepladen-nu-staar-han-til-at-tjene-22-mio-kr/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12278446"
					     data-artindex="36"
					     data-title="Lundbeck indg&#229;r partnerskab med Harvard"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12278446/lundbeck-indgaar-partnerskab-med-harvard/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12280693"
					     data-artindex="37"
					     data-title="Dansk delebils-selskab vil ind p&#229; finsk marked inden 2021"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12280693/dansk-delebilsselskab-vil-ind-paa-finsk-marked-inden-2021/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12280733"
					     data-artindex="38"
					     data-title="DHL giver bud p&#229; 2020-resultat"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12280733/dhl-giver-bud-paa-2020resultat/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12280637"
					     data-artindex="39"
					     data-title="Krejler L&#229;sby-Svendsen er d&#248;d - 90 &#229;r"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12280637/krejler-laasbysvendsen-er-doed-90-aar/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12280540"
					     data-artindex="40"
					     data-title="Uber betaler b&#248;de p&#229; 25 millioner kroner for k&#248;rsel i Danmark"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12280540/uber-betaler-boede-paa-25-millioner-kroner-for-koersel-i-danmark/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12280492"
					     data-artindex="41"
					     data-title="Britisk restaurantk&#230;de &#229;bner ikke alle spisesteder i 2020"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12280492/britisk-restaurantkaede-aabner-ikke-alle-spisesteder-i-2020/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12280037"
					     data-artindex="42"
					     data-title="Hongkong-milliard&#230;r kr&#230;ver dansk topchef for globalt modeikon fjernet"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12280037/hongkongmilliardaer-kraever-dansk-topchef-for-globalt-modeikon-fjernet/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12280050"
					     data-artindex="43"
					     data-title="Fedmeselskab g&#229;r konkurs og bliver overtaget af aktivistinvestoren Carl Icahn"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12280050/fedmeselskab-gaar-konkurs-og-bliver-overtaget-af-aktivistinvestoren-carl-icahn/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12279859"
					     data-artindex="44"
					     data-title="Flere flyver til og fra K&#248;benhavn - men corona p&#229;virker stadig"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12279859/flere-flyver-til-og-fra-koebenhavn-men-corona-paavirker-stadig/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12272742"
					     data-artindex="45"
					     data-title="Dansker og tidligere Lundbeck-topfolk vil tr&#230;kke svensk kursraket til den globale elite"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12272742/dansker-og-tidligere-lundbecktopfolk-vil-traekke-svensk-kursraket-til-den-globale-elite/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12279519"
					     data-artindex="46"
					     data-title="Selskab med store tab i bagagen vil lave solcelleanl&#230;g for milliarder"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12279519/selskab-med-store-tab-i-bagagen-vil-lave-solcelleanlaeg-for-milliarder/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12279622"
					     data-artindex="47"
					     data-title="Dansk milliard&#230;r taber stort p&#229; at lukke butiksk&#230;de"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12279622/dansk-milliardaer-taber-stort-paa-at-lukke-butikskaede/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12279645"
					     data-artindex="48"
					     data-title="Carlsberg h&#229;rdt ramt af coronakrisen - salget og indtjeningen dykker"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12279645/carlsberg-haardt-ramt-af-coronakrisen-salget-og-indtjeningen-dykker/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12279580"
					     data-artindex="49"
					     data-title="Harley-Davidson vil spare millioner og sk&#230;rer 700 stillinger fra"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12279580/harleydavidson-vil-spare-millioner-og-skaerer-700-stillinger-fra/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12279426"
					     data-artindex="50"
					     data-title="Han opfandt produkt, der f&#229;r sp&#230;db&#248;rn til at sove - nu s&#230;lger han for millioner"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12279426/han-opfandt-produkt-der-faar-spaedboern-til-at-sove-nu-saelger-han-for-millioner/"
					     data-sitecontext = "general"></div>
				</div>
	<!--/artViewBody-->

</div>
<!--/artView-->
<script type="text/javascript">
    var infScrollState = {timeStamp: 0, scroll: 0, depth: 0 };
	var bannersTimeoutId;
	var trackedArticleIds = [12284609];
	var articlesEAEUrls = {};

	$fs(window).on('unload', function () {
		$fs(window).scrollTop(0);
	});

	articleSequenceController.init(12284609);

	articleSequenceController.onArticleLoaded(function(holder){
		//Init textsize slider and setup current text size for loaded article

		updateArticleBody(holder);

		//Enable Fotorama plugin
		enableFotorama(holder);
	});
    window.inSequenceBannersMap && inSequenceBannersMap['12284609'] && inSequenceBannersMap['12284609']();

	
		followTagService.viewArticle(12284609);

		articleSequenceController.onScroll(function (holder, event) {
			if(holder.size() == 0){
				return;
			}

			var element = holder.find('.artBody');

			var windowScroll = $fs(document).scrollTop(),
					windowHeight = $fs(window).height(),
					windowBottom = windowScroll + windowHeight;

			var elementHeight = $fs(element).height(),
					elementTop = $fs(element).offset().top,
					elementBottom = elementTop + elementHeight;

			var elementInView = elementTop < windowScroll < elementBottom;

			var scrollDepth = (1 - (elementBottom - windowBottom) / elementHeight);
			var mesureUnit = 20 / 100;
			// round down to nearest
			scrollDepth = scrollDepth > 1 ? 1 : ~~(scrollDepth / mesureUnit) * mesureUnit;

			if (( event.timeStamp - infScrollState.timeStamp > 150) && (infScrollState.depth < scrollDepth)) {
				var result = {
					articleID: holder.data('article-holder'),
					scrolldepth: Math.round(scrollDepth * 100),
					timestamp: event.timeStamp,
					viewportHeight: windowHeight,
					elementHeight: elementHeight
				};

				if (elementInView) {
					infScrollResult = result;
				}

				infScrollState.depth = scrollDepth;
			}
			infScrollState.timeStamp = event.timeStamp;
			infScrollState.scroll = windowScroll;
		});
	

	/* add tracking after init to avoid tracking of the first article twice */
	articleSequenceController.onArticleChange(function (holder) {
		var prevUrl = location.href;
		var siteContext = holder.data('sitecontext');
		var articleId = holder.data('article-holder');
		var articleProtected = holder.data('article-protected');
		var articleTitle = holder.data('title');
		var articleUrl = holder.data('url');

		try {
			if (decodeURIComponent(prevUrl) != decodeURIComponent(articleUrl)) {
				if(window.history && window.history.pushState){
					history.pushState({articleId: articleId}, articleTitle, articleUrl);
					document.title = articleTitle;
				}
			}
		}
		catch (e) {
			console.log(e);
		}

		//update ClientInfo since article is changed
		updateClientInfoArt({'articleId': articleId, 'refferer': ''});
		

			followTagService.viewArticle(articleId);

			//Clear scrollDepth and InView values
			infScrollResult = null;
			infScrollState.timeStamp = 0;
			infScrollState.scroll = 0;
			infScrollState.depth = 0;

			// init InDepth plugin for next article

			// track open new article
			if ($fs.inArray(articleId, trackedArticleIds) == -1) {
				if (window.jpTrackingPlugin) {
					jpTrackingPlugin.tracker.events.fireInfinitiveScrollContextEvent();
					jpTrackingPlugin.tracker.events.fireContentSeqNoIncreaseEvent();
					jpTrackingPlugin.tracker.events.fireDataUpdateEvent();
					jpTrackingPlugin.tracker.events.fireVirtualPageviewEvent();
				}
				trackedArticleIds.push(articleId);
				//Eae multicall
				eaePageviewLoggerCall(articlesEAEUrls[articleId]);
			}

			// attach click events  tracking
			holder.find('a').off('mousedown', clickEventTracking).on('mousedown', clickEventTracking);
		

		if (!!window.pSUPERFLY) {
			pSUPERFLY.virtualPage(holder.data('url').replace('https://finans.dk', ''), holder.data('title'));
		}

		//fill bottom articles
		window.addRelatedBottom && window.addRelatedBottom('contextRelations_' + articleId, siteContext, articleProtected);

		clearTimeout(bannersTimeoutId);

		bannersTimeoutId = setTimeout(function () {
			window.stickyBannersMap && stickyBannersMap[articleId] && stickyBannersMap[articleId]();
		}, 200);

		window.inSequenceBannersMap && inSequenceBannersMap[articleId] && inSequenceBannersMap[articleId]();
	});

	window.addEventListener("popstate", function(e) {
		// we should  do something then go back
		//if correspond page in the infinitive scroll then scroll to it if not - reload the page
		var $artContainer = $fs('body');
		if(!!e.state && !!e.state.articleId){
			var requestID = e.state.articleId;
			var $targetArt = $fs('.artViewBody .artViewBodySec[data-article-holder=' + requestID + ']');
			document.title = $targetArt.data('title');

			if ($targetArt.length > 0) {
				$artContainer.animate({scrollTop: $targetArt.offset().top - 74});
			} else {
				location.reload();
			}
		}
	});
</script>



</div>
	</div>
	</div>
	<footer class="footer"  data-jp-track-source="3316_art_footer" >
	<div class="footer__header">
		<div class="footer__logo">
		   <i class="icon-Finans footer__logo__icon"></i>
		</div>
	</div>
	<div class="footer__content">
		<!-- Start widget: code-widget, id: 8998877 -->
	                    <div class="footer__col">
  <div class="footer__section">
    <ul class="footer__list">
      <li><strong>FINANS</strong></li>
      <li>Rådhuspladsen 37</li>
      <li>1785 København V</li>
      <li>TLF.: 33 30 31 31</li>
      <li>CVR-nr.: 26933676</li>
      <li>ISSN: 2246-7963</li>
      <li>
        <a href="mailto:finans@finans.dk">Kontakt Redaktionen</a>
      </li>
      <li>
        <a href="mailto:kundecenter@finans.dk">Kontakt Kundeservice</a>
      </li>
      <li>
        <a href="mailto:salgssupport@finans.dk">Kontakt Salgsafdelingen</a>
      </li>
    </ul>
  </div>

</div>
<div class="footer__col">
  <div class="footer__section">
    <ul class="footer__list">
      <li><strong>Ansv. Chefredaktør</strong> <span class="footer__list__name">Jacob Nybroe</span></li>
      <li><strong>Chefredaktør</strong> <span class="footer__list__name">Steen Rosenbak</span></li>     
      <li><strong>Erhvervsredaktør</strong> <span class="footer__list__name">Morten Bundgaard</span></li>
      <li><strong>Digital udviklingsredaktør</strong> <span class="footer__list__name">Christian Venderby</span></li>  
    </ul>
  </div>
</div>
<div class="footer__col">
  <div class="footer__section">
    <ul class="footer__nav">
      <li>
        <a href="//finans.dk/om-os/">Om FINANS</a>
      </li>
      <li>
        <a href="//finans.dk/Presse/">Presse</a>
      </li>
      <li>
        <a href="//finans.dk/Job/">Job</a>
      </li><!--<li><a href="">KUNDESERVICE</a></li>-->
      <li class="footer__mobHidden">
        <a href="//finans.dk/arkiv/artikelarkiv/">Artikelarkiv</a>
      </li>
      <li>
        <a href="//finans.dk/tags/">Tag-oversigt</a>
      </li>
      <li>
        <a href="//finans.dk/sektioner/">Sektionsoversigt</a>
      </li>
      <li>
        <a href="https://finans.dk/erhvervsabonnement/">Erhvervsabonnement</a>
      </li>
      <li>
        <a href="https://finans.dk/blivabonnent/">Bliv abonnent</a>
      </li>
      <li>
        <a href="//finans.dk/rettelser/">Rettelser</a>
      </li>
      <li class="footer__nav__policy">
        <a href="//finans.dk/om/cookies/">Persondatapolitik <i class="icon-attention footer__icon_attention"></i></a>
      </li>
    </ul>
  </div>
</div>
<div class="footer__col">
  <div class="footer__section footer__section_visability2">
    <ul class="footer__list footer__list_break">
      <li>Modtag breaking på vores APP</li>
      <li>Download til
	<span itemscope itemtype="https://schema.org/SoftwareApplication">
	<meta itemprop="name" content="FINANS"/>
	<meta itemprop="operatingSystem" content="iOS"/>
	<meta itemprop="applicationCategory" content="News"/>
	<span itemprop="offers" itemscope itemtype="http://schema.org/Offer">
	<meta itemprop="price" content="0.00"/>
	<meta itemprop="priceCurrency" content="DKK"/>                        
	</span>
                        <span itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
                        <meta itemprop="ratingValue" content="4,5"/>
                        <meta itemprop="bestRating" content="5"/>
                        <meta itemprop="ratingCount" content="2"/>
                        </span> 
	<a itemprop="downloadUrl" href="https://itunes.apple.com/dk/app/finans-danmarks-digitale-erhvervsavis/id917630254?l=da&mt=8"><strong>iOS</strong></a>
	</span> eller
	<span itemscope itemtype="https://schema.org/SoftwareApplication">
	<meta itemprop="name" content="FINANS"/>
	<meta itemprop="operatingSystem" content="Android"/>
	<meta itemprop="applicationCategory" content="News"/>
	<span itemprop="offers" itemscope itemtype="http://schema.org/Offer">
	<meta itemprop="price" content="0.00"/>
	<meta itemprop="priceCurrency" content="DKK"/>                    
	</span>
                        <span itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
                        <meta itemprop="ratingValue" content="2,8"/>
                        <meta itemprop="bestRating" content="5"/>
                        <meta itemprop="ratingCount" content="5"/>
                        </span> 

	<a itemprop="downloadUrl" href="https://play.google.com/store/apps/details?id=dk.jyllandsposten.finans&hl=da"><strong>Android</strong></a>
	</span>
     </li>     
    </ul>
  </div>
  <div class="footer__section">
    <header class="footer__section__header">
      <strong>Følg Finans</strong>
    </header>
    <ul class="footer__list footer__list_soMe">
      <li>
        <a href="https://www.facebook.com/finans.dk/?fref=ts" target="_blank" title="Facebook" rel="noopener"><i class="icon-facebook footer__icon icon_round"></i></a>
      </li>
      <li>
        <a href="https://twitter.com/Finansdk" target="_blank" title="Twitter" rel="noopener"><i class="icon-twitter footer__icon icon_round"></i></a>
      </li>
      <li>
        <a href="https://www.linkedin.com/company/5303458" target="_blank" title="LinkedIn" rel="noopener"><i class="icon-linkedin footer__icon icon_round"></i></a>
      </li>
      <!--<li>
        <a href="https://plus.google.com/+FinansDkbiz" target="_blank"><i class="icon-google footer__icon icon_round"></i></a>
      </li>-->
      <li>
        <a href="https://www.instagram.com/finansdk/" target="_blank" title="Instagram" rel="noopener"><i class="icon-instagram footer__icon icon_round"></i></a>
      </li>
    </ul>
  </div>
<div class="footer__section">
<i class="footer__icon__press icon-pressenaevnet"></i>
</div>
</div><!-- End widget: code-widget, id: 8998877 --></div>
	<div class="footer__copyright">
		<div class="footer__section footer__section_copyright">
			<p>Copyright © Finans 2020 alt materiale på denne side er omfattet af gældende lov om ophavsret <a href="/service/ophavsret">her</a></p>
		</div>
	</div>
</footer>
<script>
		addUsedArticleIds([]);
	</script>


	<script type="text/javascript">
    function clickEventTracking(e){

        var debug = false;
        

        var el = $fs(e.target);
        var category = '';
        var click = 'Click';
        var tmpHref = "";
        var label = '';

        tmpHref = el.attr('href');
        //if no href , we will add work around for google plus
        if (!tmpHref){
            if(el.attr('id') == 'shareGooglePlus'){
                tmpHref = 'https://plus.google.com';
            }
        }
        var bodyEl = $fs('body')[0];
        do {
            if( debug ){
                window.console.log( 'el ' + el[0].nodeName + ' ' + el[0].className );
            }
            if (el[0] == bodyEl) {
                break;
            }
            if (el.data("jp-track")) {
                category = el.data("jp-track") + category;
            }
            if (el.data("jp-track-label")) {
                label = el.data("jp-track-label") + label;
            }
            if (el.data("jp-track-source")) {
                category = el.data("jp-track-source") + category;
                break;
            }
            el = el.parent();
        } while (true);
        if( label == ''){
            label = 'none';
        }

        if( debug ){
            window.console.log( 'category: ' + category + ' label: ' + label  + ' click: ' + click );
        }
    };

$fs(function() {
	$fs(document).on('mousedown', 'body', clickEventTracking);
});
</script>
<script src="/js/min/desktop_bottom.min.js?ver=6.12.146"></script>
<script rel="prefetch" src="https://cdn.webfg.se/js/react/15/react.min.js"></script>
<script rel="prefetch" src="https://cdn.webfg.se/js/react/15/react-dom.min.js"></script>
<script rel="prefetch" src="https://cdn.webfg.se/js/six-sdk/2/six-sdk.min.js"></script>
<script rel="prefetch" src="https://cdn.webfg.se/js/six-population-widget/2/six-population-widget.min.js"></script>
<script rel="prefetch" async src="https://cdn.webfg.se/js/six-chart-widget/2/six-chart-widget.min.js"></script>
<script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.fireNormalPageviewEvent();
	}
</script><script>
		(function(basePath, email, context) {
			if(email && /@(jp|finans)\.dk$/.test(email)) {
				var bundleNamePath = basePath + 'bundle-name.txt?_=' + Math.floor((new Date()).getTime() / 300000),
					xhr = new XMLHttpRequest();

				xhr.open('get', bundleNamePath, true);
				xhr.onreadystatechange = function () {
					if(xhr.readyState === XMLHttpRequest.DONE && xhr.status === 200) {
						var oScript = document.createElement("script");
						oScript.onload = function() {
							if(window.ENB && ENB.EngagementBarPlugin) {
								ENB.EngagementBarPlugin.build({
									email: email,
									context: context,
									refreshIntervalMs: 60000
								});
							}
						};
						(document.head || document.getElementsByTagName("head")[0]).appendChild(oScript);
						oScript.src = basePath + xhr.responseText;
					}
				};
				xhr.send();
			}
		})('//static.jyllands-posten.dk/app/data/jp/engagement-bar-plugin/',
			window.clientInfo__ && clientInfo__.isAuthenticated? clientInfo__.email: '',
			'finans');
	</script>
</body>
</html>

