<!DOCTYPE html>
<html lang="da">
<head>
	<!-- Finans-6.0.57@cronus033-engine1.jp-prod - 21.09.2018 - 23:23:10 -->
<title>Trods prisstigninger: Flere har råd til at købe hus - Privatøkonomi - Forside</title>
		<meta itemprop="name" content="Trods prisstigninger: Flere har råd til at købe hus"/>
	<meta property="article:published_time" content="2018-09-21 20:30:00.0"/>
		<meta name="description" content="Huspriserne er steget 22 pct. siden 2012. Alligevel har en almindelig familie i dag langt bedre råd til at købe hus." />
		<meta itemprop="description" content="Huspriserne er steget 22 pct. siden 2012. Alligevel har en almindelig familie i dag langt bedre råd til at købe hus."/>

		<meta name="author" content="Lene Andersen" />
				<meta name="robots" content="index, follow" />
		<link rel="image_src" type="image/jpeg" href="https://finans.dk/pictures/imagenicafree/image/9488542/ur61ve/ALTERNATES/f_i-5_3/boligmarked" />
			<meta itemprop="image" content="https://finans.dk/pictures/imagenicafree/image/9488542/ur61ve/ALTERNATES/f_i-5_3/boligmarked"/>
		<meta charset="utf-8">
<meta name="rating" content="general" />
<meta name="robots" content="noodp, noydir" />
<meta name="keywords" content="Privatøkonomi">

<meta property="fb:app_id" content="385240214964255 "/>
<meta property="fb:pages" content="267396436797511">
<meta property="article:publisher" content="https://www.facebook.com/finans.dk"/>

<meta property="og:image" content="https://finans.dk/pictures/imagenicafree/image/9488542/ur61ve/ALTERNATES/f_a-s/boligmarked"/>
		<meta property="og:title" content="Trods prisstigninger: Det er blevet langt nemmere at få råd til et hus"/>
<meta property="og:description" content="Huspriserne er steget 22 pct. siden 2012. Alligevel har en almindelig familie i dag langt bedre råd til at købe hus."/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://finans.dk/privatokonomi/ECE10879570/trods-prisstigninger-flere-har-raad-til-at-koebe-hus/"/>


<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@Finansdk" />
	<meta name="twitter:creator" content="@Finansdk" />
	<meta name="twitter:title" content="Trods prisstigninger: Det er blevet langt nemmere at få råd til et hus" />
	<meta name="twitter:description" content="Huspriserne er steget 22 pct. siden 2012. Alligevel har en almindelig familie i dag langt bedre råd til at købe hus." />
	<meta name="twitter:image:src" content="https://finans.dk/pictures/imagenicafree/image/9488542/ur61ve/ALTERNATES/f_a-s/boligmarked">
			<meta name="dcterms.rightsHolder" content="Copyright © Internetavisen Finans"/>

	<meta name="google-site-verification" content="9KsExeJVG7o7yGLSeng-3tbywqc25EV7RDhKC1H0oD8" />
	<meta name="apple-mobile-web-app-title" content="finans.dk" />

	<meta http-equiv="x-dns-prefetch-control" content="on">
		<link rel="dns-prefetch" href="//jyllands-posten.dk" />
			<link rel="dns-prefetch" href="//www.jyllands-posten.dk" />
			<link rel="dns-prefetch" href="//cdn.krxd.net" />
			<link rel="icon" type="image/gif" href="/img/gfx/favicon.gif"/>
	<link rel="shortcut icon" href="/favicon.ico"/>

	<link type="text/css" rel="stylesheet" href="/css/min/desktop_top.min.css?ver=6.0.57"/>
<script>
	(function(jppolCMP) {
		jppolCMP.customLogo = '/img/logo/finansLogo.svg';
	})(window.jppolCMP = window.jppolCMP || {});
</script>
<script src="https://consent.dk/consent/bootstrap.js"></script>
<script src="//static.jyllands-posten.dk/app/data/jp/trackingPlugin/js/trackingPlugin/trackingPlugin.js"></script>
	<script>
		if (window.jpTrackingPlugin) {
			jpTrackingPlugin.tracker.vendors.priorityVendors();
		}
	</script>
<script src="https://www.google.com/jsapi"></script>

<!--[if gte IE 9]>
<script src="/js/lib/jquery-2.1.1.min.js"></script>
<![endif]-->
<!--[if !IE]>-->
<script src="/js/lib/jquery-2.1.1.min.js"></script>
<!--<![endif]-->
<!--[if lt IE 9]>
<script src="/js/lib/jquery-1.11.1.min.js"></script>
<script src="/js/lib/modernizr.js"></script>
<script src="/js/lib/selectivizr-min.js"></script>

<noscript>
<link type="text/css" rel="stylesheet" href="/css/lib/selectivizr.css"/>
</noscript>
<![endif]-->

<script>
	var $fs = jQuery.noConflict();
</script>

<script type="text/javascript">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</script>
<script src="/js/lib/baron.js?ver=6.0.57"></script><script src="/js/lib/jquery-ui-1.10.4.custom.js?ver=6.0.57"></script><script src="/js/lib/jquery.cookie.js?ver=6.0.57"></script><script src="/js/lib/jquery.bxslider.js?ver=6.0.57"></script><script src="/js/lib/htmlParser.js?ver=6.0.57"></script><script src="/js/lib/mustache.js?ver=6.0.57"></script><script src="/js/lib/recommendation.service.js?ver=6.0.57"></script><script src="/js/lib/postscribe.min.js?ver=6.0.57"></script><script src="/js/lib/Uri-1.3.1.js?ver=6.0.57"></script><script src="/js/device.detect.js?ver=6.0.57"></script><script src="/js/lib/es6-promise.auto.min.js?ver=6.0.57"></script><script src="/js/epn2-common.js?ver=6.0.57"></script><script src="/js/epn2.js?ver=6.0.57"></script><script src="/js/lib/jquery.slider.js?ver=6.0.57"></script><script src="/js/banners-desktop.js?ver=6.0.57"></script><script src="/js/lib/fotorama.js?ver=6.0.57"></script><script src="/js/finans.investor.js?ver=6.0.57"></script><script src="/js/lib/jquery.carouselTicker.min.js?ver=6.0.57"></script>
<script>
	if (window.jpTrackingPlugin) {
		
	}
</script><script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.fireDataUpdateEvent();
	}
</script><script type="text/javascript">
    var sp_login = 'null-user';
    if (typeof clientInfo__ != "undefined"){
        if( clientInfo__.g_login == 'sso-auth' ){
            sp_login = clientInfo__.ssoId;
        }
    }
    var springq = springq || [];
    springq.push({
        "s":"finans",
        "cp":"finans/forside/privatokonomi",
        "login":sp_login,
        "url": document.location.href
    });
</script>
<script>
	(function ($) {
		window.getAdformSegments = function () {
			if (!window.adformSegmentsPromise) {
				var def = $.Deferred(),
					url = '//dmp.adform.net/audiencetag/cookiesegments?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.' +
						'eyJBZGZvcm0uRE1QLkNsYWltczo6RGF0YVByb3ZpZGVycyI6IlsxMDU5M10iLCJpc3MiOiJkbXAtYXBpLmFkZm9y' +
						'bS5jb20iLCJhdWQiOiJhdWRpZW5jZV90YWdfY29uc3VtZXJfdjEiLCJleHAiOjE4MzI3NzM3MTYsIm5iZiI6MTUx' +
						'NzQxMzY1Nn0.KNmNNgmq7N1YDohcTRLdyvwqqu_Qfe9Ll0e2mq298xo';

				window.adformSegmentsPromise = def.promise();

				$.ajax({
					url: url,
					crossDomain: true,
					dataType: 'json',
					error: function (err) {
						def.reject(err);
					},
					success: function (json) {
						def.resolve(json.map(function (s) {
							return s.RefID;
						}));
					},
					xhrFields: {
						withCredentials: true
					}
				});
			}

			return window.adformSegmentsPromise;
		};
	}($fs));
</script><script type="text/javascript">
	(function () {
		window.getAdformSegments()
			.then(function(segmentIds) {
				window.adtechKv = window.adtechKv || {};
				adtechKv['RefID'] = segmentIds;
			})
			.fail(function (err) {
				console.error('adform dmp', err);
			});
	}());
</script><script src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script src="/js/adtech.js"></script>
<script>
	window.ADTECH=window.ADTECH||{debugMode:!1};
	ADTECH.config.page = {
		server: 'adserver.adtech.de',
		network: '323.0',
		kv: adtechKv,
		protocol: 'https',
		params: {gdpr: '1'}
	};
</script><script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.firePriorityPageviewEvent();
	}
</script><!-- Start widget: toolbox-widget, id: 10870222 -->
	                    <div data-placeholderid="phWidget10870222_3320_10879570" class="phWidget"></div>
                                <script>
                                    renderStrategyService.registerComponent({"personaliation":{"userUnique":false,"userProfile":"","trafficSource":"","requiresAuthState":true,"personalized":true},"placeholderid":"phWidget10870222_3320_10879570","articleid":10879570,"templatename":"gridCol960","id":10870222,"sectionid":3320,"templatecontext":"art","type":"toolbox-widget"});
                                </script>
                            <!-- End widget: toolbox-widget, id: 10870222 --><!-- Start widget: toolbox-widget, id: 10870230 -->
	                    <div class="toolboxContainer otherTool">
	<script src="//static.finans.dk/app/data/finans/FloatingBanner-min.js?ver=1"></script>  <div id="premiumFloatingBanner"  class="desktopFloatingBanner" data-jp-track="_floating-banner" style="display:none;position: fixed;clear:both;bottom: 2%;left: 0;margin-left: 10px;z-index: 999999;text-align:center;">  <a href="https://finans.dk/e-avis/?utm_source=popup&utm_campaign=eavis"><img src="https://finans.dk/e-avis/image/10845447/22pln5/BINARY/finansbannere3400x420popabonnent.png"/></a> <span class="closeBtn" style="position: absolute; right: 7px; top: 7px; cursor: pointer;background: #fff;border-radius:50%;padding:0.35em 0.427em;"><i class="icon-close" style="font-size:17px;"></i></span> </div>  <style> span.closeBtn:hover .icon-close {  color: #000!important; } </style>  <script>   var floatingBanner = new FloatingBanner.Banner({     container: $fs("#premiumFloatingBanner"),     campaign: "campaign-sep3-2018-two-weeks2",     days: 3,     hideForeverOnClick: true,     premiumCampaign: true   });   floatingBanner.show(); </script></div><!-- End widget: toolbox-widget, id: 10870230 --><!-- Start widget: toolbox-widget, id: 10870280 -->
	                    <!-- End widget: toolbox-widget, id: 10870280 --><!-- Start widget: toolbox-widget, id: 10870287 -->
	                    <div data-placeholderid="phWidget10870287_3320_10879570" class="phWidget"></div>
                                <script>
                                    renderStrategyService.registerComponent({"personaliation":{"userUnique":false,"userProfile":"","trafficSource":"","requiresAuthState":true,"personalized":true},"placeholderid":"phWidget10870287_3320_10879570","articleid":10879570,"templatename":"gridCol960","id":10870287,"sectionid":3320,"templatecontext":"art","type":"toolbox-widget"});
                                </script>
                            <!-- End widget: toolbox-widget, id: 10870287 --><!-- Start widget: code-widget, id: 9944732 -->
	                    <style>
@media only screen and (min-width: 768px)  {
.mainBreaker:last-of-type {
	display: none;
}
.bylineBox .mainBreaker:last-child,
.bylineBox .mainBreaker:last-of-type {
	display: block;
}
.currencyWidget .mainBreaker:last-of-type,
.currencyWidget .mainBreaker:last-child {
	display: block;
}
.artArchive .mainBreaker:last-of-type,
.artArchive .mainBreaker:last-child {
	display: block;
}
.aboutPersons .mainBreaker:last-of-type,
.aboutPersons .mainBreaker:last-child {
	display: block;
}
.artTopJobBoxSeneste .mainBreaker:last-of-type,
.artTopJobBoxSeneste .mainBreaker:last-child{
	display: block;
}
.moreBtnBox .mainBreaker:last-of-type,
.moreBtnBox .mainBreaker:last-child {
	display: block;
}
.threeCol300x3 > .mainBreaker:last-of-type,
.threeCol300x3 > .mainBreaker:last-child {
	display: block;
}
}
</style><!-- End widget: code-widget, id: 9944732 --><!-- Start widget: code-widget, id: 9120174 -->
	                    <script type="text/javascript">
$fs(document).on("click", ".artViewLockTabs__nav__item", function(){
	if(!$fs(this).hasClass("selected")){
		$fs(this).addClass("selected");
		$fs(this).siblings().removeClass("selected");
		
		var hiddenTab = $fs(".artViewLockTabs__plate:hidden");
		var visibleTab = $fs(".artViewLockTabs__plate:visible");
		
		visibleTab.hide();
		hiddenTab.show();
	}
});

$fs(document).on("click", ".artViewLock .overlayButton", function(event){
	$fs("#artViewLockoverlay").show();
	event.preventDefault();
});

$fs(document).on("click", "#artViewLockoverlay .overlayClose", function(){
	$fs("#artViewLockoverlay").hide();
});

		$fs(document).on('click', '.artViewLock__subscribe__item', function(e){
var url = $fs(this).closest('a[href]').attr('href');
if(url.endsWith("referrer=")){
		window.open($fs(this).closest('a[href]').attr('href') + getEncodedHref(), '_self');
		return false;}
		});
</script>

<div id="artViewLockoverlay" class="artViewLock__overlay overlay" style="display:none;">
      <div class="artViewLock__overlay__bg"></div>
      <div class="artViewLock__overlay__box">
        <div class="artViewLock__overlay__header">
          <div class="artViewLock__overlay__header__name">
            Det får du i Finans
          </div>
          <div class="artViewLock__overlay__header__close icon-close overlayClose"></div>
        </div>
        <div class="artViewLock__overlay__content">
          <div class="artViewLock__overlay__content__text">
            <img alt="Finans" class="artViewLock__overlay__content__img" src=
            "//finans.dk/pictures/imagenicafree/image/9847686/ksoo3y/BINARY/packshot.png">
            <p>Kære læser</p>
            <p>Med et abonnement på Finans får du ubegrænset digital adgang til de seneste og mest relevante erhvervsnyheder 24 timer i døgnet. <br>
På Finans dykker vi ned i de af samtidens store emner, som vi mener, har betydning for dig som et moderne og kvalitetsbevidst individ. Vores mission er at levere journalistisk, der beriger dit liv, både i professionelle og private sammenhænge. Som abonnent giver vi garanti for, at du hele tiden er opdateret på de seneste begivenheder og får det bedste, dansk erhvervsjournalistik kan levere.   
Med abonnementet kan du læse Finans’ artikler når som helst og hvor som helst. Du har mulighed for frit at skifte mellem mobil, tablet og desktop, hvor formaterne automatisk tilpasser sig den platform, du ønsker at læse artiklerne på. Du har således altid det nyeste indhold lige ved hånden.

            </p>
            <p>Bliv abonnent på Finans nu, og hold dig opdateret døgnet rundt. </p>
          </div>
          <div class="artViewLock__overlay__content__btn overlayClose">
            Ok. Få adgang nu
          </div>
        </div>
      </div>
    </div><!-- End widget: code-widget, id: 9120174 --><!-- Start widget: code-widget, id: 10016041 -->
	                    <style>
.annonce .artBody li:before, 
.annonce .articleListFakta li:before,
.annonce .artBody li:before, .articleListFakta li:before {
color: #079
}
.annonce .hzHeader__main__spec span {
color: #079;
}

</style><!-- End widget: code-widget, id: 10016041 --><!-- Start widget: code-widget, id: 9073877 -->
	                    <style>

/* START Temporary style */
.hzHeader__authMenu__ip__sub,
.hzHeader__authMenu__ip {
display:none!important;
}
/* END Temporary style */

/* START Related articles mobile */
.pageFree.black .relatedArticles .bdrBoxTitle,
.pagePrem.black .relatedArticles .bdrBoxTitle {
     border: 0;
}
/* END Related articles mobile */

/* END styling for inline tables missing - wrapper class not set */
.artView .inlineCompanyOverlay .tableBasic {
width: 100%;
}
.fiContainer .dataBox .tabs__tab{
    display: none;
}
.msgBar {
background:#eb0f3e;
}
.msgBarTicker{
 left: 110%;
}
.msgBarCnt{
    white-space: nowrap;
}
.msgBar strong {
color: #ffff0b;
}



@media screen and (max-width: 640px) {
.wrapContent {
-webkit-transform: none;
transform: none;
}
.artBody li {
padding-left: 27px;
}
.artBody img {
max-width: 100%;
height: auto;
}
.artBox .artTema {
display:none;
}
.artEmbedBannerWrapper_intextVideo .baPosition__holder {
	display: block;
	overflow: hidden;
}
.annonce .artBodyul li:before, .articleListFakta li:before,
.annonce .artBodyul li:before, .articleListFakta li:before {
color: #079
}
.artEmbedBannerWrapper_intextVideo .baPosition__label {
display: none;
}
}

@media screen and (min-width: 1024px) {
.footer #jppolConsentButton {
display: none;
}
.artViewBodySec .bannerWrapper {
	margin: 0 -112px;
	max-width: 960px;
	min-width: 960px;
}
.wallpaperBackground {
background-position-y: 42px!important;
}
.artViewBodySec .bannerWrapper .artBreaker {
width: 940px;
margin: 0 auto;
}
.artFactsBox .artFacts ol li {
padding-left: 25px;
}
.annonce .artFacts {
display: block;
}
.annonce .artFactsBox .icon-arrowDown {
display: none;
}
.savedArtEdit .savedArtBtn.savedArtDeleteBtn {
left: 400px;
}
.msgBar {
margin-top: 0;
}
.artEmbedBannerWrapper_intextVideo {
line-height: normal;
overflow: hidden;
}
.artEmbedBannerWrapper_intextVideo .baPosition {
display: block;
}
/* START Temporary styles */
body {
    /*background-size: 100% 1140px;*/
    background-position-y: 42px!important;
    height: 1140px!important;
}
.wrapBody {
cursor: initial;
}
.baPosition__vinkelPanel  {
/*pointer-events:none;*/
max-height: 1px;
z-index: -99999;
}
.bannerBoxSticky  {
pointer-events:initial;
}
#bannerBoxStickyR {
float: left;
clear:both;
}
.bannerVinkelRPanel  .baPosition__stickyGap {
float: left;
}
#wrapperOut {
pointer-events: none;
}
#wrapper {
pointer-events: auto;
position: relative;
}
}
/* END Temporary styles */


.frontpagePay .artBoxTema .artDesc {
font-size: inherit;
line-height: 1;
}
.popup {
    position: fixed;
    font-family: Arial, sans-serif;
    text-align: center;    
    z-index: 999;
    color: #fff;
    box-sizing: border-box;  
}
.popup__in {
   padding: 0.625rem;
     height: 100%;
     overflow-y: auto;
}
.popup__close {    
     top: 10px;
     right: 10px;
     z-index: 3001;
}
.popup__close .icon-close {
    font-size: 16px;
    color: #fff;
    border: 1px solid #fff;
    padding: 0.4rem;
    border-radius: 2px;
    z-index: 3001;
}
.artTema {
display: none;
}
.hzHeader__serviceMenu {
margin-left: 10px;
}
.cookiePopupBox {
display:none!important;
}
#adform-adnotice-beforebegin {
	display: block;
                        color: #999;
	text-align: center;
	text-transform: uppercase;
	font: 11px/14px Arial,sans-serif!important;
                        margin-bottom: 5px;
}
.artViewBody .artRelBottom {
margin: -10px -122px 34px;
width: 960px;
}
.annoncePartnerLogo img {
max-width: 200px;
}
.artBox.artWidget300.artBox_secIndsigt .artHd {
text-align: left;
}
.gridCol630 .artBox.artBox_secIndsigt {
margin-top: 22px;
}
.gridCol630 .artBox.artBox_secIndsigt:first-child{
margin-top: 0;
}
.hzHeader__section_topMenu,
.hzHeader__main {
background: #fff;
}
.artEmbedBannerWrapper_intextVideo {
line-height: 0;
margin-bottom: 5px;
}
.artEmbedBannerWrapper_intextVideo .baPosition {
padding: 0;
}
.jpga__getLink {
display: none!important;
}
img[src^="http://dmp.adform.net/serving/cookie/match?party=1158&cid=0911fc22-221b-4618-b434-c575958ef7a6"] {
height: 1px;
}
.hzHeader__burger__menu__in a[href^="https://finans.dk/e-avis/?utm_source=headernav&utm_campaign=eavis"] {
background-color: #ed0f40;
color: #fff;
position: relative;
}
.userMenuNavItem.e-avis:after,
.hzHeader__burger__menu__in a[href^="https://finans.dk/e-avis/?utm_source=headernav&utm_campaign=eavis"]:after {
	content: "\e62a";
	text-transform: none;
	font-weight: normal;
	font-style: normal;
	font-variant: normal;
	font-family: 'finans';
	line-height: 1;
	speak: none;
	speak: none;
	-webkit-font-smoothing: antialiased;
	-moz-osx-font-smoothing: grayscale;
	left: 75px;
	font-size: 20px;
	position: absolute;
	top: 7px;
}
.userMenuNavItem.e-avis:after {
left: 80px;
top: 10px;
}
.userMenuNavItem.e-avis   {
background-color: #ed0f40;
color: #fff;
}
.userMenuNavItem.e-avis a  {
color: #fff;
}
.userMenuNavItem.e-avis .icon-magasiner {
top: 1px;
right: -11px;	
position: relative;
}
</style><!-- End widget: code-widget, id: 9073877 --></head>

<body class="generalPage frontpagePay">
	<!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
			window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
	window._adftrack.push({
		pm: '1223320',
		divider: encodeURIComponent('|'),
		pagename: encodeURIComponent('Retargeting'),
		order: {
			sv1: window.location.href,
			sv2: 'Trods prisstigninger: Flere har r\u00E5d til at k\u00F8be hus',
			sv3: 'Huspriserne er steget 22 pct. siden 2012. Alligevel har en almindelig familie i dag langt bedre r\u00E5d til at k\u00F8be hus.',
			sv4: document.referrer || '',
			sv5: 'Boligmarked, Tophistorie Finans, Arbejdernes Landsbank, Bolig\u00F8konomisk Videncenter',
			sv6: 'Privat\u00F8konomi',
			sv7: ''
		}
	});
	(function () {
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = true;
		s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/';
		var x = document.getElementsByTagName('script')[0];
		x.parentNode.insertBefore(s, x);
	})();</script>
		<noscript>
			<p>
				<img src="https://track.adform.net/Serving/TrackPoint/?pm=1223320&ADFPageName=Retargeting&ADFdivider=|" width="1" height="1" alt=""/>
			</p>
		</noscript>
	<!-- Adform Tracking Code END --><script>
		if (!$fs.deviceInfo.isTablet) {
			$fs('body').addClass('desktop');
		} else {
			$fs('body').addClass('tablet');
		}
	</script>

	<!-- facebook sdk integration -->
<!-- ( async load should not influence on page or another elements in the page )  -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : 385240214964255 ,
      xfbml      : false, // disable will increase page load time if plugins not used
      version    : 'v2.2'
    });
    //place here code hat should starts after sdk is loaded
  };

  (function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/da_DK/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
<!-- END: facebook sdk integration --><div id="wrapperOut">
	<div id="wrapper">
		<header class="hzHeader"  data-jp-track-source="3320_art_header" >
	<section class="hzHeader__section hzHeader__section_serviceMenu">
		<!-- Top menu -->
<ul class="hzHeader__serviceMenu">
        <li><a href="https://finans.dk/finans/">Finans</a></li>
                <li><a href="https://jyllands-posten.dk/">Jyllands-Posten</a></li>
                <li><a href="http://watchmedier.dk/">Watch Medier</a></li>
                <li><a href="https://www.finans.dk/Om_os/">Om Finans</a></li>
                <li class="hasIcon"><a href="https://finans.dk/om/cookies/">Persondatapolitik<i class="icon-attention"></i></a></li>
                <li><a href="javascript:void(0)"><span id="jppolConsentButton" style="cursor: pointer; display: none; font-size: 11px;color:#888;">   <svg version="1.1" id="Layer_1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"   	 viewBox="0 0 162.1 169.3" style="display: inline-block; height: 13px; vertical-align: bottom; width: 13px;" xml:space="preserve">     <g>     	<path d="M159.9,105.1c0.9,0.5,1.5,1.1,1.9,2c0.3,0.9,0.4,1.8,0.2,2.7c-3.9,12.1-10.1,22.8-18.8,32.1c-0.7,0.7-1.5,1.1-2.4,1.4     		c-0.9,0.2-1.8,0.1-2.7-0.3l-14.3-8.5c-6.1,5.2-13.1,9.2-20.8,11.9v16.7c0,0.9-0.3,1.8-0.9,2.6s-1.3,1.3-2.2,1.5     		c-12.5,2.7-25,2.7-37.6,0c-0.9-0.2-1.6-0.7-2.2-1.5s-0.9-1.6-0.9-2.6v-16.7c-7.7-2.7-14.7-6.7-20.8-11.9L24,143     		c-0.9,0.5-1.8,0.6-2.7,0.3s-1.7-0.7-2.4-1.4c-8.6-9.3-14.9-20-18.8-32.1c-0.2-0.9-0.2-1.8,0.2-2.7s1-1.6,1.9-2l14.3-8.5     		c-1.4-8-1.4-15.9,0-23.9L2.2,64.2c-0.9-0.5-1.5-1.1-1.9-2c-0.3-0.9-0.4-1.8-0.2-2.7C4,47.3,10.3,36.6,18.9,27.3     		c0.7-0.7,1.5-1.1,2.4-1.4c0.9-0.2,1.8-0.1,2.7,0.3l14.3,8.5c6.1-5.2,13.1-9.2,20.8-11.9V6.1c0-0.9,0.3-1.8,0.9-2.6s1.3-1.3,2.2-1.5     		c12.5-2.7,25-2.7,37.6,0c0.9,0.2,1.6,0.7,2.2,1.5s0.9,1.6,0.9,2.6v16.7c7.7,2.7,14.7,6.7,20.8,11.9l14.3-8.5     		c0.9-0.5,1.8-0.6,2.7-0.3c0.9,0.2,1.7,0.7,2.4,1.4c8.6,9.3,14.9,20,18.8,32.1c0.2,0.9,0.2,1.8-0.2,2.7c-0.3,0.9-1,1.6-1.9,2     		l-14.3,8.5c1.4,8,1.4,15.9,0,23.9L159.9,105.1z M100.3,65.4c-5.3-5.3-11.8-8-19.3-8s-13.9,2.7-19.3,8s-8,11.8-8,19.3     		c0,7.5,2.7,13.9,8,19.3c5.3,5.3,11.8,8,19.3,8s13.9-2.7,19.3-8c5.3-5.3,8-11.8,8-19.3C108.4,77.1,105.7,70.7,100.3,65.4z"/>     </g>   </svg>   Administrér samtykke </span></a></li>
                </ul>
<!-- END: Top menu --></section>
	<section class="hzHeader__section hzHeader__section_bnr">
		<!-- Top banners: top + vinkels -->
        <div class="bannerTop baPosition">

            <div class="bannerBox baPosition baPosition__monster">
                <div class="bannerContent baPosition__holder">
					<div id="dac_Monster1" class="dac_Monster1">

                    <script>
                
                        window.adInfo && window.adInfo.show('dac_Monster1', 'Monster1', {sectionid: 3320});
                    

                    ADTECH.config.placements[6233347] = {
                    
                        sizeid: 410,
                    
                        syncIfPossible: false,
                    
                    adContainerId: 'dac_Monster1',
                    complete: function () {
                    setTimeout(function () {
                    var cleanupObj = {};
                    try {
                    cleanupObj = dacBanners["Monster1"].cleanupObj;
                    } catch(error) {}

                    $fs('#dac_Monster1').cleanupBanner(cleanupObj);
                    try {
                    dacBanners["Monster1"]();
                    } catch(error) {}
                    },
                    dacBanners.callbackTimeout)
                    }
                    };

                    
                            setTimeout(function() {
                                $fs('#dac_Monster1').html('');
                                ADTECH.loadAd(6233347);
                                }, 800);
                        </script>
                    </div>
                </div>
            </div>
            <div id="bannerBoxVinkelL" class="bannerVinkelLPanel baPosition__vinkelPanel baPosition__vinkelPanel_left">
	                <!-- banner: finans2_privatokonomi/vinkel_l/
    true -->

    <!-- Vinkel left banner -->
			                <div id="Vinkel_LBanner" class="baPosition__vinkelPanel baPosition__vinkelPanel_left">
				                <div id="dac_vinkel_l" class="dac_vinkel_l">

                    <script>
                </script>
                    </div>
                <script>
					                if (!$fs.deviceInfo.isTablet) {
						                
                        window.adInfo && window.adInfo.show('dac_vinkel_l', 'vinkel_l', {sectionid: 3320});
                    

                    ADTECH.config.placements[6339305] = {
                    
                        sizeid: 276,
                    
                    adContainerId: 'dac_vinkel_l',
                    complete: function () {
                    setTimeout(function () {
                    var cleanupObj = {};
                    try {
                    cleanupObj = dacBanners["vinkel_l"].cleanupObj;
                    } catch(error) {}

                    $fs('#dac_vinkel_l').cleanupBanner(cleanupObj);
                    try {
                    dacBanners["vinkel_l"]();
                    } catch(error) {}
                    },
                    dacBanners.callbackTimeout)
                    }
                    };

                    
                            setTimeout(function() {
                                $fs('#dac_vinkel_l').html('');
                                ADTECH.loadAd(6339305);
                                }, 800);
                        
					                } else {
						                $fs('#bannerBoxVinkelL').hide();
					                }
				                </script>
			                </div>
			                <!--/Vinkel_LBanner-->
			                <div class="cB"></div>
		                <!-- banner: finans2_privatokonomi/Skyscraper1/
    true -->

    <div class="bannerStickyGap bannerBoxL baPosition__stickyGap"></div>
                        <div id="bannerBoxStickyL" class="bannerBoxL bannerBoxSticky baPosition__holder baPosition__holder_stickyLeft" style="visibility: hidden">
	                        <header class="baPosition__label">Annonce</header>
			                        <div id="dac_Skyscraper1" class="dac_Skyscraper1">

                    <script>
                </script>
                    </div>
                <script>
				                        if (!$fs.deviceInfo.isTablet) {
					                        
                        window.adInfo && window.adInfo.show('dac_Skyscraper1', 'Skyscraper1', {sectionid: 3320});
                    

                    ADTECH.config.placements[6233411] = {
                    
                        sizeid: 16,
                    
                    adContainerId: 'dac_Skyscraper1',
                    complete: function () {
                    setTimeout(function () {
                    var cleanupObj = {};
                    try {
                    cleanupObj = dacBanners["Skyscraper1"].cleanupObj;
                    } catch(error) {}

                    $fs('#dac_Skyscraper1').cleanupBanner(cleanupObj);
                    try {
                    dacBanners["Skyscraper1"]();
                    } catch(error) {}
                    },
                    dacBanners.callbackTimeout)
                    }
                    };

                    
                            setTimeout(function() {
                                $fs('#dac_Skyscraper1').html('');
                                ADTECH.loadAd(6233411);
                                }, 800);
                        
				                        } else {
					                        $fs('#bannerBoxStickyL').hide();
				                        }
			                        </script>
		                        </div>
                    </div>
                <div id="bannerBoxVinkelR"  class="bannerVinkelRPanel baPosition__vinkelPanel baPosition__vinkelPanel_right">
	                <!-- banner: finans2_privatokonomi/vinkel_r/
    true -->

    <!-- Vinkel left banner -->
			                <div id="Vinkel_RBanner" class="baPosition__vinkelBanner baPosition__vinkelBanner_right">
				                <div id="dac_vinkel_r" class="dac_vinkel_r">

                    <script>
                </script>
                    </div>
                <script>
					                if (!$fs.deviceInfo.isTablet) {
						                
                        window.adInfo && window.adInfo.show('dac_vinkel_r', 'vinkel_r', {sectionid: 3320});
                    

                    ADTECH.config.placements[6339307] = {
                    
                        sizeid: 242,
                    
                    adContainerId: 'dac_vinkel_r',
                    complete: function () {
                    setTimeout(function () {
                    var cleanupObj = {};
                    try {
                    cleanupObj = dacBanners["vinkel_r"].cleanupObj;
                    } catch(error) {}

                    $fs('#dac_vinkel_r').cleanupBanner(cleanupObj);
                    try {
                    dacBanners["vinkel_r"]();
                    } catch(error) {}
                    },
                    dacBanners.callbackTimeout)
                    }
                    };

                    
                            setTimeout(function() {
                                $fs('#dac_vinkel_r').html('');
                                ADTECH.loadAd(6339307);
                                }, 800);
                        
					                } else {
						                $fs('#bannerBoxVinkelR').hide();
					                }
				                </script>
			                </div>
			                <!--/Vinkel_LBanner-->
			                <div class="cB"></div>
		                <!-- banner: finans2_privatokonomi/Skyscraper2/
    true -->

    <div class="bannerStickyGap baPosition__stickyGap"></div>
                        <div id="bannerBoxStickyR" class="bannerBoxSticky baPosition__holder baPosition__holder_stickyRight" style="visibility: hidden">
	                        <header class="baPosition__label">Annonce</header>
			                        <div id="dac_Skyscraper2" class="dac_Skyscraper2">

                    <script>
                </script>
                    </div>
                <script>
				                        if (!$fs.deviceInfo.isTablet) {
					                        
                        window.adInfo && window.adInfo.show('dac_Skyscraper2', 'Skyscraper2', {sectionid: 3320});
                    

                    ADTECH.config.placements[6233346] = {
                    
                        sizeid: 16,
                    
                    adContainerId: 'dac_Skyscraper2',
                    complete: function () {
                    setTimeout(function () {
                    var cleanupObj = {};
                    try {
                    cleanupObj = dacBanners["Skyscraper2"].cleanupObj;
                    } catch(error) {}

                    $fs('#dac_Skyscraper2').cleanupBanner(cleanupObj);
                    try {
                    dacBanners["Skyscraper2"]();
                    } catch(error) {}
                    },
                    dacBanners.callbackTimeout)
                    }
                    };

                    
                            setTimeout(function() {
                                $fs('#dac_Skyscraper2').html('');
                                ADTECH.loadAd(6233346);
                                }, 800);
                        
				                        } else {
					                        $fs('#bannerBoxStickyR').hide();
				                        }
			                        </script>
		                        </div>
                    </div>
                <script>
	                    ADTECH.executeQueue();

	                    dacBanners.stickyBanners();
	                </script>
	            </div>
        <!-- END: Top banners -->
</section>
	<div class="hzHeader__group">
		<section class="hzHeader__section hzHeader__section_authMenu">
			<div id="loginTop"></div>

<script>
	if(!window.statefulElements){
		window.statefulElements = [];
	}

	function sefn_loginTop(){
		$fs.ajax({
			cache: false,
			async: true,
			dataType: 'html',
			type: 'GET',
			url:'/protected/?service=ajax&target=loginTop',
			success: function(data, textStatus, jqXHR){$fs('#loginTop').html(data); (function(){})(data, textStatus, jqXHR);},
			beforeSend: function(){},
			error: function(){}
		});
	}

	statefulElements.push(sefn_loginTop);
	
			(sefn_loginTop)();
		</script>
</section>
		<section class="hzHeader__main">
			<div class="hzHeader__main__spec">
					<span>Privatøkonomi</span>
				</div>
			<div class="hzHeader__main__inner">

				<div class="hzHeader__main__inner__mainRow">
					<div class="hzHeader__myNewsIcon">
	<a href="/minenyheder/liste">
		<div class="hzHeader__myNewsIcon__in">
			<div class="hzHeader__myNewsIcon__icon">
				<i class="icon-tag2"></i>
			</div>
			<div class="hzHeader__myNewsIcon__text">
				Mine nyheder
			</div>
			<div class="hzHeader__myNewsIcon__count">
			</div>
		</div>
	</a>
	<div class="hzHeader__myNewsIcon__triangle"></div>
</div>
<div class="hzHeader__logo">
						<a href="//finans.dk/">
							<img class="hzHeader__logo__img" src="/img/logo/finansLogo.svg" onerror="this.onerror=null; this.src='/img/logo/finansLogo.png'" alt="Finans"/>
						</a>
					</div>

					<div class="hzHeader__burger">
						<!-- Burger Menu -->
<span class="hzHeader__burger__btn">
    <span>
        <i class="icon-burger"></i>
        <i class="icon-close"></i>
    </span>
</span>


<div class="hzHeader__burger__menu">

<ul id="burger_menu" class="hzHeader__burger__menu__in">
        <li data-sectionId="3367"><a href="https://finans.dk/nyeartikler/" >Nye artikler</a></li>
                <li data-sectionId="3265"><a href="https://finans.dk/forside/" >Forside</a></li>
                <li data-sectionId="3316"><a href="https://finans.dk/erhverv/" >Erhverv</a></li>
                <li data-sectionId="3317"><a href="https://finans.dk/finans2/" >Finans</a></li>
                <li data-sectionId="3322"><a href="https://finans.dk/tech/" >Tech</a></li>
                <li data-sectionId="3321"><a href="https://finans.dk/politik/" >Politik</a></li>
                <li data-sectionId="3324"><a href="https://finans.dk/okonomi/" >Økonomi</a></li>
                <li class=" isCurrent"data-sectionId="3320"><a href="https://finans.dk/privatokonomi/" >Privatøkonomi</a></li>
                <li ><a href="https://finans.dk/e-avis/?utm_source=headernav&utm_campaign=eavis" >E-avis</a></li>
                <li data-sectionId="3525"><a href="https://finans.dk/podcast/" >Podcast</a></li>
                <li data-sectionId="3318"><a href="https://finans.dk/karriere/" >Karriere</a></li>
                <li data-sectionId="3299"><a href="https://finans.dk/erhvervsjura/" >Erhvervsjura</a></li>
                <li data-sectionId="3315"><a href="https://finans.dk/debat/" >Debat</a></li>
                <li data-sectionId="3319"><a href="https://finans.dk/navne/" >Navne</a></li>
                <li data-sectionId="3286"><a href="https://finans.dk/serier/" >Serier</a></li>
                <li data-sectionId="3312"><a href="https://finans.dk/analyse/" >Analyse</a></li>
                <li data-sectionId="3288"><a href="https://finans.dk/indsigt/" >Indsigt</a></li>
                <li>
                        <div>
                            <a href="https://finans.dk/investor/" >Investor</a>
                            <span class="hzHeader__burger__menu__btnSub">
                                <i class="icon-arrowDown"></i>
                            </span>
                        </div>
                        <ul class="hzHeader__burger__menu__sub">
                            <li >
                                    <a href="https://finans.dk/investor/aktier/" >Aktier</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/obligationer/" >Obligationer</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/valuta/" >Valuta</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/investeringsfonde/" >Investeringsfonde</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/aktier?group=Indekser" >Indesker</a>
                                </li>
                            </ul>
                    </li>
                <li data-sectionId="3393"><a href="https://finans.dk/minenyheder/" >Mine nyheder</a></li>
                <li>
                        <div>
                            <a href="https://finans.dk/tools/" >Værktøjer</a>
                            <span class="hzHeader__burger__menu__btnSub">
                                <i class="icon-arrowDown"></i>
                            </span>
                        </div>
                        <ul class="hzHeader__burger__menu__sub">
                            <li >
                                    <a href="https://finans.dk/virksomhedsdata/" >Virksomhedsdata</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/andel/" >Andelsboliglån</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/bil/" >Billån</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/bolig/" >Boliglån</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/ind/" >Indlån</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/ud/" >Udlån</a>
                                </li>
                            <li >
                                    <a href="https://feeds.jp.dk/live/rss/" >RSS</a>
                                </li>
                            </ul>
                    </li>
                <li data-sectionId="2966"><a href="https://finans.dk/topjob/" >Top job</a></li>
                <li data-sectionId="3323"><a href="https://finans.dk/weekend/" >Weekend</a></li>
                <li data-sectionId="3284"><a href="https://finans.dk/global/" >Global</a></li>
                <li>
                        <div>
                            <a href="https://finans.dk/nyhedsbreve/" >Nyhedsbreve</a>
                            <span class="hzHeader__burger__menu__btnSub">
                                <i class="icon-arrowDown"></i>
                            </span>
                        </div>
                        <ul class="hzHeader__burger__menu__sub">
                            <li >
                                    <a href="http://jp.peytzmail.com/latest/finans-briefing-morning" target="_blank">Briefing morgen</a>
                                </li>
                            <li >
                                    <a href="http://jp.peytzmail.com/latest/finans-briefing-noon" target="_blank">Briefing middag</a>
                                </li>
                            <li >
                                    <a href="http://jp.peytzmail.com/latest/finans-briefing-evening" target="_blank">Briefing eftermiddag</a>
                                </li>
                            <li >
                                    <a href="http://jp.peytzmail.com/latest/finans-briefing-saturday" target="_blank">Briefing lørdag</a>
                                </li>
                            <li >
                                    <a href="http://jp.peytzmail.com/latest/finans-briefing-sunday" target="_blank">Briefing søndag</a>
                                </li>
                            </ul>
                    </li>
                <li data-sectionId="2822"><a href="https://www.finans.dk/Om_os/" >Om os</a></li>
                </ul>
</div>
<!-- END: Burger Menu --></div>

					<div class="hzHeader__search">
						<span class="hzHeader__search__btnShow">Søg <i class="icon-search"></i></span>
						<div class="hzHeader__search__hidden">
							<form class="hzHeader__search__form" action="/arkiv/">
								<input class="hzHeader__search__form__input" type="text" name="q" autocomplete="off" autocapitalize="off" autocorrect="off">
								<button class="hzHeader__search__form__btnSubmit" type="submit">Søg</button>
							</form>
						</div>
					</div>
				</div>

				<div class="hzHeader__myNews" data-jp-track="_mynews-slider">
	<div class="hzHeader__myNews__slider">
		<ul class="hzHeader__myNews__topnav">
			<li>Finans anbefaler</li>
			<li>
				<a href="/minenyheder" data-jp-track="_seeall">Lav din egen nyhedsstrøm <i class="icon-arrowRight"></i></a>
			</li>
		</ul>

		<div class="hzHeader__myNews__slider__prev" data-jp-track="_prev"></div>
		<div class="hzHeader__myNews__slider__in">
		</div>

		<ul class="hzHeader__myNews__nav">
			<li><a href="/minenyheder/indstillinger" data-jp-track="_edit">Rediger</a></li>
			<li><a href="/minenyheder" data-jp-track="_seeall">Se alle <span class="hzHeader__myNews__nav__count"> </span></a>
			</li>
		</ul>

		<div class="hzHeader__myNews__slider__next" data-jp-track="_next"></div>
	</div>
</div>
<script>
						window.newFollowTagHeader = true;
						myNewsHeaderController.init();
						
						followTagTooltipController.init({
							
						});
						</script>
				</div>
		</section>


		<section class="hzHeader__section hzHeader__section_topMenu">
			<!-- Main menu -->
<ul id="main_menu" class="hzHeader__topMenu">
        <li class=" hasCount"data-sectionId="3265">
                <a href="https://finans.dk/forside/" >
                        Forside<span class="hzHeader__topMenu__count"></span>
                        </a>


                </li>
        <li class=" hasMegamenu"data-sectionId="3286"data-megaMenuEnabled="true"
                    data-megaMenuItemsCnt="15">
                <a href="https://finans.dk/serier/" >
                        Serier</a>


                <i class="icon-arrowDown"></i>
                </li>
        <li class=" hasMegamenu"data-sectionId="3312"data-megaMenuEnabled="true"
                    data-megaMenuItemsCnt="15">
                <a href="https://finans.dk/analyse/" >
                        Analyse</a>


                <i class="icon-arrowDown"></i>
                </li>
        <li class=" hasMegamenu"data-sectionId="3288"data-megaMenuEnabled="true"
                    data-megaMenuItemsCnt="15">
                <a href="https://finans.dk/indsigt/" >
                        Indsigt</a>


                <i class="icon-arrowDown"></i>
                </li>
        <li class=" hasSub"data-sectionId="3160">
                <a href="https://finans.dk/investor/" >
                        Investor</a>


                <i class="icon-arrowDown"></i>
                    <ul class="hzHeader__topMenu__sub">
                        <li >
                                <a href="https://finans.dk/investor/aktier/" >Aktier</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/obligationer/" >Obligationer</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/valuta/" >Valuta</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/investeringsfonde/" >Investeringsfonde</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/aktier?group=Indekser" >Indekser</a>
                            </li>
                        </ul>
                </li>
        <li data-sectionId="3315">
                <a href="https://finans.dk/debat/" >
                        Debat</a>


                </li>
        <li class=" hasSub"data-sectionId="3291">
                <a href="https://finans.dk/tools/" >
                        Værktøjer</a>


                <i class="icon-arrowDown"></i>
                    <ul class="hzHeader__topMenu__sub">
                        <li >
                                <a href="https://finans.dk/virksomhedsdata/" >Virksomhedsdata</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/tools/andel/" >Andelsboliglån</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/tools/bil/" >Billån</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/tools/bolig/" >Boliglån</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/tools/ind/" >Indlån</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/tools/ud/" >Udlån</a>
                            </li>
                        <li >
                                <a href="https://feeds.jp.dk/live/rss/" >RSS</a>
                            </li>
                        </ul>
                </li>
        <li data-sectionId="2966">
                <a href="https://finans.dk/topjob/" >
                        Top job</a>


                </li>
        <li data-sectionId="3525">
                <a href="https://finans.dk/podcast/" >
                        Podcast</a>


                </li>
        <li >
                <a href="https://finans.dk/e-avis/?utm_source=headernav&utm_campaign=eavis" >
                        E-avis</a>


                </li>
        </ul>
<!-- END: Main menu --><div class="hzHeader__megaMenu" data-jp-track-source="header_megamenu"></div>

<script>
    megaMenu.init();
</script>
</section>

		<div id="topStockBar" class="topStockBar">
				<header class="topStockBar__header">
					<div class="topStockBar__header__content">
						<div class="sixListing">
						</div>
					</div>
					<a id="c20PopulationBtn" href="javascript:void(0)" class="topStockBar__btn">
						<i class="icon-arrowDown topStockBar__btn__icon"></i>
						<i class="icon-close topStockBar__btn__icon"></i>
					</a>
				</header>
				<div class="topStockBar__content" id="c20PopulationTableContainer">
					<div class="sixTable sixTable_stock loadingSpinner loadingSpinner_light" id="c20PopulationTable">

					</div>
				</div>

				<script>
					(function ($) {
						var listings = {
							'1583876': {name: 'C25', url: '/investor/indekser/?listingId=1583876'},
							'94988': {name: 'DOW JONES', url: '/investor/indekser/?listingId=94988'},
							'143102': {name: 'NIKKEI', url: '/investor/indekser/?listingId=143102'},
							'1024831': {name: 'EURO', url: '/investor/valuta/?listingId=1024831'},
							'1024916': {name: 'USD', url: '/investor/valuta/?listingId=1024916'},
							'1024857': {name: 'GBP', url: '/investor/valuta/?listingId=1024857'}
						};

						var listingIds = [1583876, 94988, 143102, 1024831, 1024916, 1024857];
						getListingsQuotes(listingIds, 'https://finans.dk/apps/investor/auth/token/', 'https://finans.dk/apps/investor/sixproxy/get', function (listingsQuotes) {
							$fs.each(listingIds, function (i, listingId) {
								var quotes = listingsQuotes[listingId];

								if (quotes) {
									var value = quotes.lastPrice || quotes.lastValue,
										change = quotes.changeDay,
										changePrc = quotes.changePercentDay;
									name = listings[listingId].name,
										url = listings[listingId].url;

									html = [
										'<a href="', url, '" class="sixListing__item">',
										'<div class="sixListing__item__title">',
										name,
										'</div>',
										'<div class="sixListing__item__slider">',
										'<div class="sixListing__item__val">',
										'<span class="', (changePrc > 0 ? 'valueUp' : (changePrc < 0 ? 'valueDown' : '')), '">',
										(changePrc ? changePrc.toFixedDa(2) : '-'), (changePrc ? '%' : ''),
										'<i class="', (changePrc > 0 ? 'icon-up2' : (changePrc < 0 ? 'icon-down2' : '')), '"></i>',
										'</span>',
										'</div>',
										'<div class="sixListing__item__val">',
										'<span class="', (change > 0 ? 'valueUp' : (change < 0 ? 'valueDown' : '')), '">',
										(change ? change.toFixedDa(2) : '-'),
										'<i class="', (change > 0 ? 'icon-up2' : (change < 0 ? 'icon-down2' : '')), '"></i>',
										'</span>',
										'</div>',
										'<div class="sixListing__item__val">',
										(value ? value.toFixedDa(2) : '-'),
										'</div>',
										'</div>',
										'</a>'
									].join('');

									$fs('#topStockBar .sixListing').append(html);
								}
							});

							var state = 1,
								toggleState = function () {
									$fs('#topStockBar .sixListing').removeClass('sixListing_state_1 sixListing_state_2 sixListing_state_3').addClass('sixListing_state_' + state);
									state = state >= 3 ? 1 : state + 1;
								};

							toggleState();
							setInterval(toggleState, 10000);
						});

						var c20Populationloaded = false;
						$('#c20PopulationBtn').click(function () {
							if (!window.Six || !Six.Widgets || !Six.Widgets.Population) {
								return;
							}

							if (!c20Populationloaded) {
								loadPopulationTable('c20PopulationTable', 'OMXC25_STOCKS', 'https://finans.dk/apps/investor/auth/token/', function (listing) {
									location.href = 'https://finans.dk/investor/company/?listingId=' + listing.id;
								});
								c20Populationloaded = true;
							}
							$('#c20PopulationBtn').toggleClass('active');
							$('#c20PopulationTableContainer').toggle();
						});
					})($fs);
				</script>
			</div>
		</div>
</header>


<!--/wrapHeader-->


<script language="JavaScript">
	// its data and initialization of "new articles indicator" near section names
    window.latestArticlesEvent = document.createEvent('CustomEvent');
    if(!window.latestArticles){
        window.latestArticles = [];
    }

    window.addEventListener("showMegaMenu", function(e){
        var sectionId = e.detail.sectionId;
        $fs.cookie('lastTimeVisit_'+sectionId, new Date().getTime(), {expires: 365, path: '/'});
        var counterClass = clientInfo__.device == "desktop" ? ".hzHeader__topMenu__count" : ".userMenuNavItem__count";
        $fs("#main_menu li[data-sectionid = '" + sectionId + "'] " + counterClass).hide();
    }, false);

	

		window.latestArticles.push({
				"sectionId": 3367,
				"sectionURL": "https://finans.dk/nyeartikler/",
				"articles": []
			});

	


	setNewArticlesNumber();
</script><div class="wrapBody"  data-jp-track-source="3320_art_body"  >
			<div class="gridColGlobal ">
    </div><div class="gridColGlobalDesktop">
    </div>
<div class="highLightShare"  data-jp-track-source="3320_art_highLight" >
	<div class="dropBox">
		<div class="dropBoxPin"></div>
		<div class="dropBoxContent">
			<div class="highlightWordsCount"><span>0</span></div>

			<a aria-hidden="true" href="https://www.facebook.com/sharer/sharer.php?u={0}" target="_blank" class="icon-facebook bdrIcon" data-service="facebook" title="Facebook"></a>
		<a aria-hidden="true" href="https://twitter.com/share?text={0}&amp;url={1}" target="_blank" class="icon-twitter bdrIcon" data-service="twitter" title="Twitter"></a>
		<a aria-hidden="true" id="shareGooglePlus"  class="icon-google bdrIcon" data-service="google" title="Google Plus"></a>
	</div>
	</div>
</div>

<script >
	window.___gcfg = {
		lang: 'da',
		parsetags: 'explicit'
	};
</script>
<script src="https://apis.google.com/js/client:platform.js" async defer></script><div class="artView cfix skin_frontpagePay">
	<div class="artViewBody">
		<div class="artViewBodySec"
				 data-article-holder="10879570"
				 data-loaded="true"
				 data-artindex="1"
				 data-article-protected="false"
			     data-title="Trods prisstigninger: Flere har r&#229;d til at k&#248;be hus"
				 data-url="https://finans.dk/privatokonomi/ECE10879570/trods-prisstigninger-flere-har-raad-til-at-koebe-hus/"
				 data-sitecontext = "general"
				 itemscope itemtype="http://schema.org/NewsArticle">
				<script>
			var jsSamplingRate = 1;
			function eaePageviewLoggerCall(eaeUrl) {
				if (jsSamplingRate == 1 || Math.floor(Math.random()*jsSamplingRate) == 0) {
					callEaeLogger(eaeUrl);
				}
			}
		</script>
	<script>
		var eaeUrl = 'https:\/\/statistik.jp.dk\/analysis-logger\/Logger?rt=1&objId=10879570&type=default&ctxId=3320&pubId=7&title=Trods+prisstigninger%3a+Flere+har+r%c3%a5d+til+at+k%c3%b8be+hus&url=https%3a%2f%2ffinans.dk%2fprivatokonomi%2fECE10879570%2ftrods-prisstigninger-flere-har-raad-til-at-koebe-hus%2f&cat=Article&meta=desktop';
		if (!!window.articlesEAEUrls) {articlesEAEUrls[10879570] = eaeUrl;}
		
			eaePageviewLoggerCall(eaeUrl);
		</script>
<script type="text/javascript">
	if (!window.articlesDetails) {
		window.articlesDetails = {};
	}

	articlesDetails[10879570] = {
		adformScript: function () {
			<!-- Adform Tracking Code BEGIN -->
window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
	window._adftrack.push({
		pm: '1223320',
		divider: encodeURIComponent('|'),
		pagename: encodeURIComponent('Retargeting'),
		order: {
			sv1: window.location.href,
			sv2: 'Trods prisstigninger: Flere har r\u00E5d til at k\u00F8be hus',
			sv3: 'Huspriserne er steget 22 pct. siden 2012. Alligevel har en almindelig familie i dag langt bedre r\u00E5d til at k\u00F8be hus.',
			sv4: document.referrer || '',
			sv5: 'Boligmarked, Tophistorie Finans, Arbejdernes Landsbank, Bolig\u00F8konomisk Videncenter',
			sv6: 'Privat\u00F8konomi',
			sv7: ''
		}
	});
	(function () {
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = true;
		s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/';
		var x = document.getElementsByTagName('script')[0];
		x.parentNode.insertBefore(s, x);
	})();<!-- Adform Tracking Code END -->
		}
	};
</script>
<meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://finans.dk/privatokonomi/ECE10879570/trods-prisstigninger-flere-har-raad-til-at-koebe-hus/"/>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" itemname="Finans" style="display: none;">
	<meta itemprop="name"  content="Finans"/>
	<meta itemprop="url" content="https://finans.dk/">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://finans.dk/img/logo/finansLogo.png"/>
		<meta itemprop="width" content="294"/>
		<meta itemprop="height" content="59"/>
	</div>
</div>

<h1 itemprop="headline">
	Trods prisstigninger: Flere har råd til at købe hus</h1>

<p itemprop="description" class="artManchet">
	Huspriserne er steget 22 pct. siden 2012. Alligevel har en almindelig familie i dag langt bedre råd til at købe hus.</p>
<div class="artDataV2">
	<div class="artDataV2__item" itemprop="articleSection"   data-jp-track-source="3320_art_sectionName"  >
		<a class="artSec" href="https://finans.dk/privatokonomi/" title="Privat&#248;konomi">Privatøkonomi</a>
			</div>
	<div class="artDataV2__item">
		<time itemprop="datePublished" class="artTime" content="2018-09-21T20:30:00+01:00">
			21.09.2018 kl. 20:30</time>
	</div>
	<div class="artDataV2__item">
		<span itemprop="dateModified" content="2018-09-21T20:30:00+01:00">
			</span>
	</div>
</div>

<div itemscope itemtype="http://schema.org/ImageObject" itemprop="image" class="artTopImgBox OneImg">
					<div class="fotorama fotoramaTop "
					     data-auto="false"
					     data-allowfullscreen="true"
					     data-keyboard="true"
					     data-arrows="true"
					     data-caption="true"
					     data-click="false"
					     data-width="100%"
					     data-fit="contain" >

						<meta itemprop="url" content="https://finans.dk/pictures/imagenicafree/image/9488542/ur61ve" />
							<meta itemprop="width" content="1280" />
							<meta itemprop="height" content="852" />
							<meta itemprop="caption" content="Mange steder i landet er det blevet &#248;konomisk lettere at k&#248;be et hus. Foto: Michael Hansen"/>

							<img  src="https://finans.dk/pictures/imagenicafree/image/9488542/ur61ve/ALTERNATES/f_a-5_2/boligmarked"
							     alt="Mange steder i landet er det blevet &#248;konomisk lettere at k&#248;be et hus. Foto: Michael Hansen"
							     data-caption="Mange steder i landet er det blevet &#248;konomisk lettere at k&#248;be et hus. Foto: Michael Hansen"
							     data-full="https://finans.dk/pictures/imagenicafree/image/9488542/ur61ve/ALTERNATES/master-free/boligmarked" />

						</div>
					<div class="artImgCaption"></div>
				</div>
			<div  itemscope itemtype="http://schema.org/Person" itemprop="author" class="bylineBox">
	<div class="mainBreaker"></div>
	<div class="bylineTable">
		<div class="bylineToolbar cfix">
			<div class="bylineAuthorBox"  data-jp-track-source="3320_art_followAuthor"  >
	<div class="bylineAuthor cfix">
							<img src="https://finans.dk/pictures/article7140809.ece/ALTERNATES/m-free/NY%20Lene%20Andersen%20Finans%20bylinefoto%20kvadratisk" alt="Lene Andersen" class="bylineAuthorImg"/><div class="bylineAuthorInfo hasImage">
								<div class="flwTag flwTag_byline"
									 data-tag-ext-id="lene andersen"
									 data-tag-name="Lene Andersen"
									 data-tag-type="author_tag">
									<a itemprop="name" data-popup-id="auth_10879570_1964" class="flwTag__title bylineAuthorFollow popupCaller" data-jp-track="_tag_name">Lene Andersen</a>
										<span class="flwTag__icon">
											<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
											<span class="flwTag__note">
												<span class="flwTag__note__arrow"></span>
												<span class="flwTag__note__in"></span>
											</span>
										</span>
									</div>

								</div>
						</div>
						<div id="auth_10879570_1964" class="popupBox">
								<article class="bylineAuthorFollowOverlay popupBoxIn tabsContainer">
											<div class="dropBoxPin"></div>
											<div class="tabLabels bylineFollowOverlayHd cfix">
												<a class="tabLabel active" href="#">Seneste artikler</a>
												<a class="tabLabel" href="#">Biografi</a>
												<i class="icon-close bdrIcon overlayCloseBtn"></i>
											</div>

											<div>
												<aside class="bylineFollowLeftCol">
													<div class="bylineFollowAuthor">
														<img  src="https://finans.dk/pictures/article7140809.ece/ALTERNATES/m-free/NY%20Lene%20Andersen%20Finans%20bylinefoto%20kvadratisk" alt="Lene Andersen"/>
														<p class>Lene Andersen</p>
														</div>
													<header class="bylineCoreAreas">Skriver Om:
															<p>Penge, Investforeninger</p>
														</header>
													<p class="bylineAuthorMail"><a href="mailto:lene.andersen@finans.dk" itemprop="email">Email</a></p>
													</aside>
												<section class="bylineFollowRightCol">
													<article class="tabContent bylineFollowLatestArt">
														<ul>
										<li>
																<span>21.09</span>
																<a href="https://finans.dk/privatokonomi/ECE10879570/trods-prisstigninger-flere-har-raad-til-at-koebe-hus/" >Trods prisstigninger: Flere har råd til at købe hus</a>
															</li>
															<li>
																<span>16.09</span>
																<a href="https://finans.dk/protected/privatokonomi/ECE10869747/danske-bank-absurd-og-umuligt-at-proeve-at-holde-private-investorer-fra-etfer/" >Danske Bank: »Absurd og umuligt at prøve at holde private investorer fra ETF’er«</a>
															</li>
															<li>
																<span>16.09</span>
																<a href="https://finans.dk/protected/privatokonomi/ECE10869725/danske-bank-sniger-billige-indeksfonde-og-etfer-ind-ad-bagdoeren/" >Danske Bank sniger billige indeksfonde og ETF’er ind ad bagdøren</a>
															</li>
															</ul></article>
													<article class="tabContent dN bylineFollowBiography">
														<p>Lene Andersen, f. 1964, skriver om privatøkonomi og investering for Finans. Hun er uddannet på Danmarks Journalisthøjskole og har skrevet om alle facetter af den finansielle sektor i over 20 år. Hun har for nylig taget HD1 på CBS.
<br  />&nbsp;
<br  />Efter et kort stop i Danske Banks informationsafdeling arbejdede hun 14 år på Dagbladet Børsen, før hun skiftede til Morgenavisen Jyllands-Posten i 2003.
<br  />&nbsp;
<br  />Lene har en fjern fortid i en væddeløbsstald og mener stadig at kunne spotte vinderne. Fodbold ser hun helst live på Alten Försterei hos FC Union Berlin.</p>
</article>
												</section>
											</div>
										</article>
									</div>
						</div>
<div class="bylineTools"  data-jp-track-source="3320_art_shareArticle"  >

					<div class="dropBoxIcon dropBoxIconSavedArticle">
						<i class="icon-bookmark-o bdrIcon"></i>
						<div class="dropBoxHolder">
							<div class="dropBox">
								<div class="dropBoxPin"></div>
								<div class="dropBoxContent">
									<div id="sbb10879570">

	<div class="callToLogin">
			<div class="callToLogin__text">
						Som registreret bruger kan du gemme artiklen til senere læsning.
					</div>
					<div class="callToLogin__btn">
						<a class="loginBut" href="javascript: location.href = 'https://finans.dk/premium/service/user/login/?return=' + encodeURIComponent(location.href)">Log ind her</a> eller
					</div>
					<div class="callToLogin__btn">
						<a href="javascript: location.href = 'https://finans.dk/premium/service/user/create/?return=' + encodeURIComponent(location.href)">Registrer her</a>
					</div>
				</div>

	<div class="saveArticle">
		GEM ARTIKEL
	</div>

</div>

<script>
	initSaveButton('sbb10879570', 7, 10879570);

    window.addEventListener("saveArticle", function(e){
        if('10879570' == e.detail.articleId){
            var box = $fs('#sbb10879570');
            window.refreshSaveButton(box, e.detail.action == 'save');
		}
    }, false);
</script></div>
							</div>
						</div>
					</div>

					<div class="dropBoxIcon dropBoxIconResize" >
						<span aria-hidden="true" class="icon-textResize bdrIcon" title="Tekstst&#248;rrelse"><i>A</i><i>A</i></span>
						<div class="dropBoxHolder">
							<div class="dropBox">
								<div class="dropBoxPin"></div>
								<div class="dropBoxContent fontSlider"></div>
							</div>
						</div>
					</div>
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://finans.dk/s/10879570" aria-hidden="true" class="icon-facebook bdrIcon" target="_blank"></a>
		<div class="dropBoxIcon dropBoxIconShare">
			<span aria-hidden="true" class="icon-share bdrIcon" title="Del"></span>
			<div class="dropBoxHolder">
				<div class="dropBox">
					<div class="dropBoxPin"></div>
					<div class="dropBoxContent">
						<a href="http://twitter.com/share?text=Trods%20prisstigninger:%20Flere%20har%20r%C3%A5d%20til%20at%20k%C3%B8be%20hus&amp;url=https://finans.dk/s/10879570" title="Twitter" target="_blank" aria-hidden="true"><span aria-hidden="true" class="icon-twitterTweet bdrIcon"></span>Twitter</a>
						<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://finans.dk/s/10879570&amp;title=Trods%20prisstigninger:%20Flere%20har%20r&%23229;d%20til%20at%20k&%23248;be%20hus&amp;summary=Huspriserne er steget 22 pct. siden 2012. Alligevel har en almindelig familie i dag langt bedre r&#229;d til at k&#248;be hus.&amp;source=" target="_blank"><span aria-hidden="true" class="icon-linkedin bdrIcon"></span>LinkedIn</a>
						<a href="https://plus.google.com/share?url=https://finans.dk/s/10879570" target="_blank"><span aria-hidden="true" class="icon-google bdrIcon"></span>Google +</a>
						<a href="mailto:?subject=Trods prisstigninger: Flere har r&#229;d til at k&#248;be hus%20https://finans.dk/s/10879570&amp;body=Trods prisstigninger: Flere har r&#229;d til at k&#248;be hus%20https://finans.dk/s/10879570%20Huspriserne er steget 22 pct. siden 2012. Alligevel har en almindelig familie i dag langt bedre r&#229;d til at k&#248;be hus."  data-jp-track-source="3320_art_mailto" ><span aria-hidden="true" class="icon-email bdrIcon"></span>Mail</a>
					</div>
				</div>
			</div>
		</div>
	<a href="javascript:void(0);" class="icon-print bdrIcon" title="Print" aria-hidden="true"  onclick="window.open('https://finans.dk/privatokonomi/ECE10879570/trods-prisstigninger-flere-har-raad-til-at-koebe-hus/?service=printversion','printversion','width=650,height=700,menubar=no,scrollbars=no'); return false;"  data-jp-track-source="3320_art_print" ></a>

					</div>
			</div>
	</div>
	<div class="mainBreaker"></div>
</div>

<section class="artBody" itemprop="articleBody"  data-jp-track-source="3320_art_broedtext"  >
	<div class="flwTagsList"  data-jp-track-source="3320_art_tags"  >
	<div class="flwTag flwTagsList__item"
			 data-tag-ext-id="tag:hele_sagen.jp.dk,2011:Boligmarkedet"
			 data-tag-name="Boligmarked"
			 data-tag-type="escenic_tag">
			<a class="flwTag__title" data-jp-track="_tag_name" href="https://finans.dk/privatokonomi/?tags=tag%3Ahele_sagen.jp.dk%2C2011%3ABoligmarkedet" title="Boligmarked">Boligmarked</a>
			<span class="flwTag__icon">
				<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
				<span class="flwTag__note">
					<span class="flwTag__note__arrow"></span>
					<span class="flwTag__note__in">
					</span>
				</span>
			</span>
		</div>

	<div class="flwTag flwTagsList__item"
			 data-tag-ext-id="tag:organisationer.jp.dk,2014:Arbejdernes_Landsbank"
			 data-tag-name="Arbejdernes Landsbank"
			 data-tag-type="escenic_tag">
			<a class="flwTag__title" data-jp-track="_tag_name" href="https://finans.dk/privatokonomi/?tags=tag%3Aorganisationer.jp.dk%2C2014%3AArbejdernes_Landsbank" title="Arbejdernes Landsbank">Arbejdernes Landsbank</a>
			<span class="flwTag__icon">
				<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
				<span class="flwTag__note">
					<span class="flwTag__note__arrow"></span>
					<span class="flwTag__note__in">
					</span>
				</span>
			</span>
		</div>

	<div class="flwTag flwTagsList__item"
			 data-tag-ext-id="tag:personer.jp.dk,2014:Signe_Roed-Frederiksen"
			 data-tag-name="Signe Roed-Frederiksen"
			 data-tag-type="escenic_tag">
			<a class="flwTag__title" data-jp-track="_tag_name" href="https://finans.dk/privatokonomi/?tags=tag%3Apersoner.jp.dk%2C2014%3ASigne_Roed-Frederiksen" title="Signe Roed-Frederiksen">Signe Roed-Frederiksen</a>
			<span class="flwTag__icon">
				<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
				<span class="flwTag__note">
					<span class="flwTag__note__arrow"></span>
					<span class="flwTag__note__in">
					</span>
				</span>
			</span>
		</div>

	<div class="flwTag flwTagsList__item"
			 data-tag-ext-id="tag:hele_sagen.jp.dk,2011:Tophistorie_Finans"
			 data-tag-name="Tophistorie Finans"
			 data-tag-type="escenic_tag">
			<a class="flwTag__title" data-jp-track="_tag_name" href="https://finans.dk/privatokonomi/?tags=tag%3Ahele_sagen.jp.dk%2C2011%3ATophistorie_Finans" title="Tophistorie Finans">Tophistorie Finans</a>
			<span class="flwTag__icon">
				<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
				<span class="flwTag__note">
					<span class="flwTag__note__arrow"></span>
					<span class="flwTag__note__in">
					</span>
				</span>
			</span>
		</div>

	</div>


<p class="MsoNormal">Faldende renter og højere løn betyder, at det er blevet nemmere at købe et enfamiliehus de fleste steder i Danmark. Den almindelige lønmodtagerfamilie kan i dag købe hus i langt flere kommuner, end den kunne for fem-seks år siden, skønt huspriserne i perioden er steget med mere end en femtedel.</p><p class="MsoNormal">»Mens der i 2012 var 26 kommuner, hvor smeden, mureren og sygeplejersken ikke havde tilstrækkeligt meget tilbage efter betaling af bolig og faste udgifter til at kunne købe et gennemsnitshus, er vi nu nede på 16 kommuner. Effekten af lønstigninger og rentefald er de fleste steder større end prisstigningerne på huse,« siger cheføkonom Signe Roed-Frederiksen, Arbejdernes Landsbank.</p><p class="MsoNormal">Økonom Michael Harboe Møller, Boligøkonomisk Videncenter, bekræfter tendensen.<br></p><p class="MsoNormal">»De fleste steder i Danmark er boligpriserne ikke steget så meget de seneste år, at det udligner effekten af stigende realløn og rentefald. Det betyder, at flere danskere i dag har råd til at købe hus,« siger Michael Harboe Møller.</p><p itemprop="articleBody"> <div class="dndView">
		<!-- Start widget: toolbox-widget, id: 10879547 -->
	                    <div class="toolboxContainer ebTool">
	<span class="works-module" data-works-id="13901" data-works-module-id="24"></span></div><!-- End widget: toolbox-widget, id: 10879547 --></div>
	 </p><p class="MsoNormal">En opgørelse fra Nykredit viser, at den såkaldte boligbyrde - forstået som, hvor stor en del af boligejende familiers indkomst, det koster at finansiere et boligkøb det første år - ligger langt under gennemsnittet fra 1998-2017. </p><p class="MsoNormal">Boligbyrden for parcel- og rækkehuse for hele Danmark er på knap 24 pct., mens der i gennemsnit for 1998-2017 er gået ca. 31 pct. af indkomsten til at bo. </p><p class="MsoNormal">»Det er bemærkelsesværdigt, at boligpriserne ikke er steget mere, når familierne har fået flere penge mellem hænderne, og et boligkøb er blevet mindre belastende på grund af rentefaldet. Det viser dels opstramningerne på boligmarkedet, dels at danskerne stadig holder igen efter finanskrisen,« vurderer boligøkonom Mira Lie Nielsen, Nykredit.</p><p itemprop="articleBody">Ser man på ejerlejligheder er boligbyrden fortsat akkurat under gennemsnittet for de seneste 20 år, idet 28 pct. af indkomsten går til at bo. I selve byen København skal der nu et nøk mere af indkomsten til at bo i ejerlejlighed end gennemsnittet for de seneste 20 år.<div itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemprop="associatedMedia" class="artInlineImgBox  fullWidth">
    <div class="fotorama"
         data-auto="false"
         data-click="false"
         data-allowfullscreen="true"
         data-keyboard="true"
         data-arrows="true"
         data-captions="true">

        <img itemprop="url" src="https://finans.dk/incoming/image/10881336/5z6aja/ALTERNATES/g-free/finher-kan-en-almindelig-familie-koebe-et-gennemsnitshus.png" alt="" data-caption=""
             data-full="https://finans.dk/incoming/image/10881336/5z6aja/ALTERNATES/master-free/finher-kan-en-almindelig-familie-koebe-et-gennemsnitshus.png" data-fit="scaledown"/>
        <meta itemprop="caption" content=""/>
    </div>
    <div class="artImgCaption"></div>
</div>
</p><p itemprop="articleBody"><br></p><aside class="artRightColumn">

				<div class="artRelatedColumn">
						<div class="artTopJobBox" data-jp-track="_topjobBoxMarket" id="artJobInfoBox10879570"></div>

<script>
	addJobMarketBlock(["tag:personer.jp.dk,2014:Signe_Roed-Frederiksen","tag:organisationer.jp.dk,2014:Arbejdernes_Landsbank","tag:personer.jp.dk,2014:Michael_Harboe_M%C3%B8ller","tag:organisationer.jp.dk,2014:Bolig%C3%B8konomisk_Videnscenter","tag:personer.jp.dk,2014:Mira_Lie_Nielsen","tag:hele_sagen.jp.dk,2011:Boligmarkedet","tag:hele_sagen.jp.dk,2011:Tophistorie_Finans"], [], 3, 'artJobInfoBox10879570');
</script>
<!--
		debug: art_types: default,tv; excludeIds: [10879547];
		result:  [dk.jp.escenic.decorator.OriginalUrlArticleDecorator@6915ea57, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@665cca0e, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@2f6a9c7e, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@7d8bf0d5, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@67c15e00, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@6bf91b3d, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@6167cfe2, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@36182dd8, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@1e21d988, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@7e9ed779, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@5537c1be, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@268e5599, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@a400699, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@509d1957, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@7967bbcb, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@5aa6a93b, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@4834ab73, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@8e5ee10, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@757e6880, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@d122e04, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@705b4483, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@342600a0, dk.jppol.decorator.PremiumArticleDecorator@d8a19b3, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@337746a2, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@767fda2, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@5b26986e, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@2e462b03, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@3eada458, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@3c0ed56, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@4e9dd516, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@65c24af7, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@229c6997, dk.jppol.decorator.PremiumArticleDecorator@7c07982a, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@29981e92, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@383ea37d, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@2eaa2d15, dk.jppol.decorator.PremiumArticleDecorator@6463bc2a, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@39cb861c]
	-->
	<div class="artRelatedColumnCnt"  data-jp-track-source="3320_art_relatedArticles"  >
		<header>
			Relaterede Artikler
		</header>
		<ul>
			<li>
					<span class="artRightColumnDate">10.07.18</span>
					<span>
						<a href="https://finans.dk/privatokonomi/ECE10744085/foerste-gang-i-fire-aar-priserne-paa-ejerlejligheder-i-koebenhavn-er-faldet/"  >
		<span class="artKicker">Festen er forbi:</span>
		 Priserne på ejerlejligheder i København falder for første gang i fire år</a>

</span>
				</li>
			<li>
					<span class="artRightColumnDate">21.09.18</span>
					<span>
						<a href="https://finans.dk/finans2/ECE10886149/danske-storbanker-toever-med-at-droppe-1000kronesedlen/"  >
		 Danske storbanker tøver med at droppe 1000-kronesedlen</a>

</span>
				</li>
			<li>
					<span class="artRightColumnDate">21.09.18</span>
					<span>
						<a href="https://finans.dk/privatokonomi/ECE10885749/priser-paa-huse-og-lejligheder-steg-over-hele-landet-i-foraaret/"  >
		 Priser på huse og lejligheder steg over hele landet i foråret</a>

</span>
				</li>
			<li>
					<span class="artRightColumnDate">20.09.18</span>
					<span>
						<a href="https://finans.dk/finans2/ECE10883802/op-til-10-pct-af-hele-danske-banks-overskud-kom-fra-estland/"  >
		<span class="artKicker">Eksperter ryster på hovedet af ledelsens forklaringer:</span>
		 Op til hver tiende overskudskrone i Danske Bank kom fra Estland</a>

</span>
				</li>
			<li>
					<span class="artRightColumnDate">20.09.18</span>
					<span>
						<a href="https://finans.dk/privatokonomi/ECE10882569/1252-kvadratmeter-hel-efterskole-begaeret-paa-tvangsauktion/"  >
		 Hel efterskole begæret på tvangsauktion</a>

</span>
				</li>
			<li>
					<span class="artRightColumnDate">19.09.18</span>
					<span>
						<a href="https://finans.dk/erhverv/ECE10878787/bagmandspolitiet-aabner-for-milliardboede-til-danske-bank/"  >
		 Bagmandspolitiet åbner for milliardbøde til Danske Bank</a>

</span>
				</li>
			</ul>
	</div></div>
					</aside></section>

<div id="artTextbox_10879570">
		<!-- Start widget: code-widget, id: 10852831 -->
	                    <div data-placeholderid="phWidget10852831_3320_10879570" class="phWidget"></div>
                                <script>
                                    renderStrategyService.registerComponent({"personaliation":{"userUnique":false,"userProfile":"","trafficSource":"","requiresAuthState":true,"personalized":true},"placeholderid":"phWidget10852831_3320_10879570","articleid":10879570,"templatename":null,"id":10852831,"sectionid":3320,"templatecontext":"art","type":"code-widget"});
                                </script>
                            <!-- End widget: code-widget, id: 10852831 --></div>

	<section class="artShareButtons"  data-jp-track-source="3320_art_shareBottom"  >
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://finans.dk/s/10879570" target="_blank" aria-hidden="true" class="icon-facebook shareIcon" title="Facebook"></a>
		<a href="https://twitter.com/share?text=Trods prisstigninger: Flere har r&#229;d til at k&#248;be hus&amp;url=https://finans.dk/s/10879570" target="_blank" aria-hidden="true" class="icon-twitter shareIcon" title="Twitter"></a>
		<a href="mailto:?subject=Trods prisstigninger: Flere har r&#229;d til at k&#248;be hus%20https://finans.dk/s/10879570&amp;body=Trods prisstigninger: Flere har r&#229;d til at k&#248;be hus%20https://finans.dk/s/10879570%20Huspriserne er steget 22 pct. siden 2012. Alligevel har en almindelig familie i dag langt bedre r&#229;d til at k&#248;be hus." aria-hidden="true" class="icon-email shareIcon" title="Tip en ven"  data-jp-track-source="3320_art_mailTo_bottom" ></a>
		<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://finans.dk/s/10879570&amp;title=Trods prisstigninger: Flere har r&#229;d til at k&#248;be hus&amp;summary=Huspriserne%20er%20steget%2022%20pct.%20siden%202012.%20Alligevel%20har%20en%20almindelig%20familie%20i%20dag%20langt%20bedre%20r&%23229;d%20til%20at%20k&%23248;be%20hus.&amp;source=" target="_blank" aria-hidden="true" class="icon-linkedin shareIcon" title="LinkedIn"></a>
	</section>


	<!--  Article bottom banners -->
	<div class="artBottomBanners">
		<div class="artBottomBannerWrapper__Left" id="bottomLBanner_10879570">
			</div>
		<div class="artBottomBannerWrapper__Right" id="bottomRBanner_10879570">
			</div>
	</div>
	<!--  END: Article bottom banners -->
	<!-- Article embed banner -->

	<!-- banner: finans2_privatokonomi/MediumRectangle1/
    true -->

    <!-- END: Article embed banner -->
	<!-- banner: finans2_privatokonomi/artikelIntext/
    true -->

    <section class="cs-sliderBox" data-jp-track="_cs_slider" id="csSlider10879570">
	<header class="cs-sliderBox__header">BRANCHENYT</header>
	<div class="cs-sliderBox__slider__prev" data-jp-track="_prev"></div>
	<div class="cs-sliderBox__slider">
		<div class="cs-sliderBox__slider__in" data-jp-track="_content">
		</div>
	</div>
	<div class="cs-sliderBox__slider__next" data-jp-track="_next"></div>
</section>

<script>
	(function($){
	  var artHeight = 70;
		var template = '{{#articles}}' +
							'<div class="cs-sliderBox__slider__item">'+
								'<article class="cs-article" style="height:'+artHeight+'px">' +
									'<a class="cs-article__text" href="{{url}}">' +
										'<div class="cs-article__text__title">{{title}}</div>' +
										'{{^imgUrl}}' +
										'<div class="cs-article__text__bodyText">' +
										'<div class="cs-article__text__bodyText__br"></div>' +
										'{{shortBodyText}}</div>{{/imgUrl}}' +
										'{{#locked}}<i class="icon-key"></i>{{/locked}}' +
									'</a>' +
									'{{#imgUrl}}' +
										'<a class="cs-article__img" href="{{url}}">' +
											'<img src="{{imgUrl}}">' +
										'</a>' +
									'{{/imgUrl}}' +
								'</article>' +
							'</div>'+
						'{{/articles}}';

		companyStateArticleService.getArticles(12, 'default,tv,feature').done(function (articles) {
			if(!articles || articles.length == 0){
				return;
			}

			articles = articles.map(function(art) {
				art.shortBodyText = $(art.bodyText).text().slice(0, 120);
				return art;
			});

			var box = $('#csSlider10879570');

			box.find('.cs-sliderBox__slider__in')
					.html(Mustache.render(template, {articles: articles}))
				.end()
				.show();

			box.find('.cs-sliderBox__slider__in').bxSlider({
				minSlides: 3,
				maxSlides: 3,
				moveSlides: 3,
				slideWidth: 300,
				slideMargin: 0,
				infiniteLoop: false,
				pager: true,
				controls: true,
				hideControlOnEnd: true,
				prevSelector: $fs('#csSlider10879570 .cs-sliderBox__slider__prev'),
				nextSelector: $fs('#csSlider10879570 .cs-sliderBox__slider__next'),
				nextText: '',
				prevText: '',
				onSliderLoad: function(currentIndex){
					box.find('.bx-pager-item').eq(currentIndex).addClass('active');
				}

			});

			box.find('.cs-article__text').trimText(artHeight);
			
			box.nextAll('.artRelBottom').find('.artRelBottomHeader').hide();
		});
	})($fs);
</script>


<div class="mainBreaker" style="margin-left: -102px; margin-right: -102px;"></div>
<section class="artRelBottom"  data-jp-track-source="3320_art_readAlso"  >
	<header class="artRelBottomHeader">Læs også</header>
	<div id="contextRelations_10879570" class="gridRow artGridRow" data-articleid="10879570" data-toparticle="true"></div>
</section>

<section class="artBottom"  data-jp-track-source="3320_art_artBottom"  >
    <!-- Start widget: code-widget, id: 10844540 -->
	                    <div data-placeholderid="phWidget10844540_3320_10879570" class="phWidget"></div>
                                <script>
                                    renderStrategyService.registerComponent({"personaliation":{"userUnique":false,"userProfile":"","trafficSource":"","requiresAuthState":true,"personalized":true},"placeholderid":"phWidget10844540_3320_10879570","articleid":10879570,"templatename":"gridCol960","id":10844540,"sectionid":3320,"templatecontext":"art","type":"code-widget"});
                                </script>
                            <!-- End widget: code-widget, id: 10844540 --><!-- Start widget: code-widget, id: 10845068 -->
	                    <div data-placeholderid="phWidget10845068_3320_10879570" class="phWidget"></div>
                                <script>
                                    renderStrategyService.registerComponent({"personaliation":{"userUnique":false,"userProfile":"","trafficSource":"","requiresAuthState":true,"personalized":true},"placeholderid":"phWidget10845068_3320_10879570","articleid":10879570,"templatename":"gridCol960","id":10845068,"sectionid":3320,"templatecontext":"art","type":"code-widget"});
                                </script>
                            <!-- End widget: code-widget, id: 10845068 --></section>
<div class="artBreaker"></div>
<div class="bannerWrapper" id="articleBanner_10879570">   
	<!-- banner: finans2_privatokonomi/Monster2/
    true -->

    </div>
<script>
    
    followTagController.updateUI();
    </script>

<script>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</script>

<script type="text/javascript">
	$fs(document).ready(function () {
		var artBody = $fs(".artViewBodySec[data-article-holder='10879570'] .artBody");
		var artRightCol = $fs(".artViewBodySec[data-article-holder='10879570'] .artRightColumn");
		var artComments = $fs(".artViewBodySec[data-article-holder='10879570'] .commentsHolder");

        var p;
        artBody.children('p').each(function(){
            if($fs.trim($fs(this).text()) != ''){
                p = this;
                return false;
            }
        });
		artBody.find('table').each(function(){
			$fs(this).wrap("<div class='inlineTable inlineTable_solid inlineTable_hZebra'></div>");
		});

        if(artRightCol.length == 0 ){
			if(p) {
				artRightCol = $fs("<div class='artRightColumn'></div>");
				artRightCol.insertAfter(p);
			}
		}
		if (p) {
			artRightCol.detach().insertAfter(p);
		}
		artComments.detach().appendTo(artRightCol);
	});
</script>


</div>

			<script>
				window.topArticles = [10879570];
			</script>

			<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10885749"
					     data-artindex="2"
					     data-title="Priser p&#229; huse og lejligheder steg over hele landet i for&#229;ret"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10885749/priser-paa-huse-og-lejligheder-steg-over-hele-landet-i-foraaret/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10883235"
					     data-artindex="3"
					     data-title="Husejer fik lang n&#230;se: Realkreditinstitut aflyste et udbetalt l&#229;n p&#229; grund af faldende huspriser"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/privatokonomi/ECE10883235/husejer-fik-lang-naese-realkreditinstitut-aflyste-et-udbetalt-laan-paa-grund-af-faldende-huspriser/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10882569"
					     data-artindex="4"
					     data-title="1.252 kvadratmeter: Hel efterskole beg&#230;ret p&#229; tvangsauktion"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10882569/1252-kvadratmeter-hel-efterskole-begaeret-paa-tvangsauktion/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10878700"
					     data-artindex="5"
					     data-title="Runder milep&#230;l: Her er gr&#230;nsen for topskat i 2019"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10878700/runder-milepael-her-er-graensen-for-topskat-i-2019/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10879131"
					     data-artindex="6"
					     data-title="K&#248;bt og solgt: S&#229; meget har huss&#230;lgerne tjent"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10879131/koebt-og-solgt-saa-meget-har-hussaelgerne-tjent/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10877662"
					     data-artindex="7"
					     data-title="Derfor m&#248;der du langt f&#230;rre i trafikken med en mobil ved &#248;ret"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/privatokonomi/ECE10877662/derfor-moeder-du-langt-faerre-i-trafikken-med-en-mobil-ved-oeret/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10874766"
					     data-artindex="8"
					     data-title="Her er tallene, som forsikringsbranchen ikke har travlt med at lufte for hundeejere"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/privatokonomi/ECE10874766/her-er-tallene-som-forsikringsbranchen-ikke-har-travlt-med-at-lufte-for-hundeejere/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10865853"
					     data-artindex="9"
					     data-title="K&#248;b af lejlighed kan konkurrere med pensionsopsparing"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10865853/koeb-af-lejlighed-kan-konkurrere-med-pensionsopsparing/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10870451"
					     data-artindex="10"
					     data-title="Dansk Folkeparti bl&#229;stempler et s&#230;rligt k&#248;rselsfradrag til pendlere"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/privatokonomi/ECE10870451/dansk-folkeparti-blaastempler-et-saerligt-koerselsfradrag-til-pendlere/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10871192"
					     data-artindex="11"
					     data-title="D&#229;rligste h&#248;js&#230;son for for&#230;ldrek&#248;b i otte &#229;r"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/privatokonomi/ECE10871192/daarligste-hoejsaeson-for-foraeldrekoeb-i-otte-aar/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10855718"
					     data-artindex="12"
					     data-title="Boliglejere kan have &#187;forbudte&#171; k&#230;ledyr - uden at blive smidt ud"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10855718/boliglejere-kan-have-forbudte-kaeledyr-uden-at-blive-smidt-ud/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10869747"
					     data-artindex="13"
					     data-title="Danske Bank: &#187;Absurd og umuligt at pr&#248;ve at holde private investorer fra ETF&#8217;er&#171;"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/privatokonomi/ECE10869747/danske-bank-absurd-og-umuligt-at-proeve-at-holde-private-investorer-fra-etfer/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10867121"
					     data-artindex="14"
					     data-title="William Demant er investorernes favorit"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/privatokonomi/ECE10867121/william-demant-er-investorernes-favorit/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10869725"
					     data-artindex="15"
					     data-title="Danske Bank sniger billige indeksfonde og ETF&#8217;er ind ad bagd&#248;ren"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/privatokonomi/ECE10869725/danske-bank-sniger-billige-indeksfonde-og-etfer-ind-ad-bagdoeren/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10867238"
					     data-artindex="16"
					     data-title="Hvorn&#229;r skal parcelhusejere betale skat ved et salg?"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/privatokonomi/ECE10867238/hvornaar-skal-parcelhusejere-betale-skat-ved-et-salg/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10867010"
					     data-artindex="17"
					     data-title="Hvorn&#229;r skal parcelhusejere betale skat?"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/privatokonomi/ECE10867010/hvornaar-skal-parcelhusejere-betale-skat/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10861984"
					     data-artindex="18"
					     data-title="F&#229;r du bidragsrabat p&#229; dit boligl&#229;n?"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/privatokonomi/ECE10861984/faar-du-bidragsrabat-paa-dit-boliglaan/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10849673"
					     data-artindex="19"
					     data-title="S&#229; meget kan du spare ved at have to realkreditl&#229;n"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/privatokonomi/ECE10849673/saa-meget-kan-du-spare-ved-at-have-to-realkreditlaan/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10861387"
					     data-artindex="20"
					     data-title="Tusindvis af danskere betaler stor ekstraregning for de sidste kroners afdragsfrihed"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/privatokonomi/ECE10861387/tusindvis-af-danskere-betaler-stor-ekstraregning-for-de-sidste-kroners-afdragsfrihed/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10869407"
					     data-artindex="21"
					     data-title="Priser p&#229; huse og lejligheder fortsatte med at stige i for&#229;ret"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10869407/priser-paa-huse-og-lejligheder-fortsatte-med-at-stige-i-foraaret/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10868827"
					     data-artindex="22"
					     data-title="Disse danske investorer rammes af faldende dollar"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10868827/disse-danske-investorer-rammes-af-faldende-dollar/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10866944"
					     data-artindex="23"
					     data-title="En iPhone til 12.999 kr: N&#229;r det g&#230;lder Apple, l&#230;gger folk den kritiske sans fra sig"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10866944/en-iphone-til-12999-kr-naar-det-gaelder-apple-laegger-folk-den-kritiske-sans-fra-sig/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10865238"
					     data-artindex="24"
					     data-title="Pensionister har f&#229;et flere penge mellem h&#230;nderne &#8211; har du ogs&#229;?"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/privatokonomi/ECE10865238/pensionister-har-faaet-flere-penge-mellem-haenderne-har-du-ogsaa/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10866571"
					     data-artindex="25"
					     data-title="Tilsyn skal granske fidus med udlejning af supersommerhuse"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10866571/tilsyn-skal-granske-fidus-med-udlejning-af-supersommerhuse/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10865839"
					     data-artindex="26"
					     data-title="For&#230;ldrek&#248;b giver overskud, selv om priserne falder"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10865839/foraeldrekoeb-giver-overskud-selv-om-priserne-falder/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10865023"
					     data-artindex="27"
					     data-title="Stort prishop p&#229; nye biler stoppet med indgreb"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10865023/stort-prishop-paa-nye-biler-stoppet-med-indgreb/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10860410"
					     data-artindex="28"
					     data-title="Sk&#230;r 10 &#229;r af boligg&#230;lden for 1.300 kr. om m&#229;neden"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10860410/skaer-10-aar-af-boliggaelden-for-1300-kr-om-maaneden/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10853566"
					     data-artindex="29"
					     data-title="Investeringsbevisernes superstar l&#229; underdrejet i 10 &#229;r"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/privatokonomi/ECE10853566/investeringsbevisernes-superstar-laa-underdrejet-i-10-aar/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10853452"
					     data-artindex="30"
					     data-title="Enorme forskelle p&#229; investeringsfondenes evne til at skabe afkast"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/privatokonomi/ECE10853452/enorme-forskelle-paa-investeringsfondenes-evne-til-at-skabe-afkast/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10853956"
					     data-artindex="31"
					     data-title="De st&#248;rste selskaber har fortjent at v&#230;re bedst"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/privatokonomi/ECE10853956/de-stoerste-selskaber-har-fortjent-at-vaere-bedst/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10854916"
					     data-artindex="32"
					     data-title="Nordea er en bank i forandring"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/privatokonomi/ECE10854916/nordea-er-en-bank-i-forandring/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10852615"
					     data-artindex="33"
					     data-title="Hvorn&#229;r har en ejendom tjent til bolig og kan s&#230;lges skattefrit?"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/privatokonomi/ECE10852615/hvornaar-har-en-ejendom-tjent-til-bolig-og-kan-saelges-skattefrit/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10852600"
					     data-artindex="34"
					     data-title="Sp&#248;rg om penge: Her er kravene, hvis du vil have det nye investorfradrag"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/privatokonomi/ECE10852600/spoerg-om-penge-her-er-kravene-hvis-du-vil-have-det-nye-investorfradrag/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10857138"
					     data-artindex="35"
					     data-title="FDM advarer: Betal aldrig for din bil p&#229; forh&#229;nd - du risikerer at miste b&#229;de bil og penge"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10857138/fdm-advarer-betal-aldrig-for-din-bil-paa-forhaand-du-risikerer-at-miste-baade-bil-og-penge/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10853990"
					     data-artindex="36"
					     data-title="Billigt at skifte fleksl&#229;net ud med fast rente"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10853990/billigt-at-skifte-flekslaanet-ud-med-fast-rente/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10847892"
					     data-artindex="37"
					     data-title="Skattefordele ved for&#230;ldrek&#248;b sk&#230;vvrider lejlighedsmarkedet"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/privatokonomi/ECE10847892/skattefordele-ved-foraeldrekoeb-skaevvrider-lejlighedsmarkedet/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10844388"
					     data-artindex="38"
					     data-title="Mange skattefinter ved for&#230;ldrek&#248;b: Har du overvejet at f&#229; en firmabil?"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/privatokonomi/ECE10844388/mange-skattefinter-ved-foraeldrekoeb-har-du-overvejet-at-faa-en-firmabil/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10856334"
					     data-artindex="39"
					     data-title="Nykredit om prisfald p&#229; lejligheder: V&#230;n jer til usikkerhed"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10856334/nykredit-om-prisfald-paa-lejligheder-vaen-jer-til-usikkerhed/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10854931"
					     data-artindex="40"
					     data-title="Pendlere kan se frem til et fast superfradrag"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10854931/pendlere-kan-se-frem-til-et-fast-superfradrag/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10852901"
					     data-artindex="41"
					     data-title="Nybyggerdr&#248;mmen bliver dyrere - prisen p&#229; h&#229;ndv&#230;rkere skyder i vejret"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10852901/nybyggerdroemmen-bliver-dyrere-prisen-paa-haandvaerkere-skyder-i-vejret/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10852170"
					     data-artindex="42"
					     data-title="Hongkong overhaler New York: Her bor verdens &#187;ultrarige&#171; personer"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10852170/hongkong-overhaler-new-york-her-bor-verdens-ultrarige-personer/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10852152"
					     data-artindex="43"
					     data-title="Aldrig har vi haft flere penge mellem h&#230;nderne, og alligevel vil vi spare"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10852152/aldrig-har-vi-haft-flere-penge-mellem-haenderne-og-alligevel-vil-vi-spare/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10849586"
					     data-artindex="44"
					     data-title="Prisnedslag: Stor rabat p&#229; huse med d&#229;rlige energim&#230;rker"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10849586/prisnedslag-stor-rabat-paa-huse-med-daarlige-energimaerker/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10846508"
					     data-artindex="45"
					     data-title="Tre m&#229;neder eller halvandet &#229;r? S&#229; hurtigt sl&#229;r k&#248;berne til p&#229; sommerhusmarkedet"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10846508/tre-maaneder-eller-halvandet-aar-saa-hurtigt-slaar-koeberne-til-paa-sommerhusmarkedet/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10843722"
					     data-artindex="46"
					     data-title="Ferieg&#230;ster klagede over ul&#230;kkert hotel: Fik 2.000 kr. tilbage"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10843722/feriegaester-klagede-over-ulaekkert-hotel-fik-2000-kr-tilbage/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10841006"
					     data-artindex="47"
					     data-title="Nye l&#229;neregler har fyret op under sommerhusmarkedet"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10841006/nye-laaneregler-har-fyret-op-under-sommerhusmarkedet/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10837946"
					     data-artindex="48"
					     data-title="De st&#248;rste virksomheder er l&#248;bet fra deres konkurrenter"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/privatokonomi/ECE10837946/de-stoerste-virksomheder-er-loebet-fra-deres-konkurrenter/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10840798"
					     data-artindex="49"
					     data-title="Fondsb&#248;rsen: Vi er bedre nu end sidste gang"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/privatokonomi/ECE10840798/fondsboersen-vi-er-bedre-nu-end-sidste-gang/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10839357"
					     data-artindex="50"
					     data-title="Vestas&apos; plads i f&#248;rers&#230;det er et stort plus"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/protected/privatokonomi/ECE10839357/vestas-plads-i-foerersaedet-er-et-stort-plus/"
					     data-sitecontext = "general"></div>
				</div>
	<!--/artViewBody-->

<script src="https://static.jyllands-posten.dk/app/data/jp/guestaccess/1.5.5/guest.js"></script>
</div>
<!--/artView-->
<script type="text/javascript">
    var infScrollState = {timeStamp: 0, scroll: 0, depth: 0 };
	var bannersTimeoutId;
	var trackedArticleIds = [10879570];
	var articlesEAEUrls = {};

	$fs(window).on('unload', function () {
		$fs(window).scrollTop(0);
	});

	articleSequenceController.init(10879570);

	articleSequenceController.onArticleLoaded(function(holder){
		//Init textsize slider and setup current text size for loaded article

		updateArticleBody(holder);

		//Enable Fotorama plugin
		enableFotorama(holder);

		ebToolboxInitializerObj.doInit();

		//	HighlightText in article
		turnOnHighLight(holder);
	});
    window.inSequenceBannersMap && inSequenceBannersMap['10879570'] && inSequenceBannersMap['10879570']();

	
		followTagService.viewArticle(10879570);

		articleSequenceController.onScroll(function (holder, event) {
			if(holder.size() == 0){
				return;
			}

			var element = holder.find('.artBody');

			var windowScroll = $fs(document).scrollTop(),
					windowHeight = $fs(window).height(),
					windowBottom = windowScroll + windowHeight;

			var elementHeight = $fs(element).height(),
					elementTop = $fs(element).offset().top,
					elementBottom = elementTop + elementHeight;

			var elementInView = elementTop < windowScroll < elementBottom;

			var scrollDepth = (1 - (elementBottom - windowBottom) / elementHeight);
			var mesureUnit = 20 / 100;
			// round down to nearest
			scrollDepth = scrollDepth > 1 ? 1 : ~~(scrollDepth / mesureUnit) * mesureUnit;

			if (( event.timeStamp - infScrollState.timeStamp > 150) && (infScrollState.depth < scrollDepth)) {
				var result = {
					articleID: holder.data('article-holder'),
					scrolldepth: Math.round(scrollDepth * 100),
					timestamp: event.timeStamp,
					viewportHeight: windowHeight,
					elementHeight: elementHeight
				};

				if (elementInView) {
					infScrollResult = result;
				}

				infScrollState.depth = scrollDepth;
			}
			infScrollState.timeStamp = event.timeStamp;
			infScrollState.scroll = windowScroll;
		});
	

	/* add tracking after init to avoid tracking of the first article twice */
	articleSequenceController.onArticleChange(function (holder) {
		var prevUrl = location.href;
		var siteContext = holder.data('sitecontext');
		var articleId = holder.data('article-holder');
		var articleProtected = holder.data('article-protected');
		var articleTitle = holder.data('title');
		var articleUrl = holder.data('url');

		try {
			if (decodeURIComponent(prevUrl) != decodeURIComponent(articleUrl)) {
				if(window.history && window.history.pushState){
					history.pushState({articleId: articleId}, articleTitle, articleUrl);
					document.title = articleTitle;
				}
			}
		}
		catch (e) {
			console.log(e);
		}

		//update ClientInfo since article is changed
		updateClientInfoArt({'articleId': articleId, 'refferer': ''});
		

			followTagService.viewArticle(articleId);

			window.articlesDetails && articlesDetails[articleId] && articlesDetails[articleId].adformScript();

			//Clear scrollDepth and InView values
			infScrollResult = null;
			infScrollState.timeStamp = 0;
			infScrollState.scroll = 0;
			infScrollState.depth = 0;

			// init InDepth plugin for next article

			// track open new article
			if ($fs.inArray(articleId, trackedArticleIds) == -1) {
				if (window.jpTrackingPlugin) {
					jpTrackingPlugin.tracker.events.fireInfinitiveScrollContextEvent();
					jpTrackingPlugin.tracker.events.fireContentSeqNoIncreaseEvent();
					jpTrackingPlugin.tracker.events.fireDataUpdateEvent();
					jpTrackingPlugin.tracker.events.fireVirtualPageviewEvent();
				}
				trackedArticleIds.push(articleId);
				//Eae multicall
				eaePageviewLoggerCall(articlesEAEUrls[articleId]);
			}

			// attach click events  tracking
			holder.find('a').off('mousedown', clickEventTracking).on('mousedown', clickEventTracking);
		

		if (!!window.pSUPERFLY) {
			pSUPERFLY.virtualPage(holder.data('url').replace('https://finans.dk', ''), holder.data('title'));
		}

		//fill bottom articles
		window.addRelatedBottom && window.addRelatedBottom('contextRelations_' + articleId, siteContext, articleProtected);

		clearTimeout(bannersTimeoutId);

		bannersTimeoutId = setTimeout(function () {
			window.stickyBannersMap && stickyBannersMap[articleId] && stickyBannersMap[articleId]();
		}, 200);

		window.inSequenceBannersMap && inSequenceBannersMap[articleId] && inSequenceBannersMap[articleId]();
	});

	window.addEventListener("popstate", function(e) {
		// we should  do something then go back
		//if correspond page in the infinitive scroll then scroll to it if not - reload the page
		var $artContainer = $fs('body');
		if(!!e.state && !!e.state.articleId){
			var requestID = e.state.articleId;
			var $targetArt = $fs('.artViewBody .artViewBodySec[data-article-holder=' + requestID + ']');
			document.title = $targetArt.data('title');

			if ($targetArt.length > 0) {
				$artContainer.animate({scrollTop: $targetArt.offset().top - 74});
			} else {
				location.reload();
			}
		}
	});
</script>



</div>
	</div>
	</div>
	<footer class="footer"  data-jp-track-source="3320_art_footer" >
	<div class="footer__header">
		<div class="footer__logo">
		   <i class="icon-Finans footer__logo__icon"></i>
		</div>
	</div>
	<div class="footer__content">
		<!-- Start widget: code-widget, id: 8998877 -->
	                    <div class="footer__col">
  <div class="footer__section">
    <ul class="footer__list">
      <li><strong>Finans</strong></li>
      <li>Rådhuspladsen 37</li>
      <li>1785 København V</li>
      <li>TLF.: 33 30 31 31</li>
      <li>CVR-nr.: 26933676</li>
      <li>ISSN: 2246-7963</li>
      <li>
        <a href="mailto:finans@finans.dk">Kontakt Redaktionen</a>
      </li>
      <li>
        <a href="mailto:kundecenter@finans.dk">Kontakt Kundeservice</a>
      </li>
    </ul>
  </div>
  <div class="footer__section">
    <ul class="footer__list footer__list_sales">
      <li>Prøv Finans i 7 dage eller <a href="http://mit.finans.dk/landingpages/finans_marketing.aspx?ns_mchannel=Forsidebanner&ns_source=Forsidebanner&ns_campaign=fm_jan17_finans%2Bentrypriser&ns_linkname=7%2Bdage%2Bog%2Bk%C3%B8b=FINANS_LOCKED&source={0}&ssoid={1}&articleid={2}&referrer={3}"><strong>Køb abonnement her</strong></a>
      </li>
    </ul>
  </div>
</div>
<div class="footer__col">
  <div class="footer__section">
    <ul class="footer__list">
      <li><strong>Ansv. Chefredaktør</strong> <span class="footer__list__name">Jacob Nybroe</span></li>
      <li><strong>Chefredaktør</strong> <span class="footer__list__name">Steen Rosenbak</span></li>     
      <li><strong>Erhvervsredaktør</strong> <span class="footer__list__name">Morten Bundgaard</span></li>
      <li><strong>Digital udviklingsredaktør</strong> <span class="footer__list__name">Christian Venderby</span></li>  
    </ul>
  </div>
</div>
<div class="footer__col">
  <div class="footer__section">
    <ul class="footer__nav">
      <li>
        <a href="//finans.dk/Om_os/">Om Finans</a>
      </li>
      <li>
        <a href="//finans.dk/Presse/">Presse</a>
      </li>
      <li>
        <a href="//finans.dk/Job/">Job</a>
      </li><!--<li><a href="">KUNDESERVICE</a></li>-->
      <li class="footer__mobHidden">
        <a href="//finans.dk/arkiv/artikelarkiv/">Artikelarkiv</a>
      </li>
      <li>
        <a href="//finans.dk/tags/">Tag-oversigt</a>
      </li>
      <li>
        <a href="//finans.dk/sektioner/">Sektionsoversigt</a>
      </li>
      <li>
        <a href="//finans.dk/rettelser/">Rettelser</a>
      </li>
      <li class="footer__nav__policy">
        <a href="//finans.dk/om/cookies/">Persondatapolitik <i class="icon-attention footer__icon_attention"></i></a>
      </li>
<li>
        <span id="jppolConsentButton" style="cursor: pointer; display: none;text-decoration: underline;fill:#fff;">   <svg version="1.1" id="Layer_1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"   	 viewBox="0 0 162.1 169.3" style="display: inline-block; height: 13px; width: 13px; fill: #fff;
    margin-right: 5px;" xml:space="preserve">     <g>     	<path d="M159.9,105.1c0.9,0.5,1.5,1.1,1.9,2c0.3,0.9,0.4,1.8,0.2,2.7c-3.9,12.1-10.1,22.8-18.8,32.1c-0.7,0.7-1.5,1.1-2.4,1.4     		c-0.9,0.2-1.8,0.1-2.7-0.3l-14.3-8.5c-6.1,5.2-13.1,9.2-20.8,11.9v16.7c0,0.9-0.3,1.8-0.9,2.6s-1.3,1.3-2.2,1.5     		c-12.5,2.7-25,2.7-37.6,0c-0.9-0.2-1.6-0.7-2.2-1.5s-0.9-1.6-0.9-2.6v-16.7c-7.7-2.7-14.7-6.7-20.8-11.9L24,143     		c-0.9,0.5-1.8,0.6-2.7,0.3s-1.7-0.7-2.4-1.4c-8.6-9.3-14.9-20-18.8-32.1c-0.2-0.9-0.2-1.8,0.2-2.7s1-1.6,1.9-2l14.3-8.5     		c-1.4-8-1.4-15.9,0-23.9L2.2,64.2c-0.9-0.5-1.5-1.1-1.9-2c-0.3-0.9-0.4-1.8-0.2-2.7C4,47.3,10.3,36.6,18.9,27.3     		c0.7-0.7,1.5-1.1,2.4-1.4c0.9-0.2,1.8-0.1,2.7,0.3l14.3,8.5c6.1-5.2,13.1-9.2,20.8-11.9V6.1c0-0.9,0.3-1.8,0.9-2.6s1.3-1.3,2.2-1.5     		c12.5-2.7,25-2.7,37.6,0c0.9,0.2,1.6,0.7,2.2,1.5s0.9,1.6,0.9,2.6v16.7c7.7,2.7,14.7,6.7,20.8,11.9l14.3-8.5     		c0.9-0.5,1.8-0.6,2.7-0.3c0.9,0.2,1.7,0.7,2.4,1.4c8.6,9.3,14.9,20,18.8,32.1c0.2,0.9,0.2,1.8-0.2,2.7c-0.3,0.9-1,1.6-1.9,2     		l-14.3,8.5c1.4,8,1.4,15.9,0,23.9L159.9,105.1z M100.3,65.4c-5.3-5.3-11.8-8-19.3-8s-13.9,2.7-19.3,8s-8,11.8-8,19.3     		c0,7.5,2.7,13.9,8,19.3c5.3,5.3,11.8,8,19.3,8s13.9-2.7,19.3-8c5.3-5.3,8-11.8,8-19.3C108.4,77.1,105.7,70.7,100.3,65.4z"/>     </g>   </svg>   Administrér samtykke </span>
      </li>
    </ul>
  </div>
</div>
<div class="footer__col">
  <div class="footer__section footer__section_visability2">
    <ul class="footer__list footer__list_break">
      <li>Modtag breaking på vores APP</li>
      <li>Download den <a href="https://itunes.apple.com/dk/app/finans-danmarks-digitale-erhvervsavis/id917630254?l=da&mt=8"><strong>her</strong></a></li>     
    </ul>
  </div>
  <div class="footer__section">
    <header class="footer__section__header">
      <strong>Følg Finans</strong>
    </header>
    <ul class="footer__list footer__list_soMe">
      <li>
        <a href="https://www.facebook.com/finans.dk/?fref=ts" target="_blank"><i class="icon-facebook footer__icon icon_round"></i></a>
      </li>
      <li>
        <a href="https://twitter.com/Finansdk" target="_blank"><i class="icon-twitter footer__icon icon_round"></i></a>
      </li>
      <li>
        <a href="https://www.linkedin.com/company/5303458" target="_blank"><i class="icon-linkedin footer__icon icon_round"></i></a>
      </li>
      <li>
        <a href="https://plus.google.com/+FinansDkbiz" target="_blank"><i class="icon-google footer__icon icon_round"></i></a>
      </li>
      <li>
        <a href="https://www.instagram.com/finansdk/" target="_blank"><i class="icon-instagram footer__icon icon_round"></i></a>
      </li>
    </ul>
  </div>
</div><!-- End widget: code-widget, id: 8998877 --></div>
	<div class="footer__copyright">
		<div class="footer__section footer__section_copyright">
			<p>Copyright © Finans 2017 alt materiale på denne side er omfattet af gældende lov om ophavsret <a href="//finans.dk/service/ophavsret">her</a></p>
		</div>
	</div>
</footer>
<!-- Start widget: code-widget, id: 6951616 -->
	                    <div id="cookiePolicy" class="cookiePopupBox popupBottomBar" style="display:none">
	<div class="cookiePopup popupBarContent">
		<div class="cookiePopupText">
			<i class="icon-attention"><span></span></i>Finans.dk anvender cookies til at huske dine indstillinger, statistik og målrette annoncer. Når du fortsætter med at bruge websitet accepterer du samtidig brugen af cookies. <a href="http://finans.dk/om/cookies/">Læs mere om vores brug her</a></div>
		<i class="icon-close cookiePopupCloseBtn"></i>
	</div>
</div>
<!-- End widget: code-widget, id: 6951616 --><div id="tvOverlay">
		<div class="basicOverlay"></div>
		<div class="videoOverlayContentBox cfix">
			<div class="videoOverlayExit"></div>
			<div class="videoOverlayContent"></div>
		</div>
	</div>

	<script>
		addUsedArticleIds([]);
	</script>


	<script>
	var ebToolboxInitializerObj = new ebToolboxInitializer({
		toolboxBaseUrl: "https://tools.jp.dk/works/",
		excludedModulesStr: '',
		modulesLabelsStr: '',
		modulesExcludedMessage: 'Denne artikel indeholder et grafisk element, som er tilpasset computerskærme, og som ikke kan ses på en mobiltelefon eller en tablet.',
		articleUrl: 'https://finans.dk/privatokonomi/ECE10879570/trods-prisstigninger-flere-har-raad-til-at-koebe-hus/',
		deferredLoad: true
	});
</script>

<script type="text/javascript"> (function() {
var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;
scr.src = '/js/tracking/spring.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(scr, s);
})();
</script>
<noscript>
<img src="//finans.tns-gallup.dk/j0=,,,;+,cp=finans%2Fnoscript+url=http%3A%2F%2Ffinans.dk%2Fnoscript;;;" alt=""/>
</noscript>

<script type="text/javascript">
    function clickEventTracking(e){

        var debug = false;
        

        var el = $fs(e.target);
        var category = '';
        var click = 'Click';
        var tmpHref = "";
        var label = '';

        tmpHref = el.attr('href');
        //if no href , we will add work around for google plus
        if (!tmpHref){
            if(el.attr('id') == 'shareGooglePlus'){
                tmpHref = 'https://plus.google.com';
            }
        }
        var bodyEl = $fs('body')[0];
        do {
            if( debug ){
                window.console.log( 'el ' + el[0].nodeName + ' ' + el[0].className );
            }
            if (el[0] == bodyEl) {
                break;
            }
            if (el.data("jp-track")) {
                category = el.data("jp-track") + category;
            }
            if (el.data("jp-track-label")) {
                label = el.data("jp-track-label") + label;
            }
            if (el.data("jp-track-source")) {
                category = el.data("jp-track-source") + category;
                break;
            }
            el = el.parent();
        } while (true);
        if( label == ''){
            label = 'none';
        }

        if( debug ){
            window.console.log( 'category: ' + category + ' label: ' + label  + ' click: ' + click );
        }
    };

$fs(function() {
	$fs(document).on('mousedown', 'body', clickEventTracking);
});
</script>
<script src="/js/lib/jquery.highlighter.js?ver=6.0.57"></script><script src="/js/lib/ebtools.js?ver=6.0.57"></script><script src="/js/lib/jquery.jsonSuggest.js?ver=6.0.57"></script><script src="/js/lib/jquery.lazyload.js?ver=6.0.57"></script><script src="/js/popup.js?ver=6.0.57"></script>
<script src="https://cdn.six.se/js/react/15/react.min.js"></script>
<script src="https://cdn.six.se/js/react/15/react-dom.min.js"></script>
<script src="https://cdn.six.se/js/six-sdk/1/six-sdk.min.js"></script>
<script src="https://cdn.six.se/js/six-population-widget/2/six-population-widget.min.js"></script>
<script async src="https://cdn.six.se/js/six-chart-widget/2/six-chart-widget.min.js"></script>
<script>
	ADTECH.executeQueue();
</script>

<script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.fireNormalPageviewEvent();
	}
</script><script>
		(function(basePath, email, context) {
			if(email) {
				var bundleNamePath = basePath + 'bundle-name.txt?_=' + Math.floor((new Date()).getTime() / 300000),
					xhr = new XMLHttpRequest();

				xhr.open('get', bundleNamePath, true);
				xhr.onreadystatechange = function () {
					if(xhr.readyState === XMLHttpRequest.DONE && xhr.status === 200) {
						var oScript = document.createElement("script");
						oScript.onload = function() {
							if(window.ENB && ENB.EngagementBarPlugin) {
								ENB.EngagementBarPlugin.build({
									email: email,
									context: context,
									refreshIntervalMs: 60000
								});
							}
						};
						(document.head || document.getElementsByTagName("head")[0]).appendChild(oScript);
						oScript.src = basePath + xhr.responseText;
					}
				};
				xhr.send();
			}
		})('//static.jyllands-posten.dk/app/data/jp/engagement-bar-plugin/',
			window.clientInfo__ && clientInfo__.isAuthenticated? clientInfo__.email: '',
			'finans');
	</script>
</body>
</html>

