<!DOCTYPE html>
<html lang="da" class="">
<head>
	<!-- Finans-6.0.78@cronus033-engine1.jp-prod - 05.11.2018 - 12:12:27 -->
<title>PFA til kunderne: Forbered jer på et lavere afkast - Privatøkonomi - Forside</title>
		<meta itemprop="name" content="PFA til kunderne: Forbered jer på et lavere afkast"/>
	<meta property="article:published_time" content="2018-11-05 11:06:52.0"/>
		<meta name="description" content="De gode tider på aktiemarkederne lakker mod enden, lyder det fra det store pensionsselskab." />
		<meta itemprop="description" content="De gode tider på aktiemarkederne lakker mod enden, lyder det fra det store pensionsselskab."/>

		<meta name="author" content="Alexander Bitsch" />
				<meta name="robots" content="index, follow" />
		<link rel="image_src" type="image/jpeg" href="https://finans.dk/pictures/imagenicafree/image/7405299/1we3e8/ALTERNATES/f_i-5_3/anders-damgaard." />
			<meta itemprop="image" content="https://finans.dk/pictures/imagenicafree/image/7405299/1we3e8/ALTERNATES/f_i-5_3/anders-damgaard."/>
		<meta charset="utf-8">
<meta name="rating" content="general" />
<meta name="robots" content="noodp, noydir" />
<meta name="keywords" content="Privatøkonomi">

<meta property="fb:app_id" content="385240214964255 "/>
<meta property="fb:pages" content="267396436797511">
<meta property="article:publisher" content="https://www.facebook.com/finans.dk"/>

<meta property="og:image" content="https://finans.dk/pictures/imagenicafree/image/7405299/1we3e8/ALTERNATES/f_a-s/anders-damgaard."/>
		<meta property="og:title" content="Pensionsgigant til alle opsparerne: Forbered jer på et lavere afkast"/>
<meta property="og:description" content="De gode tider på aktiemarkederne lakker mod enden, lyder det fra det store pensionsselskab."/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://finans.dk/privatokonomi/ECE10981823/pfa-til-kunderne-forbered-jer-paa-et-lavere-afkast/"/>


<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@Finansdk" />
	<meta name="twitter:creator" content="@Finansdk" />
	<meta name="twitter:title" content="Pensionsgigant til alle opsparerne: Forbered jer på et lavere afkast" />
	<meta name="twitter:description" content="De gode tider på aktiemarkederne lakker mod enden, lyder det fra det store pensionsselskab." />
	<meta name="twitter:image:src" content="https://finans.dk/pictures/imagenicafree/image/7405299/1we3e8/ALTERNATES/f_a-s/anders-damgaard.">
			<meta name="dcterms.rightsHolder" content="Copyright © Internetavisen Finans"/>

	<meta name="google-site-verification" content="9KsExeJVG7o7yGLSeng-3tbywqc25EV7RDhKC1H0oD8" />
	<meta name="apple-mobile-web-app-title" content="finans.dk" />

	<meta http-equiv="x-dns-prefetch-control" content="on">
		<link rel="dns-prefetch" href="//jyllands-posten.dk" />
			<link rel="dns-prefetch" href="//www.jyllands-posten.dk" />
			<link rel="dns-prefetch" href="//cdn.krxd.net" />
			<link rel="icon" type="image/gif" href="/img/gfx/favicon.gif"/>
	<link rel="shortcut icon" href="/favicon.ico"/>



	<link type="text/css" rel="stylesheet" href="/css/min/desktop_top.min.css?ver=6.0.78"/>
<script>
	(function(jppolCMP) {
		jppolCMP.customLogo = '/img/logo/finansLogo.svg';
	})(window.jppolCMP = window.jppolCMP || {});
</script>
<style>
    #qc_choice_3pc_frame {
        display: none;
    }
</style>
<script src="https://consent.dk/consent/bootstrap.js"></script>
<script src="https://www.google.com/jsapi"></script>

<!--[if gte IE 9]>
<script src="/js/lib/jquery-2.1.1.min.js"></script>
<![endif]-->
<!--[if !IE]>-->
<script src="/js/lib/jquery-2.1.1.min.js"></script>
<!--<![endif]-->
<!--[if lt IE 9]>
<script src="/js/lib/jquery-1.11.1.min.js"></script>
<script src="/js/lib/modernizr.js"></script>
<script src="/js/lib/selectivizr-min.js"></script>

<noscript>
<link type="text/css" rel="stylesheet" href="/css/lib/selectivizr.css"/>
</noscript>
<![endif]-->

<script>
	var $fs = jQuery.noConflict();
</script>

<script type="text/javascript">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</script>
<script src="/js/lib/baron.js?ver=6.0.78"></script><script src="/js/lib/jquery-ui-1.10.4.custom.js?ver=6.0.78"></script><script src="/js/lib/jquery.cookie.js?ver=6.0.78"></script><script src="/js/lib/jquery.bxslider.js?ver=6.0.78"></script><script src="/js/lib/htmlParser.js?ver=6.0.78"></script><script src="/js/lib/mustache.js?ver=6.0.78"></script><script src="/js/lib/recommendation.service.js?ver=6.0.78"></script><script src="/js/lib/postscribe.min.js?ver=6.0.78"></script><script src="/js/lib/Uri-1.3.1.js?ver=6.0.78"></script><script src="/js/device.detect.js?ver=6.0.78"></script><script src="/js/lib/es6-promise.auto.min.js?ver=6.0.78"></script><script src="/js/epn2-common.js?ver=6.0.78"></script><script src="/js/epn2.js?ver=6.0.78"></script><script src="/js/lib/jquery.slider.js?ver=6.0.78"></script><script src="/js/banners-desktop.js?ver=6.0.78"></script><script src="/js/lib/fotorama.js?ver=6.0.78"></script><script src="/js/finans.investor.js?ver=6.0.78"></script><script src="/js/lib/jquery.carouselTicker.min.js?ver=6.0.78"></script>
<script type="text/javascript">
    var sp_login = 'null-user';
    if (typeof clientInfo__ != "undefined"){
        if( clientInfo__.g_login == 'sso-auth' ){
            sp_login = clientInfo__.ssoId;
        }
    }
    var springq = springq || [];
    springq.push({
        "s":"finans",
        "cp":"finans/forside/privatokonomi",
        "login":sp_login,
        "url": document.location.href
    });
</script>
<script>
	(function ($) {
		window.getAdformSegments = function () {
			if (!window.adformSegmentsPromise) {
				var def = $.Deferred(),
					url = '//dmp.adform.net/audiencetag/cookiesegments?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.' +
						'eyJBZGZvcm0uRE1QLkNsYWltczo6RGF0YVByb3ZpZGVycyI6IlsxMDU5M10iLCJpc3MiOiJkbXAtYXBpLmFkZm9y' +
						'bS5jb20iLCJhdWQiOiJhdWRpZW5jZV90YWdfY29uc3VtZXJfdjEiLCJleHAiOjE4MzI3NzM3MTYsIm5iZiI6MTUx' +
						'NzQxMzY1Nn0.KNmNNgmq7N1YDohcTRLdyvwqqu_Qfe9Ll0e2mq298xo';

				window.adformSegmentsPromise = def.promise();

				$.ajax({
					url: url,
					crossDomain: true,
					dataType: 'json',
					error: function (err) {
						def.reject(err);
					},
					success: function (json) {
						def.resolve(json.map(function (s) {
							return s.RefID;
						}));
					},
					xhrFields: {
						withCredentials: true
					}
				});
			}

			return window.adformSegmentsPromise;
		};
	}($fs));
</script><script type="text/javascript">
	(function () {
		window.getAdformSegments()
			.then(function(segmentIds) {
				window.adtechKv = window.adtechKv || {};
				adtechKv['RefID'] = segmentIds;
			})
			.fail(function (err) {
				console.error('adform dmp', err);
			});
	}());
</script><script src="https://static.jyllands-posten.dk/app/data/jp/banners/banner-plugin/bannerPlugin.bundle.f909fc310e1d1e896a90.js"></script>

		<script>
			window.bannerPlugin = JPBanners.BannerPlugin.build({
				initialContext: {
					publicationName: 'finans',
					sectionId: 3320,
					profile: ''
				},
				bannerAdminApiEndpoint: '/api/banneradmin',
                trackingEndpoint: 'https://cfb02-test.aws.finans.dk/' ? 'https://cfb02-test.aws.finans.dk/' : '//cfb02-test.aws.finans.dk/i',
				safeFrameLoader: {
					baseUrl: '//static-staging.jyllands-posten.dk/app/data/jp/banners/safe-frame',
					version: '1541416347070'
				},
				processingRules: new JPBanners.ProcessingRulesBuilder()
					.setWallpaperSelector('#wallpaperBackground')
					.setVSpace(15)
					.setHSpace(15)
					.setDebugEnabled(false)
					.setTablet($fs.deviceInfo.isTablet)
					.build()
				,
				debugEnabled: false,
				dacConfiguration: {
					server: 'adserver.adtech.de',
						network: '323.0',
						protocol: 'https',
						params: {
						gdpr: '1',

					},
					completeDelay: 500,
					completeAttempts: 3
				},
				bannerLoaderStrategy: 'dac'
			});
		</script>
	<script src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script src="/js/adtech.js"></script>
<script>
	window.ADTECH=window.ADTECH||{debugMode:!1};
	ADTECH.config.page = {
		server: 'adserver.adtech.de',
		network: '323.0',
		kv: adtechKv,
		protocol: 'https',
		params: {gdpr: '1'}
	};
</script><!-- Start widget: toolbox-widget, id: 10934477 -->
	                    <div data-placeholderid="phWidget10934477_3320_10981823" class="phWidget"></div>
                                <script>
                                    renderStrategyService.registerComponent({"personaliation":{"userUnique":false,"userProfile":"","trafficSource":"","requiresAuthState":true,"personalized":true},"placeholderid":"phWidget10934477_3320_10981823","articleid":10981823,"templatename":"gridCol960","id":10934477,"sectionid":3320,"templatecontext":"art","type":"toolbox-widget"});
                                </script>
                            <!-- End widget: toolbox-widget, id: 10934477 --><!-- Start widget: toolbox-widget, id: 10934494 -->
	                    <div data-placeholderid="phWidget10934494_3320_10981823" class="phWidget"></div>
                                <script>
                                    renderStrategyService.registerComponent({"personaliation":{"userUnique":false,"userProfile":"","trafficSource":"","requiresAuthState":true,"personalized":true},"placeholderid":"phWidget10934494_3320_10981823","articleid":10981823,"templatename":"gridCol960","id":10934494,"sectionid":3320,"templatecontext":"art","type":"toolbox-widget"});
                                </script>
                            <!-- End widget: toolbox-widget, id: 10934494 --><!-- Start widget: code-widget, id: 9944732 -->
	                    <style>
@media only screen and (min-width: 768px)  {
.mainBreaker:last-of-type {
	display: none;
}
.bylineBox .mainBreaker:last-child,
.bylineBox .mainBreaker:last-of-type {
	display: block;
}
.currencyWidget .mainBreaker:last-of-type,
.currencyWidget .mainBreaker:last-child {
	display: block;
}
.artArchive .mainBreaker:last-of-type,
.artArchive .mainBreaker:last-child {
	display: block;
}
.aboutPersons .mainBreaker:last-of-type,
.aboutPersons .mainBreaker:last-child {
	display: block;
}
.artTopJobBoxSeneste .mainBreaker:last-of-type,
.artTopJobBoxSeneste .mainBreaker:last-child{
	display: block;
}
.moreBtnBox .mainBreaker:last-of-type,
.moreBtnBox .mainBreaker:last-child {
	display: block;
}
.threeCol300x3 > .mainBreaker:last-of-type,
.threeCol300x3 > .mainBreaker:last-child {
	display: block;
}
}
</style><!-- End widget: code-widget, id: 9944732 --><!-- Start widget: code-widget, id: 9120174 -->
	                    <script type="text/javascript">
$fs(document).on("click", ".artViewLockTabs__nav__item", function(){
	if(!$fs(this).hasClass("selected")){
		$fs(this).addClass("selected");
		$fs(this).siblings().removeClass("selected");
		
		var hiddenTab = $fs(".artViewLockTabs__plate:hidden");
		var visibleTab = $fs(".artViewLockTabs__plate:visible");
		
		visibleTab.hide();
		hiddenTab.show();
	}
});

$fs(document).on("click", ".artViewLock .overlayButton", function(event){
	$fs("#artViewLockoverlay").show();
	event.preventDefault();
});

$fs(document).on("click", "#artViewLockoverlay .overlayClose", function(){
	$fs("#artViewLockoverlay").hide();
});

		$fs(document).on('click', '.artViewLock__subscribe__item', function(e){
var url = $fs(this).closest('a[href]').attr('href');
if(url.endsWith("referrer=")){
		window.open($fs(this).closest('a[href]').attr('href') + getEncodedHref(), '_self');
		return false;}
		});
</script>

<div id="artViewLockoverlay" class="artViewLock__overlay overlay" style="display:none;">
      <div class="artViewLock__overlay__bg"></div>
      <div class="artViewLock__overlay__box">
        <div class="artViewLock__overlay__header">
          <div class="artViewLock__overlay__header__name">
            Det får du i Finans
          </div>
          <div class="artViewLock__overlay__header__close icon-close overlayClose"></div>
        </div>
        <div class="artViewLock__overlay__content">
          <div class="artViewLock__overlay__content__text">
            <img alt="Finans" class="artViewLock__overlay__content__img" src=
            "//finans.dk/pictures/imagenicafree/image/9847686/ksoo3y/BINARY/packshot.png">
            <p>Kære læser</p>
            <p>Med et abonnement på Finans får du ubegrænset digital adgang til de seneste og mest relevante erhvervsnyheder 24 timer i døgnet. <br>
På Finans dykker vi ned i de af samtidens store emner, som vi mener, har betydning for dig som et moderne og kvalitetsbevidst individ. Vores mission er at levere journalistisk, der beriger dit liv, både i professionelle og private sammenhænge. Som abonnent giver vi garanti for, at du hele tiden er opdateret på de seneste begivenheder og får det bedste, dansk erhvervsjournalistik kan levere.   
Med abonnementet kan du læse Finans’ artikler når som helst og hvor som helst. Du har mulighed for frit at skifte mellem mobil, tablet og desktop, hvor formaterne automatisk tilpasser sig den platform, du ønsker at læse artiklerne på. Du har således altid det nyeste indhold lige ved hånden.

            </p>
            <p>Bliv abonnent på Finans nu, og hold dig opdateret døgnet rundt. </p>
          </div>
          <div class="artViewLock__overlay__content__btn overlayClose">
            Ok. Få adgang nu
          </div>
        </div>
      </div>
    </div><!-- End widget: code-widget, id: 9120174 --><!-- Start widget: code-widget, id: 10016041 -->
	                    <style>
.annonce .artBody li:before, 
.annonce .articleListFakta li:before,
.annonce .artBody li:before, .articleListFakta li:before {
color: #079
}
.annonce .hzHeader__main__spec span {
color: #079;
}

</style><!-- End widget: code-widget, id: 10016041 --><!-- Start widget: code-widget, id: 9073877 -->
	                    <style>

/* START Temporary style */
.hzHeader__authMenu__ip__sub,
.hzHeader__authMenu__ip {
display:none!important;
}
/* END Temporary style */

/* START Related articles mobile */
.pageFree.black .relatedArticles .bdrBoxTitle,
.pagePrem.black .relatedArticles .bdrBoxTitle {
     border: 0;
}
/* END Related articles mobile */

/* END styling for inline tables missing - wrapper class not set */
.artView .inlineCompanyOverlay .tableBasic {
width: 100%;
}
.fiContainer .dataBox .tabs__tab{
    display: none;
}
.msgBar {
background:#eb0f3e;
}
.msgBarTicker{
 left: 110%;
}
.msgBarCnt{
    white-space: nowrap;
}
.msgBar strong {
color: #ffff0b;
}



@media screen and (max-width: 640px) {
.wrapContent {
-webkit-transform: none;
transform: none;
}
.artBody li {
padding-left: 27px;
}
.artBody img {
max-width: 100%;
height: auto;
}
.artBox .artTema {
display:none;
}
.annonce .artBodyul li:before, .articleListFakta li:before,
.annonce .artBodyul li:before, .articleListFakta li:before {
color: #079
}
.fin__podcast {
text-align: center;
}
.fin__podcast iframe {
width: 84%;
max-width: 100%;
}
}


.artEmbedBannerWrapper_intextVideo {
line-height: 0;
margin-bottom: 10px;
overflow: hidden;
}
.artEmbedBannerWrapper_intextVideo .baPosition {
display: block;
}
.artEmbedBannerWrapper_intextVideo .baPosition__holder {
display: block;
overflow: hidden;
}


/* DESKTOP STYLING */

@media screen and (min-width: 1024px) {
.footer #jppolConsentButton {
display: none;
}
.artViewBodySec .bannerWrapper {
	margin: 0 -112px;
	max-width: 960px;
	min-width: 960px;
}
.artViewBodySec .bannerWrapper .artBreaker {
width: 940px;
margin: 0 auto;
}
.artFactsBox .artFacts ol li {
padding-left: 25px;
}
.annonce .artFacts {
display: block;
}
.annonce .wallpaperBackground,
.annonce .artFactsBox .icon-arrowDown {
display: none;
}
.savedArtEdit .savedArtBtn.savedArtDeleteBtn {
left: 400px;
}
.msgBar {
margin-top: 0;
}
/* START Temporary styles */
.bpPlacementMonster1 {
display: flex;
justify-content: center;
}
}
/* END Temporary styles */


.frontpagePay .artBoxTema .artDesc {
font-size: inherit;
line-height: 1;
}
.artTema {
display: none;
}
.hzHeader__section_serviceMenu {
display: flex;
justify-content: center;
}
.cookiePopupBox {
display:none!important;
}
.artViewBody .artRelBottom {
margin: -10px -122px 34px;
width: 960px;
}
.annoncePartnerLogo img {
max-width: 200px;
}
.artBox.artWidget300.artBox_secIndsigt .artHd {
text-align: left;
}
.gridCol630 .artBox.artBox_secIndsigt {
margin-top: 22px;
}
.gridCol630 .artBox.artBox_secIndsigt:first-child{
margin-top: 0;
}
.hzHeader__section_topMenu,
.hzHeader__main {
background: #fff;
}
.jpga__getLink {
display: none!important;
}
img[src^="http://dmp.adform.net/serving/cookie/match?party=1158&cid=0911fc22-221b-4618-b434-c575958ef7a6"] {
height: 1px;
}

/* BURGER MENU STYLING */
.hzHeader__burger__menu__in a[href^="https://finans.dk/e-avis/?utm_source=headernav&utm_campaign=eavis"] {
background-color: #ed0f40;
color: #fff;
position: relative;
}
.userMenuNavItem.e-avis:after,
.hzHeader__burger__menu__in a[href^="https://finans.dk/e-avis/?utm_source=headernav&utm_campaign=eavis"]:after {
	content: "\e62a";
	text-transform: none;
	font-weight: normal;
	font-style: normal;
	font-variant: normal;
	font-family: 'finans';
	line-height: 1;
	speak: none;
	speak: none;
	-webkit-font-smoothing: antialiased;
	-moz-osx-font-smoothing: grayscale;
	left: 75px;
	font-size: 20px;
	position: absolute;
	top: 7px;
}
.userMenuNavItem.e-avis:after {
left: 80px;
top: 10px;
}
.userMenuNavItem.e-avis   {
background-color: #ed0f40;
color: #fff;
}
.userMenuNavItem.e-avis a  {
color: #fff;
}
.userMenuNavItem.e-avis .icon-magasiner {
top: 1px;
right: -11px;	
position: relative;
}
.userMenuNavItem.indhold a,
.userMenuNavItem.indhold, 
.hzHeader__burger__menu__in a[href^="https://finans.dk/annoncering/annoncoerbetaltindhold/"] {
background-color: #079;
color: #fff;
}
.artTextboxMessage {
clear: both;
}


</style><!-- End widget: code-widget, id: 9073877 --></head>

<body class="generalPage frontpagePay">
	<style>
	.loadSpinner.loadSpinner--autologin {
		position: fixed;
		top: 0;
		left: 0;
		width: 100%;
		height: 100%;
		background-color: #fff;
		z-index: 12000;
		display: none;
	}
</style>

<div id="authLoadSpinner" class="loadSpinner loadSpinner--autologin"></div>

<script src="/oauth2/min/oauth2ImplicitClient.bundle.a440e9f2157c526046ef.js"></script>

<script>
	document.cookie = 'aud-id=; path=/; domain=.finans.dk; expires=Thu, 01-Jan-70 00:00:01 GMT;';
	document.cookie = 'ejpsaud=; path=/; domain=.finans.dk; expires=Thu, 01-Jan-70 00:00:01 GMT;';

	JP.oauth2.init({
		authority: 'https://auth.medielogin.dk',
		clientId: 'c420d7c08f514448b635b441f7ccfe22',
		loginRedirectUri: location.origin + '/oauth2/login-landing.jsp',
		silentLoginRedirectUri: location.origin + '/oauth2/silent-login-landing.jsp',
		logoutRedirectUriFunc: function () {
			return 'https://auth.medielogin.dk/account/logout?redirect=' + encodeURIComponent(location.href);
		},
		scopes: ['SAAPI', 'userservice', 'access-features'],
		userInfoUrl: '/api/oauth2/user/info?ncc=1&_=' + Date.now(),
		singleSignOut: false
	});
</script>


<script>
	(function() {
		JP.oauth2.events.subscribe(function (e) {
			if(e.message === 'Attempting immediate login') {
				var authLoadSpinner = document.getElementById('authLoadSpinner');
				authLoadSpinner && (authLoadSpinner.style.display = 'block');
			}

			if(e.message === 'Error starting immediate login') {
				var authLoadSpinner = document.getElementById('authLoadSpinner');
				authLoadSpinner && (authLoadSpinner.style.display = '');
			}
		});

		JP.oauth2.user.subscribe(function (user) {
			if(window.clientInfo__ && user) {
				clientInfo__.g_uid = clientInfo__.userid = clientInfo__.ssoId = user.id;
				clientInfo__.name = user.name;
				clientInfo__.email = user.email;
			}
		});

		var reloginRegEx = /.*relogin=([^&]+).*/i;
		if(reloginRegEx.test(location.search)) {
			var url = decodeURIComponent(location.search.replace(reloginRegEx, '$1'));
			history.replaceState({}, document.title, url);
			JP.oauth2.login();
			return;
		}

		JP.oauth2.processAutologin();
	})();
</script>
<script src="//static.jyllands-posten.dk/app/data/jp/trackingPlugin/js/trackingPlugin/trackingPlugin.js"></script>
	<script>
		if (window.jpTrackingPlugin) {
			jpTrackingPlugin.tracker.vendors.priorityVendors();
		}
	</script>
<script>
	if (window.jpTrackingPlugin) {
		
	}
</script><script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.fireDataUpdateEvent();
	}
</script><script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.firePriorityPageviewEvent();
	}
</script><div id="wallpaperBackground" class="wallpaperBackground"></div>
	<!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
			window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
	window._adftrack.push({
		pm: '1223320',
		divider: encodeURIComponent('|'),
		pagename: encodeURIComponent('Retargeting'),
		order: {
			sv1: window.location.href,
			sv2: 'PFA til kunderne: Forbered jer p\u00E5 et lavere afkast',
			sv3: 'De gode tider p\u00E5 aktiemarkederne lakker mod enden, lyder det fra det store pensionsselskab.',
			sv4: document.referrer || '',
			sv5: 'Pension, PFA Pension, Investbranchen, Pensionsselskaber',
			sv6: 'Privat\u00F8konomi',
			sv7: ''
		}
	});
	(function () {
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = true;
		s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/';
		var x = document.getElementsByTagName('script')[0];
		x.parentNode.insertBefore(s, x);
	})();</script>
		<noscript>
			<p>
				<img src="https://track.adform.net/Serving/TrackPoint/?pm=1223320&ADFPageName=Retargeting&ADFdivider=|" width="1" height="1" alt=""/>
			</p>
		</noscript>
	<!-- Adform Tracking Code END --><script>
		if (!$fs.deviceInfo.isTablet) {
			$fs('body').addClass('desktop');
		} else {
			$fs('body').addClass('tablet');
		}
	</script>

	<!-- facebook sdk integration -->
<!-- ( async load should not influence on page or another elements in the page )  -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : 385240214964255 ,
      xfbml      : false, // disable will increase page load time if plugins not used
      version    : 'v2.2'
    });
    //place here code hat should starts after sdk is loaded
  };

  (function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/da_DK/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
<!-- END: facebook sdk integration --><div id="wrapperOut">
	<div id="wrapper">
		<header class="hzHeader"  data-jp-track-source="3320_art_header" >
	<section class="hzHeader__section hzHeader__section_serviceMenu">
		<!-- Top menu -->
<ul class="hzHeader__serviceMenu">
        <li><a href="https://finans.dk/finans/">Finans</a></li>
                <li><a href="https://jyllands-posten.dk/">Jyllands-Posten</a></li>
                <li><a href="http://watchmedier.dk/">Watch Medier</a></li>
                <li><a href="https://www.finans.dk/Om_os/">Om Finans</a></li>
                <li><a href="https://finans.dk/ekstra/virksomhedsabonnement?utm_source=topheader&utm_campaign=erhvervsabonnement">Virksomhedsabonnement</a></li>
                <li class="hasIcon"><a href="https://finans.dk/om/cookies/">Persondatapolitik<i class="icon-attention"></i></a></li>
                <li><a href="javascript:void(0)"><span id="jppolConsentButton" style="cursor: pointer; display: none; font-size: 11px;color:#888;">   <svg version="1.1" id="Layer_1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"   	 viewBox="0 0 162.1 169.3" style="display: inline-block; height: 13px; vertical-align: bottom; width: 13px;" xml:space="preserve">     <g>     	<path d="M159.9,105.1c0.9,0.5,1.5,1.1,1.9,2c0.3,0.9,0.4,1.8,0.2,2.7c-3.9,12.1-10.1,22.8-18.8,32.1c-0.7,0.7-1.5,1.1-2.4,1.4     		c-0.9,0.2-1.8,0.1-2.7-0.3l-14.3-8.5c-6.1,5.2-13.1,9.2-20.8,11.9v16.7c0,0.9-0.3,1.8-0.9,2.6s-1.3,1.3-2.2,1.5     		c-12.5,2.7-25,2.7-37.6,0c-0.9-0.2-1.6-0.7-2.2-1.5s-0.9-1.6-0.9-2.6v-16.7c-7.7-2.7-14.7-6.7-20.8-11.9L24,143     		c-0.9,0.5-1.8,0.6-2.7,0.3s-1.7-0.7-2.4-1.4c-8.6-9.3-14.9-20-18.8-32.1c-0.2-0.9-0.2-1.8,0.2-2.7s1-1.6,1.9-2l14.3-8.5     		c-1.4-8-1.4-15.9,0-23.9L2.2,64.2c-0.9-0.5-1.5-1.1-1.9-2c-0.3-0.9-0.4-1.8-0.2-2.7C4,47.3,10.3,36.6,18.9,27.3     		c0.7-0.7,1.5-1.1,2.4-1.4c0.9-0.2,1.8-0.1,2.7,0.3l14.3,8.5c6.1-5.2,13.1-9.2,20.8-11.9V6.1c0-0.9,0.3-1.8,0.9-2.6s1.3-1.3,2.2-1.5     		c12.5-2.7,25-2.7,37.6,0c0.9,0.2,1.6,0.7,2.2,1.5s0.9,1.6,0.9,2.6v16.7c7.7,2.7,14.7,6.7,20.8,11.9l14.3-8.5     		c0.9-0.5,1.8-0.6,2.7-0.3c0.9,0.2,1.7,0.7,2.4,1.4c8.6,9.3,14.9,20,18.8,32.1c0.2,0.9,0.2,1.8-0.2,2.7c-0.3,0.9-1,1.6-1.9,2     		l-14.3,8.5c1.4,8,1.4,15.9,0,23.9L159.9,105.1z M100.3,65.4c-5.3-5.3-11.8-8-19.3-8s-13.9,2.7-19.3,8s-8,11.8-8,19.3     		c0,7.5,2.7,13.9,8,19.3c5.3,5.3,11.8,8,19.3,8s13.9-2.7,19.3-8c5.3-5.3,8-11.8,8-19.3C108.4,77.1,105.7,70.7,100.3,65.4z"/>     </g>   </svg>   Administrér samtykke </span></a></li>
                </ul>
<!-- END: Top menu --></section>
	<section class="hzHeader__section hzHeader__section_bnr">
		<!-- Top banners: top + vinkels -->
        <div class="bannerTop baPosition">

            <div class="bannerBox baPosition baPosition__monster">
                <div class="bannerContent baPosition__holder">
					<div id="bp_Monster1" class="bpPlacementMonster1"></div>
	<script>
		bannerPlugin.loadBanner('bp_Monster1', 'Monster1');
	</script>
<div class="bp-scraper-anchor"></div>
						</div>
            </div>
            <div id="bannerBoxVinkelL" class="bannerVinkelLPanel baPosition__vinkelPanel baPosition__vinkelPanel_left">
	                <!-- banner: finans2_privatokonomi/Skyscraper1/
    true -->

    <div class="bannerStickyGap bannerBoxL baPosition__stickyGap"></div>
                        <div id="bannerBoxStickyL" class="bannerBoxL bannerBoxSticky baPosition__holder baPosition__holder_stickyLeft" style="">
	                        <div id="bp_Skyscraper1" class="bpPlacementSkyscraper1"></div>
	<script>
		bannerPlugin.loadBanner('bp_Skyscraper1', 'Skyscraper1');
	</script>
</div>
                    </div>
                <div id="bannerBoxVinkelR"  class="bannerVinkelRPanel baPosition__vinkelPanel baPosition__vinkelPanel_right">
	                <!-- banner: finans2_privatokonomi/Skyscraper2/
    true -->

    <div class="bannerStickyGap baPosition__stickyGap"></div>
                        <div id="bannerBoxStickyR" class="bannerBoxSticky baPosition__holder baPosition__holder_stickyRight" style="">
	                        <div id="bp_Skyscraper2" class="bpPlacementSkyscraper2"></div>
	<script>
		bannerPlugin.loadBanner('bp_Skyscraper2', 'Skyscraper2');
	</script>
</div>
                    </div>
                </div>
        <!-- END: Top banners -->
</section>
	<div class="hzHeader__group">
		<section class="hzHeader__section hzHeader__section_authMenu">
			<script>
         loginIp('\/j_spring_ip_security_check?returnSuccess=https:\/\/finans.dk\/authSuccess.jsp&returnFailure=https:\/\/finans.dk\/authFailure.jsp', function(){location.replace(location.href);}, function(){if(window.console && window.console.log){window.console.log('Error while IP login');}});
    </script>
<ul class="hzHeader__authMenu">
	<li><a href="#" class="kobAbonementLink">køb abonnement</a></li>
    <li class="hzHeader__authMenu__highlight">
				<a href="javascript: JP.oauth2.login()">Log ind</a>
			</li>
		</ul>

<script>
	JP.oauth2.user.subscribe(function (user) {
		if(user) {
			$fs('#authMenuUserName').text(user.name || user.email || '');
		}
	});
</script>



</section>
		<section class="hzHeader__main">
			<div class="hzHeader__main__spec">
					<span>Privatøkonomi</span>
				</div>
			<div class="hzHeader__main__inner">

				<div class="hzHeader__main__inner__mainRow">
					<div class="hzHeader__myNewsIcon">
	<a href="/minenyheder/liste">
		<div class="hzHeader__myNewsIcon__in">
			<div class="hzHeader__myNewsIcon__icon">
				<i class="icon-tag2"></i>
			</div>
			<div class="hzHeader__myNewsIcon__text">
				Mine nyheder
			</div>
			<div class="hzHeader__myNewsIcon__count">
			</div>
		</div>
	</a>
	<div class="hzHeader__myNewsIcon__triangle"></div>
</div>
<div class="hzHeader__logo">
						<a href="/">
							<img class="hzHeader__logo__img" src="/img/logo/finansLogo.svg" onerror="this.onerror=null; this.src='/img/logo/finansLogo.png'" alt="Finans"/>
						</a>
					</div>

					<div class="hzHeader__burger">
						<!-- Burger Menu -->
<span class="hzHeader__burger__btn">
    <span>
        <i class="icon-burger"></i>
        <i class="icon-close"></i>
    </span>
</span>


<div class="hzHeader__burger__menu">

<ul id="burger_menu" class="hzHeader__burger__menu__in">
        <li data-sectionId="3367"><a href="https://finans.dk/nyeartikler/" >Nye artikler</a></li>
                <li data-sectionId="3265"><a href="https://finans.dk/forside/" >Forside</a></li>
                <li data-sectionId="3316"><a href="https://finans.dk/erhverv/" >Erhverv</a></li>
                <li data-sectionId="3317"><a href="https://finans.dk/finans2/" >Finans</a></li>
                <li data-sectionId="3322"><a href="https://finans.dk/tech/" >Tech</a></li>
                <li data-sectionId="3321"><a href="https://finans.dk/politik/" >Politik</a></li>
                <li data-sectionId="3324"><a href="https://finans.dk/okonomi/" >Økonomi</a></li>
                <li class=" isCurrent"data-sectionId="3320"><a href="https://finans.dk/privatokonomi/" >Privatøkonomi</a></li>
                <li ><a href="https://finans.dk/e-avis/?utm_source=headernav&utm_campaign=eavis" >E-avis</a></li>
                <li data-sectionId="3525"><a href="https://finans.dk/podcast/" >Podcast</a></li>
                <li data-sectionId="3318"><a href="https://finans.dk/karriere/" >Karriere</a></li>
                <li data-sectionId="3299"><a href="https://finans.dk/erhvervsjura/" >Erhvervsjura</a></li>
                <li data-sectionId="3315"><a href="https://finans.dk/debat/" >Debat</a></li>
                <li data-sectionId="3319"><a href="https://finans.dk/navne/" >Navne</a></li>
                <li data-sectionId="3286"><a href="https://finans.dk/serier/" >Serier</a></li>
                <li data-sectionId="3312"><a href="https://finans.dk/analyse/" >Analyse</a></li>
                <li data-sectionId="3288"><a href="https://finans.dk/indsigt/" >Indsigt</a></li>
                <li>
                        <div>
                            <a href="https://finans.dk/investor/" >Investor</a>
                            <span class="hzHeader__burger__menu__btnSub">
                                <i class="icon-arrowDown"></i>
                            </span>
                        </div>
                        <ul class="hzHeader__burger__menu__sub">
                            <li >
                                    <a href="https://finans.dk/investor/aktier/" >Aktier</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/obligationer/" >Obligationer</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/valuta/" >Valuta</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/investeringsfonde/" >Investeringsfonde</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/aktier?group=Indekser" >Indesker</a>
                                </li>
                            </ul>
                    </li>
                <li data-sectionId="3393"><a href="https://finans.dk/minenyheder/" >Mine nyheder</a></li>
                <li>
                        <div>
                            <a href="https://finans.dk/tools/" >Værktøjer</a>
                            <span class="hzHeader__burger__menu__btnSub">
                                <i class="icon-arrowDown"></i>
                            </span>
                        </div>
                        <ul class="hzHeader__burger__menu__sub">
                            <li >
                                    <a href="https://finans.dk/virksomhedsdata/" >Virksomhedsdata</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/andel/" >Andelsboliglån</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/bil/" >Billån</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/bolig/" >Boliglån</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/ind/" >Indlån</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/ud/" >Udlån</a>
                                </li>
                            <li >
                                    <a href="https://feeds.jp.dk/live/rss/" >RSS</a>
                                </li>
                            </ul>
                    </li>
                <li data-sectionId="2966"><a href="https://finans.dk/topjob/" >Top job</a></li>
                <li data-sectionId="3323"><a href="https://finans.dk/weekend/" >Weekend</a></li>
                <li data-sectionId="3284"><a href="https://finans.dk/global/" >Global</a></li>
                <li>
                        <div>
                            <a href="https://finans.dk/nyhedsbreve/" >Nyhedsbreve</a>
                            <span class="hzHeader__burger__menu__btnSub">
                                <i class="icon-arrowDown"></i>
                            </span>
                        </div>
                        <ul class="hzHeader__burger__menu__sub">
                            <li >
                                    <a href="http://jp.peytzmail.com/latest/finans-briefing-morning" target="_blank">Briefing morgen</a>
                                </li>
                            <li >
                                    <a href="http://jp.peytzmail.com/latest/finans-briefing-noon" target="_blank">Briefing middag</a>
                                </li>
                            <li >
                                    <a href="http://jp.peytzmail.com/latest/finans-briefing-evening" target="_blank">Briefing eftermiddag</a>
                                </li>
                            <li >
                                    <a href="http://jp.peytzmail.com/latest/finans-briefing-saturday" target="_blank">Briefing lørdag</a>
                                </li>
                            <li >
                                    <a href="http://jp.peytzmail.com/latest/finans-briefing-sunday" target="_blank">Briefing søndag</a>
                                </li>
                            </ul>
                    </li>
                <li data-sectionId="2822"><a href="https://www.finans.dk/Om_os/" >Om os</a></li>
                <li data-sectionId="3659"><a href="https://finans.dk/annoncering/annoncoerbetaltindhold/" >Annoncørbetalt Indhold</a></li>
                </ul>
</div>
<!-- END: Burger Menu --></div>

					<div class="hzHeader__search">
						<span class="hzHeader__search__btnShow">Søg <i class="icon-search"></i></span>
						<div class="hzHeader__search__hidden">
							<form class="hzHeader__search__form" action="/arkiv/">
								<input class="hzHeader__search__form__input" type="text" name="q" autocomplete="off" autocapitalize="off" autocorrect="off">
								<button class="hzHeader__search__form__btnSubmit" type="submit">Søg</button>
							</form>
						</div>
					</div>
				</div>

				<div class="hzHeader__myNews" data-jp-track="_mynews-slider">
	<div class="hzHeader__myNews__slider">
		<ul class="hzHeader__myNews__topnav">
			<li>Finans anbefaler</li>
			<li>
				<a href="/minenyheder" data-jp-track="_seeall">Lav din egen nyhedsstrøm <i class="icon-arrowRight"></i></a>
			</li>
		</ul>

		<div class="hzHeader__myNews__slider__prev" data-jp-track="_prev"></div>
		<div class="hzHeader__myNews__slider__in">
		</div>

		<ul class="hzHeader__myNews__nav">
			<li><a href="/minenyheder/indstillinger" data-jp-track="_edit">Rediger</a></li>
			<li><a href="/minenyheder" data-jp-track="_seeall">Se alle <span class="hzHeader__myNews__nav__count"> </span></a>
			</li>
		</ul>

		<div class="hzHeader__myNews__slider__next" data-jp-track="_next"></div>
	</div>
</div>
<script>
						window.newFollowTagHeader = true;
						myNewsHeaderController.init();
						
						followTagTooltipController.init({
							
						});
						</script>
				</div>
		</section>


		<section class="hzHeader__section hzHeader__section_topMenu">
			<!-- Main menu -->
<ul id="main_menu" class="hzHeader__topMenu">
        <li class=" hasCount"data-sectionId="3265">
                <a href="https://finans.dk/forside/" >
                        Forside<span class="hzHeader__topMenu__count"></span>
                        </a>


                </li>
        <li class=" hasMegamenu"data-sectionId="3286"data-megaMenuEnabled="true"
                    data-megaMenuItemsCnt="15">
                <a href="https://finans.dk/serier/" >
                        Serier</a>


                <i class="icon-arrowDown"></i>
                </li>
        <li class=" hasMegamenu"data-sectionId="3312"data-megaMenuEnabled="true"
                    data-megaMenuItemsCnt="15">
                <a href="https://finans.dk/analyse/" >
                        Analyse</a>


                <i class="icon-arrowDown"></i>
                </li>
        <li class=" hasMegamenu"data-sectionId="3288"data-megaMenuEnabled="true"
                    data-megaMenuItemsCnt="15">
                <a href="https://finans.dk/indsigt/" >
                        Indsigt</a>


                <i class="icon-arrowDown"></i>
                </li>
        <li class=" hasSub"data-sectionId="3160">
                <a href="https://finans.dk/investor/" >
                        Investor</a>


                <i class="icon-arrowDown"></i>
                    <ul class="hzHeader__topMenu__sub">
                        <li >
                                <a href="https://finans.dk/investor/aktier/" >Aktier</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/obligationer/" >Obligationer</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/valuta/" >Valuta</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/investeringsfonde/" >Investeringsfonde</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/aktier?group=Indekser" >Indekser</a>
                            </li>
                        </ul>
                </li>
        <li data-sectionId="3315">
                <a href="https://finans.dk/debat/" >
                        Debat</a>


                </li>
        <li class=" hasSub"data-sectionId="3291">
                <a href="https://finans.dk/tools/" >
                        Værktøjer</a>


                <i class="icon-arrowDown"></i>
                    <ul class="hzHeader__topMenu__sub">
                        <li >
                                <a href="https://finans.dk/virksomhedsdata/" >Virksomhedsdata</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/tools/andel/" >Andelsboliglån</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/tools/bil/" >Billån</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/tools/bolig/" >Boliglån</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/tools/ind/" >Indlån</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/tools/ud/" >Udlån</a>
                            </li>
                        <li >
                                <a href="https://feeds.jp.dk/live/rss/" >RSS</a>
                            </li>
                        </ul>
                </li>
        <li data-sectionId="2966">
                <a href="https://finans.dk/topjob/" >
                        Top job</a>


                </li>
        <li data-sectionId="3525">
                <a href="https://finans.dk/podcast/" >
                        Podcast</a>


                </li>
        <li >
                <a href="https://finans.dk/protected/?service=ajax&target=epaper_newflow&utm_source=headerdirect&utm_campaign=eavis" >
                        E-avis</a>


                </li>
        </ul>
<!-- END: Main menu --><div class="hzHeader__megaMenu" data-jp-track-source="header_megamenu"></div>

<script>
    megaMenu.init();
</script>
</section>

		<div id="topStockBar" class="topStockBar">
				<header class="topStockBar__header">
					<div class="topStockBar__header__content">
						<div class="sixListing">
						</div>
					</div>
					<a id="c20PopulationBtn" href="javascript:void(0)" class="topStockBar__btn">
						<i class="icon-arrowDown topStockBar__btn__icon"></i>
						<i class="icon-close topStockBar__btn__icon"></i>
					</a>
				</header>
				<div class="topStockBar__content" id="c20PopulationTableContainer">
					<div class="sixTable sixTable_stock loadingSpinner loadingSpinner_light" id="c20PopulationTable">

					</div>
				</div>

				<script>
					(function ($) {
						var listings = {
							'1583876': {name: 'C25', url: '/investor/indekser/?listingId=1583876'},
							'94988': {name: 'DOW JONES', url: '/investor/indekser/?listingId=94988'},
							'143102': {name: 'NIKKEI', url: '/investor/indekser/?listingId=143102'},
							'1024831': {name: 'EURO', url: '/investor/valuta/?listingId=1024831'},
							'1024916': {name: 'USD', url: '/investor/valuta/?listingId=1024916'},
							'1024857': {name: 'GBP', url: '/investor/valuta/?listingId=1024857'}
						};

						var listingIds = [1583876, 94988, 143102, 1024831, 1024916, 1024857];
						getListingsQuotes(listingIds, 'https://finans.dk/apps/investor/auth/token/', 'https://finans.dk/apps/investor/sixproxy/get', function (listingsQuotes) {
							$fs.each(listingIds, function (i, listingId) {
								var quotes = listingsQuotes[listingId];

								if (quotes) {
									var value = quotes.lastPrice || quotes.lastValue,
										change = quotes.changeDay,
										changePrc = quotes.changePercentDay;
									name = listings[listingId].name,
										url = listings[listingId].url;

									html = [
										'<a href="', url, '" class="sixListing__item">',
										'<div class="sixListing__item__title">',
										name,
										'</div>',
										'<div class="sixListing__item__slider">',
										'<div class="sixListing__item__val">',
										'<span class="', (changePrc > 0 ? 'valueUp' : (changePrc < 0 ? 'valueDown' : '')), '">',
										(changePrc ? changePrc.toFixedDa(2) : '-'), (changePrc ? '%' : ''),
										'<i class="', (changePrc > 0 ? 'icon-up2' : (changePrc < 0 ? 'icon-down2' : '')), '"></i>',
										'</span>',
										'</div>',
										'<div class="sixListing__item__val">',
										'<span class="', (change > 0 ? 'valueUp' : (change < 0 ? 'valueDown' : '')), '">',
										(change ? change.toFixedDa(2) : '-'),
										'<i class="', (change > 0 ? 'icon-up2' : (change < 0 ? 'icon-down2' : '')), '"></i>',
										'</span>',
										'</div>',
										'<div class="sixListing__item__val">',
										(value ? value.toFixedDa(2) : '-'),
										'</div>',
										'</div>',
										'</a>'
									].join('');

									$fs('#topStockBar .sixListing').append(html);
								}
							});

							var state = 1,
								toggleState = function () {
									$fs('#topStockBar .sixListing').removeClass('sixListing_state_1 sixListing_state_2 sixListing_state_3').addClass('sixListing_state_' + state);
									state = state >= 3 ? 1 : state + 1;
								};

							toggleState();
							setInterval(toggleState, 10000);
						});

						var c20Populationloaded = false;
						$('#c20PopulationBtn').click(function () {
							if (!window.Six || !Six.Widgets || !Six.Widgets.Population) {
								return;
							}

							if (!c20Populationloaded) {
								loadPopulationTable('c20PopulationTable', 'OMXC25_STOCKS', 'https://finans.dk/apps/investor/auth/token/', function (listing) {
									location.href = '/investor/company/?listingId=' + listing.id;
								});
								c20Populationloaded = true;
							}
							$('#c20PopulationBtn').toggleClass('active');
							$('#c20PopulationTableContainer').toggle();
						});
					})($fs);
				</script>
			</div>
		</div>
</header>


<!--/wrapHeader-->


<script language="JavaScript">
	// its data and initialization of "new articles indicator" near section names
    window.latestArticlesEvent = document.createEvent('CustomEvent');
    if(!window.latestArticles){
        window.latestArticles = [];
    }

    window.addEventListener("showMegaMenu", function(e){
        var sectionId = e.detail.sectionId;
        $fs.cookie('lastTimeVisit_'+sectionId, new Date().getTime(), {expires: 365, path: '/'});
        var counterClass = clientInfo__.device == "desktop" ? ".hzHeader__topMenu__count" : ".userMenuNavItem__count";
        $fs("#main_menu li[data-sectionid = '" + sectionId + "'] " + counterClass).hide();
    }, false);

	

		window.latestArticles.push({
				"sectionId": 3367,
				"sectionURL": "https://finans.dk/nyeartikler/",
				"articles": []
			});

	


	setNewArticlesNumber();
</script><div class="wrapBody"  data-jp-track-source="3320_art_body"  >
			<div class="gridColGlobal ">
    </div><div class="gridColGlobalDesktop">
    </div>
<div class="highLightShare"  data-jp-track-source="3320_art_highLight" >
	<div class="dropBox">
		<div class="dropBoxPin"></div>
		<div class="dropBoxContent">
			<div class="highlightWordsCount"><span>0</span></div>

			<a aria-hidden="true" href="https://www.facebook.com/sharer/sharer.php?u={0}" target="_blank" class="icon-facebook bdrIcon" data-service="facebook" title="Facebook"></a>
		<a aria-hidden="true" href="https://twitter.com/share?text={0}&amp;url={1}" target="_blank" class="icon-twitter bdrIcon" data-service="twitter" title="Twitter"></a>
		<a aria-hidden="true" id="shareGooglePlus"  class="icon-google bdrIcon" data-service="google" title="Google Plus"></a>
	</div>
	</div>
</div>

<script >
	window.___gcfg = {
		lang: 'da',
		parsetags: 'explicit'
	};
</script>
<script src="https://apis.google.com/js/client:platform.js" async defer></script><div class="artView cfix skin_frontpagePay">
	<div class="artViewBody">
		<div class="artViewBodySec"
				 data-article-holder="10981823"
				 data-loaded="true"
				 data-artindex="1"
				 data-article-protected="false"
			     data-title="PFA til kunderne: Forbered jer p&#229; et lavere afkast"
				 data-url="https://finans.dk/privatokonomi/ECE10981823/pfa-til-kunderne-forbered-jer-paa-et-lavere-afkast/"
				 data-sitecontext = "general"
				 itemscope itemtype="http://schema.org/NewsArticle">
				<script>
			var jsSamplingRate = 1;
			function eaePageviewLoggerCall(eaeUrl) {
				if (jsSamplingRate == 1 || Math.floor(Math.random()*jsSamplingRate) == 0) {
					callEaeLogger(eaeUrl);
				}
			}
		</script>
	<script>
		var eaeUrl = 'https:\/\/statistik.jp.dk\/analysis-logger\/Logger?rt=1&objId=10981823&type=default&ctxId=3320&pubId=7&title=PFA+til+kunderne%3a+Forbered+jer+p%c3%a5+et+lavere+afkast&url=https%3a%2f%2ffinans.dk%2fprivatokonomi%2fECE10981823%2fpfa-til-kunderne-forbered-jer-paa-et-lavere-afkast%2f&cat=Article&meta=desktop';
		if (!!window.articlesEAEUrls) {articlesEAEUrls[10981823] = eaeUrl;}
		
			eaePageviewLoggerCall(eaeUrl);
		</script>
<script type="text/javascript">
	if (!window.articlesDetails) {
		window.articlesDetails = {};
	}

	articlesDetails[10981823] = {
		adformScript: function () {
			<!-- Adform Tracking Code BEGIN -->
window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
	window._adftrack.push({
		pm: '1223320',
		divider: encodeURIComponent('|'),
		pagename: encodeURIComponent('Retargeting'),
		order: {
			sv1: window.location.href,
			sv2: 'PFA til kunderne: Forbered jer p\u00E5 et lavere afkast',
			sv3: 'De gode tider p\u00E5 aktiemarkederne lakker mod enden, lyder det fra det store pensionsselskab.',
			sv4: document.referrer || '',
			sv5: 'Pension, PFA Pension, Investbranchen, Pensionsselskaber',
			sv6: 'Privat\u00F8konomi',
			sv7: ''
		}
	});
	(function () {
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = true;
		s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/';
		var x = document.getElementsByTagName('script')[0];
		x.parentNode.insertBefore(s, x);
	})();<!-- Adform Tracking Code END -->
		}
	};
</script>
<meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://finans.dk/privatokonomi/ECE10981823/pfa-til-kunderne-forbered-jer-paa-et-lavere-afkast/"/>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" itemname="Finans" style="display: none;">
	<meta itemprop="name"  content="Finans"/>
	<meta itemprop="url" content="https:///">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https:///img/logo/finansLogo.png"/>
		<meta itemprop="width" content="294"/>
		<meta itemprop="height" content="59"/>
	</div>
</div>

<h1 itemprop="headline">
	PFA til kunderne: Forbered jer på et lavere afkast</h1>

<p itemprop="description" class="artManchet">
	De gode tider på aktiemarkederne lakker mod enden, lyder det fra det store pensionsselskab.</p>
<div class="artDataV2">
	<div class="artDataV2__item" itemprop="articleSection"   data-jp-track-source="3320_art_sectionName"  >
		<a class="artSec" href="https://finans.dk/privatokonomi/" title="Privat&#248;konomi">Privatøkonomi</a>
			</div>
	<div class="artDataV2__item">
		<time itemprop="datePublished" class="artTime" content="2018-11-05T11:06:00+01:00">
			05.11.2018 kl. 11:06</time>
	</div>
	<div class="artDataV2__item">
		<span itemprop="dateModified" content="2018-11-05T11:06:00+01:00">
			</span>
	</div>
</div>

<div itemscope itemtype="http://schema.org/ImageObject" itemprop="image" class="artTopImgBox OneImg">
					<div class="fotorama fotoramaTop "
					     data-auto="false"
					     data-allowfullscreen="true"
					     data-keyboard="true"
					     data-arrows="true"
					     data-caption="true"
					     data-click="false"
					     data-width="100%"
					     data-fit="contain" >

						<meta itemprop="url" content="https://finans.dk/pictures/imagenicafree/image/7405299/1we3e8" />
							<meta itemprop="width" content="1280" />
							<meta itemprop="height" content="853" />
							<meta itemprop="caption" content="Anders Damgaard er koncernfinansdirekt&#248;r i PFA. Foto: Carsten Snejbjerg"/>

							<img  src="https://finans.dk/pictures/imagenicafree/image/7405299/1we3e8/ALTERNATES/f_a-5_2/anders-damgaard."
							     alt="Anders Damgaard er koncernfinansdirekt&#248;r i PFA. Foto: Carsten Snejbjerg"
							     data-caption="Anders Damgaard er koncernfinansdirekt&#248;r i PFA. Foto: Carsten Snejbjerg"
							     data-full="https://finans.dk/pictures/imagenicafree/image/7405299/1we3e8/ALTERNATES/master-free/anders-damgaard." />

						</div>
					<div class="artImgCaption"></div>
				</div>
			<div  itemscope itemtype="http://schema.org/Person" itemprop="author" class="bylineBox">
	<div class="mainBreaker"></div>
	<div class="bylineTable">
		<div class="bylineToolbar cfix">
			<div class="bylineAuthorBox"  data-jp-track-source="3320_art_followAuthor"  >
	<div class="bylineAuthor cfix">
							<img src="https://finans.dk/pictures/article7054165.ece/ALTERNATES/m-free/Alexander_Bitsch%20Finans%20bylinefoto%20kvadratisk" alt="Alexander Bitsch" class="bylineAuthorImg"/><div class="bylineAuthorInfo hasImage">
								<div class="flwTag flwTag_byline"
									 data-tag-ext-id="alexander bitsch"
									 data-tag-name="Alexander Bitsch"
									 data-tag-type="author_tag">
									<a itemprop="name" data-popup-id="auth_10981823_1935" class="flwTag__title bylineAuthorFollow popupCaller" data-jp-track="_tag_name">Alexander Bitsch</a>
										<span class="flwTag__icon">
											<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
											<span class="flwTag__note">
												<span class="flwTag__note__arrow"></span>
												<span class="flwTag__note__in"></span>
											</span>
										</span>
									</div>

								</div>
						</div>
						<div id="auth_10981823_1935" class="popupBox">
								<article class="bylineAuthorFollowOverlay popupBoxIn tabsContainer">
											<div class="dropBoxPin"></div>
											<div class="tabLabels bylineFollowOverlayHd cfix">
												<a class="tabLabel active" href="#">Seneste artikler</a>
												<a class="tabLabel" href="#">Biografi</a>
												<i class="icon-close bdrIcon overlayCloseBtn"></i>
											</div>

											<div>
												<aside class="bylineFollowLeftCol">
													<div class="bylineFollowAuthor">
														<img  src="https://finans.dk/pictures/article7054165.ece/ALTERNATES/m-free/Alexander_Bitsch%20Finans%20bylinefoto%20kvadratisk" alt="Alexander Bitsch"/>
														<p class>Alexander Bitsch</p>
														</div>
													<header class="bylineCoreAreas">Skriver Om:
															<p>Penge, Investforeninger</p>
														</header>
													<p class="bylineAuthorMail"><a href="mailto:alexander.bitsch@finans.dk" itemprop="email">Email</a></p>
													<p class="bylineAuthorMail"><a href="https://twitter.com/ABitsch" target="_blank">Twitter</a></p>
													</aside>
												<section class="bylineFollowRightCol">
													<article class="tabContent bylineFollowLatestArt">
														<ul>
										<li>
																<span>05.11</span>
																<a href="https://finans.dk/privatokonomi/ECE10981823/pfa-til-kunderne-forbered-jer-paa-et-lavere-afkast/" >PFA til kunderne: Forbered jer på et lavere afkast</a>
															</li>
															<li>
																<span>05.11</span>
																<a href="https://finans.dk/finans2/ECE10981818/trods-store-udsving-pfa-har-tjent-83-mia-kr-til-kunderne/" >Trods store udsving: PFA har tjent 8,3 mia. kr. til kunderne</a>
															</li>
															<li>
																<span>02.11</span>
																<a href="https://finans.dk/investor/ECE10980397/det-amerikanske-jobmarked-fortsaetter-i-hoejt-gear-flere-end-ventet-fik-nyt-job/" >Det amerikanske jobmarked fortsætter i højt gear: Flere end ventet fik nyt job</a>
															</li>
															<li>
																<span>02.11</span>
																<a href="https://finans.dk/erhverv/ECE10980481/for-foerste-gang-nogensinde-danskerne-runder-1000-milliarder-i-skattebetalinger/" >For første gang nogensinde: Danskerne runder 1.000 milliarder i skattebetalinger</a>
															</li>
															<li>
																<span>01.11</span>
																<a href="https://finans.dk/erhverv/ECE10978818/minister-kraever-svar-bechbruun-skal-staa-skoleret-i-svindelsag/" >Minister kræver svar: Bech-Bruun skal stå skoleret i svindelsag</a>
															</li>
															</ul></article>
													<article class="tabContent dN bylineFollowBiography">
														<p>Alexander Bitsch, f. 1986, er journalist på Finans, hvor han skriver om privatøkonomi og investering. Alexander er uddannet fra Danmarks Medie- og Journalisthøjskole, og i sin praktiktid var han på Jyllands-Posten i halvandet år.
<br  />&nbsp;
<br  />Sideløbende med studiet og efterfølgende var han tilknyttet Jyllands-Postens erhvervsredaktion på nettet, det daværende epn.dk. Alexander blev fastansat på Jyllands-Postens erhvervsredaktion i efteråret 2013.
<br  />&nbsp;
<br  />I sin fritid har han dyrket en lang række sportsgrene, men højdepunktet er stadig, da han som ganske ung blev nordvestjysk mester i disciplinerne 40-meterløb og længdespring.</p>
</article>
												</section>
											</div>
										</article>
									</div>
						</div>
<div class="bylineTools"  data-jp-track-source="3320_art_shareArticle"  >

					<div class="dropBoxIcon dropBoxIconSavedArticle">
						<i class="icon-bookmark-o bdrIcon"></i>
						<div class="dropBoxHolder">
							<div class="dropBox">
								<div class="dropBoxPin"></div>
								<div class="dropBoxContent">
									<div id="sbb10981823">

	<div class="callToLogin">
			<div class="callToLogin__text">
						Som registreret bruger kan du gemme artiklen til senere læsning.
					</div>
					<div class="callToLogin__btn">
						<a class="loginBut" href="javascript: JP.oauth2.login()">Log ind her</a> eller
					</div>
					<div class="callToLogin__btn">
						<a href="javascript: createUser()">Registrer her</a>
					</div>
				</div>

	<div class="saveArticle">
		GEM ARTIKEL
	</div>

</div>

<script>
	initSaveButton('sbb10981823', 7, 10981823);

    window.addEventListener("saveArticle", function(e){
        if('10981823' == e.detail.articleId){
            var box = $fs('#sbb10981823');
            window.refreshSaveButton(box, e.detail.action == 'save');
		}
    }, false);
</script></div>
							</div>
						</div>
					</div>

					<div class="dropBoxIcon dropBoxIconResize" >
						<span aria-hidden="true" class="icon-textResize bdrIcon" title="Tekstst&#248;rrelse"><i>A</i><i>A</i></span>
						<div class="dropBoxHolder">
							<div class="dropBox">
								<div class="dropBoxPin"></div>
								<div class="dropBoxContent fontSlider"></div>
							</div>
						</div>
					</div>
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://finans.dk/s/10981823" aria-hidden="true" class="icon-facebook bdrIcon" target="_blank"></a>
		<div class="dropBoxIcon dropBoxIconShare">
			<span aria-hidden="true" class="icon-share bdrIcon" title="Del"></span>
			<div class="dropBoxHolder">
				<div class="dropBox">
					<div class="dropBoxPin"></div>
					<div class="dropBoxContent">
						<a href="http://twitter.com/share?text=PFA%20til%20kunderne:%20Forbered%20jer%20p%C3%A5%20et%20lavere%20afkast&amp;url=https://finans.dk/s/10981823" title="Twitter" target="_blank" aria-hidden="true"><span aria-hidden="true" class="icon-twitterTweet bdrIcon"></span>Twitter</a>
						<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://finans.dk/s/10981823&amp;title=PFA%20til%20kunderne:%20Forbered%20jer%20p&%23229;%20et%20lavere%20afkast&amp;summary=De gode tider p&#229; aktiemarkederne lakker mod enden, lyder det fra det store pensionsselskab.&amp;source=" target="_blank"><span aria-hidden="true" class="icon-linkedin bdrIcon"></span>LinkedIn</a>
						<a href="https://plus.google.com/share?url=https://finans.dk/s/10981823" target="_blank"><span aria-hidden="true" class="icon-google bdrIcon"></span>Google +</a>
						<a href="mailto:?subject=PFA til kunderne: Forbered jer p&#229; et lavere afkast%20https://finans.dk/s/10981823&amp;body=PFA til kunderne: Forbered jer p&#229; et lavere afkast%20https://finans.dk/s/10981823%20De gode tider p&#229; aktiemarkederne lakker mod enden, lyder det fra det store pensionsselskab."  data-jp-track-source="3320_art_mailto" ><span aria-hidden="true" class="icon-email bdrIcon"></span>Mail</a>
					</div>
				</div>
			</div>
		</div>
	<a href="javascript:void(0);" class="icon-print bdrIcon" title="Print" aria-hidden="true"  onclick="window.open('https://finans.dk/privatokonomi/ECE10981823/pfa-til-kunderne-forbered-jer-paa-et-lavere-afkast/?service=printversion','printversion','width=650,height=700,menubar=no,scrollbars=no'); return false;"  data-jp-track-source="3320_art_print" ></a>

					</div>
			</div>
	</div>
	<div class="mainBreaker"></div>
</div>

<section class="artBody" itemprop="articleBody"  data-jp-track-source="3320_art_broedtext"  >
	<div class="flwTagsList"  data-jp-track-source="3320_art_tags"  >
	<div class="flwTag flwTagsList__item"
			 data-tag-ext-id="tag:hele_sagen.jp.dk,2011:Pension"
			 data-tag-name="Pension"
			 data-tag-type="escenic_tag">
			<a class="flwTag__title" data-jp-track="_tag_name" href="https://finans.dk/privatokonomi/?tags=tag%3Ahele_sagen.jp.dk%2C2011%3APension" title="Pension">Pension</a>
			<span class="flwTag__icon">
				<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
				<span class="flwTag__note">
					<span class="flwTag__note__arrow"></span>
					<span class="flwTag__note__in">
					</span>
				</span>
			</span>
		</div>

	<div class="flwTag flwTagsList__item"
			 data-tag-ext-id="tag:organisationer.jp.dk,2014:PFA_Pension"
			 data-tag-name="PFA Pension"
			 data-tag-type="escenic_tag">
			<a class="flwTag__title" data-jp-track="_tag_name" href="https://finans.dk/privatokonomi/?tags=tag%3Aorganisationer.jp.dk%2C2014%3APFA_Pension" title="PFA Pension">PFA Pension</a>
			<span class="flwTag__icon">
				<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
				<span class="flwTag__note">
					<span class="flwTag__note__arrow"></span>
					<span class="flwTag__note__in">
					</span>
				</span>
			</span>
		</div>

	<div class="flwTag flwTagsList__item"
			 data-tag-ext-id="tag:brancher.jp.dk,2014:Investbranchen"
			 data-tag-name="Investbranchen"
			 data-tag-type="escenic_tag">
			<a class="flwTag__title" data-jp-track="_tag_name" href="https://finans.dk/privatokonomi/?tags=tag%3Abrancher.jp.dk%2C2014%3AInvestbranchen" title="Investbranchen">Investbranchen</a>
			<span class="flwTag__icon">
				<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
				<span class="flwTag__note">
					<span class="flwTag__note__arrow"></span>
					<span class="flwTag__note__in">
					</span>
				</span>
			</span>
		</div>

	<div class="flwTag flwTagsList__item"
			 data-tag-ext-id="tag:personer.jp.dk,2014:Anders_Damgaard"
			 data-tag-name="Anders Damgaard"
			 data-tag-type="escenic_tag">
			<a class="flwTag__title" data-jp-track="_tag_name" href="https://finans.dk/privatokonomi/?tags=tag%3Apersoner.jp.dk%2C2014%3AAnders_Damgaard" title="Anders Damgaard">Anders Damgaard</a>
			<span class="flwTag__icon">
				<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
				<span class="flwTag__note">
					<span class="flwTag__note__arrow"></span>
					<span class="flwTag__note__in">
					</span>
				</span>
			</span>
		</div>

	</div>


<p itemprop="articleBody">Tiden med tårnhøje afkast lakker mod enden for en stor gruppe PFA-kunder. Sådan lyder det fra pensionsselskabet, der mandag offentliggjorde afkasttal for tredje kvartal. Dermed indeholder dagens udmelding fra PFA både surt og sødt. </p><p itemprop="articleBody">I første halvår endte kunderne med markedsrenteprodukter med et afkast lige omkring nullet, men det fik PFA løftet i tredje kvartal, viste afkastmeddelelsen. </p><p itemprop="articleBody">Samlet har PFA tjent 8,3 mia. kr. før skat til kunderne i årets første ni måneder, og afkastet i markedsrenteprodukter ligger nu mellem 1,1 og 4,0 pct.</p><p itemprop="articleBody">»Det var et godt kvartal for PFA. Vi fik ramt rigtigt på rigtig mange ting. Det, der særligt trak op, var amerikanske aktier, ejendomme og alternative investeringer. Det hjælper til i de afkastmiljøer, vi har,« siger Anders Damgaard, koncernfinansdirektør i PFA, i et interview med Finans.</p><p itemprop="articleBody">Dermed er den gode del af dagens melding fra PFA ovre, og dermed begiver vi os over mod den knap så gode del. De seneste fem år har kunder med middelrisiko og 20 år til pension fået et afkast på 55,3 pct. i PFA Pension. Fremadrettet skal kunderne ikke forvente at få et lige så højt afkast.</p><p itemprop="articleBody">»Der er ingen tvivl om, at vi fremadrettet skal have lavere afkast, end vi har været vant til siden finanskrisen. Det bliver et ikke et dårligt afkast. Det kommer til at overstige inflationen, så det kan fint betale sig at spare op,« siger Anders Damgaard.</p><p itemprop="articleBody">Forklaringen på det lave afkast skal findes i de senere års udvikling på finansmarkederne. </p><p itemprop="articleBody">»Vi har haft en lang periode, hvor der virkelig har været fremgang på de børsnoterede markeder. Inden for de seneste år er afkastet på obligationsmarkederne begyndt at tørre ud, men det har været kompenseret af gode afkast på aktiemarkederne. Nu er aktiemarkederne der, hvor vi tænker, at toppen ikke er langt ude i horisonten. Så på et tidspunkt topper de og begynder og flader ud, og så er der ikke så meget at komme efter på de børsnoterede markeder i en periode. Når vi ser langt frem, er det svært at se, hvor man skal få høje afkast på de børsnoterede markeder,« siger Anders Damgaard.</p><p itemprop="articleBody">Det er én af årsagerne til, at man i PFA har øget sine investeringer i alternativer såsom ejendomme og unoterede aktier.</p><p itemprop="articleBody">»Her har vi et stabilt cashflow. Så uanset om kurserne går op eller ned, vil der tikke penge ind fra dem,« siger Anders Damgaard.</p><p itemprop="articleBody">Anders Damgaard vurderer dog, at disse investeringer ikke vil kunne opveje det lavere afkast på de traditionelle investeringer i aktier og obligationer, så derfor vil det samlede afkast være lavere.</p><p itemprop="articleBody">De første ni måneder af året har PFA hentet et afkast på 4,2 pct. på børsnoterede aktier, 4,5 pct. på alternative investeringer og 6,3 pct. på ejendomme, mens man omvendt har sat 0,1 pct. til på obligationer.</p><aside class="artRightColumn">

				<div class="artRelatedColumn">
						<div class="artTopJobBox" data-jp-track="_topjobBoxMarket" id="artJobInfoBox10981823"></div>

<script>
	addJobMarketBlock(["tag:organisationer.jp.dk,2014:PFA_Pension","tag:personer.jp.dk,2014:Anders_Damgaard","tag:hele_sagen.jp.dk,2011:Pension","tag:brancher.jp.dk,2014:Investbranchen","tag:brancher.jp.dk,2014:Pensionsselskaber"], [], 3, 'artJobInfoBox10981823');
</script>
<!--
		debug: art_types: default,tv; excludeIds: [];
		result:  [dk.jppol.decorator.EnvironmentDecorator@109ac68d, dk.jppol.decorator.EnvironmentDecorator@10a4a572, dk.jppol.decorator.EnvironmentDecorator@737f9c29, dk.jppol.decorator.EnvironmentDecorator@8da0efc, dk.jppol.decorator.EnvironmentDecorator@175f6200, dk.jppol.decorator.EnvironmentDecorator@78f2f481, dk.jppol.decorator.EnvironmentDecorator@35994369, dk.jppol.decorator.EnvironmentDecorator@1dc14ec4, dk.jppol.decorator.EnvironmentDecorator@60d298be, dk.jppol.decorator.EnvironmentDecorator@73fda20e, dk.jppol.decorator.EnvironmentDecorator@27d28b6, dk.jppol.decorator.EnvironmentDecorator@582a26d7, dk.jppol.decorator.EnvironmentDecorator@2a6cc4a, dk.jppol.decorator.EnvironmentDecorator@21f28594, dk.jppol.decorator.EnvironmentDecorator@5eca4d4c, dk.jppol.decorator.EnvironmentDecorator@62d517f9, dk.jppol.decorator.EnvironmentDecorator@1c8d1aa9, dk.jppol.decorator.EnvironmentDecorator@7d65a49b, dk.jppol.decorator.EnvironmentDecorator@72cbd609, dk.jppol.decorator.EnvironmentDecorator@72b5a6f, dk.jppol.decorator.EnvironmentDecorator@76beb42b, dk.jppol.decorator.EnvironmentDecorator@1b7fc58e, dk.jppol.decorator.EnvironmentDecorator@67fb9cc7, dk.jppol.decorator.EnvironmentDecorator@2da0565d, dk.jppol.decorator.EnvironmentDecorator@163e90a9, dk.jppol.decorator.EnvironmentDecorator@762c02e, dk.jppol.decorator.EnvironmentDecorator@ad5dbf, dk.jppol.decorator.EnvironmentDecorator@5237afb2, dk.jppol.decorator.EnvironmentDecorator@41e7e3e, dk.jppol.decorator.EnvironmentDecorator@46bac7b, dk.jppol.decorator.EnvironmentDecorator@7b1f4fda, dk.jppol.decorator.EnvironmentDecorator@47b0f0c5, dk.jppol.decorator.EnvironmentDecorator@2ca2b5a8, dk.jppol.decorator.EnvironmentDecorator@78de3b69, dk.jppol.decorator.EnvironmentDecorator@61b3c5ca, dk.jppol.decorator.EnvironmentDecorator@215db960, dk.jppol.decorator.EnvironmentDecorator@1e382435]
	-->
	<div class="artRelatedColumnCnt"  data-jp-track-source="3320_art_relatedArticles"  >
		<header>
			Relaterede Artikler
		</header>
		<ul>
			<li>
					<span class="artRightColumnDate">05.11.18</span>
					<span>
						<a href="https://finans.dk/finans2/ECE10981818/trods-store-udsving-pfa-har-tjent-83-mia-kr-til-kunderne/"  >
		 Trods store udsving: PFA har tjent 8,3 mia. kr. til kunderne</a>

</span>
				</li>
			<li>
					<span class="artRightColumnDate">05.11.18</span>
					<span>
						<a href="https://finans.dk/privatokonomi/ECE10972824/miss-moneypenny-hun-staar-bag-en-investeringsklub-kun-for-kvinder/"  >
		 Miss Moneypenny: Hun står bag en investeringsklub kun for kvinder</a>

</span>
				</li>
			<li>
					<span class="artRightColumnDate">05.11.18</span>
					<span>
						<a href="https://finans.dk/erhverv/ECE10984132/markedet-for-virksomhedshandler-bremser-op/"  >
		 Markedet for virksomhedshandler bremser op</a>

</span>
				</li>
			<li>
					<span class="artRightColumnDate">04.11.18</span>
					<span>
						<a href="https://finans.dk/privatokonomi/ECE10972673/aeldre-fravaelger-de-nye-seniorfridage/"  >
		 Ældre fravælger de nye seniorfridage</a>

</span>
				</li>
			<li>
					<span class="artRightColumnDate">02.11.18</span>
					<span>
						<a href="https://finans.dk/privatokonomi/ECE10981464/investeringschef-smaa-og-mellemstore-aktier-er-for-den-risikovillige/"  >
		 Investeringschef: Små og mellemstore aktier er for den risikovillige</a>

</span>
				</li>
			<li>
					<span class="artRightColumnDate">31.10.18</span>
					<span>
						<a href="https://finans.dk/investor/ECE10974715/chefstrateg-om-valgnederlag-til-trump-det-vil-vaere-rigtig-positivt-for-globale-aktier/"  >
		 Chefstrateg om valgnederlag til Trump: »Det vil være rigtig positivt for globale aktier«</a>

</span>
				</li>
			</ul>
	</div></div>
					</aside></section>

<div id="artTextbox_10981823">
		</div>

	<section class="artShareButtons"  data-jp-track-source="3320_art_shareBottom"  >
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://finans.dk/s/10981823" target="_blank" aria-hidden="true" class="icon-facebook shareIcon" title="Facebook"></a>
		<a href="https://twitter.com/share?text=PFA til kunderne: Forbered jer p&#229; et lavere afkast&amp;url=https://finans.dk/s/10981823" target="_blank" aria-hidden="true" class="icon-twitter shareIcon" title="Twitter"></a>
		<a href="mailto:?subject=PFA til kunderne: Forbered jer p&#229; et lavere afkast%20https://finans.dk/s/10981823&amp;body=PFA til kunderne: Forbered jer p&#229; et lavere afkast%20https://finans.dk/s/10981823%20De gode tider p&#229; aktiemarkederne lakker mod enden, lyder det fra det store pensionsselskab." aria-hidden="true" class="icon-email shareIcon" title="Tip en ven"  data-jp-track-source="3320_art_mailTo_bottom" ></a>
		<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://finans.dk/s/10981823&amp;title=PFA til kunderne: Forbered jer p&#229; et lavere afkast&amp;summary=De%20gode%20tider%20p&%23229;%20aktiemarkederne%20lakker%20mod%20enden,%20lyder%20det%20fra%20det%20store%20pensionsselskab.&amp;source=" target="_blank" aria-hidden="true" class="icon-linkedin shareIcon" title="LinkedIn"></a>
	</section>


	<!--  Article bottom banners -->
	<div class="artBottomBanners">
		<div class="artBottomBannerWrapper__Left" id="bottomLBanner_10981823">
			</div>
		<div class="artBottomBannerWrapper__Right" id="bottomRBanner_10981823">
			</div>
	</div>
	<!--  END: Article bottom banners -->
	<!-- Article embed banner -->

	<!-- banner: finans2_privatokonomi/MediumRectangle1/
    true -->

    <!-- END: Article embed banner -->
	<!-- banner: finans2_privatokonomi/artikelIntext/
    true -->

    <section class="cs-sliderBox" data-jp-track="_cs_slider" id="csSlider10981823">
	<header class="cs-sliderBox__header">BRANCHENYT</header>
	<div class="cs-sliderBox__slider__prev" data-jp-track="_prev"></div>
	<div class="cs-sliderBox__slider">
		<div class="cs-sliderBox__slider__in" data-jp-track="_content">
		</div>
	</div>
	<div class="cs-sliderBox__slider__next" data-jp-track="_next"></div>
</section>

<script>
	(function($){
	  var artHeight = 70;
		var template = '{{#articles}}' +
							'<div class="cs-sliderBox__slider__item">'+
								'<article class="cs-article" style="height:'+artHeight+'px">' +
									'<a class="cs-article__text" href="{{url}}">' +
										'<div class="cs-article__text__title">{{title}}</div>' +
										'{{^imgUrl}}' +
										'<div class="cs-article__text__bodyText">' +
										'<div class="cs-article__text__bodyText__br"></div>' +
										'{{shortBodyText}}</div>{{/imgUrl}}' +
										'{{#locked}}<i class="icon-key"></i>{{/locked}}' +
									'</a>' +
									'{{#imgUrl}}' +
										'<a class="cs-article__img" href="{{url}}">' +
											'<img src="{{imgUrl}}">' +
										'</a>' +
									'{{/imgUrl}}' +
								'</article>' +
							'</div>'+
						'{{/articles}}';

		companyStateArticleService.getArticles(12, 'default,tv,feature').done(function (articles) {
			if(!articles || articles.length == 0){
				return;
			}

			articles = articles.map(function(art) {
				art.shortBodyText = $(art.bodyText).text().slice(0, 120);
				return art;
			});

			var box = $('#csSlider10981823');

			box.find('.cs-sliderBox__slider__in')
					.html(Mustache.render(template, {articles: articles}))
				.end()
				.show();

			box.find('.cs-sliderBox__slider__in').bxSlider({
				minSlides: 3,
				maxSlides: 3,
				moveSlides: 3,
				slideWidth: 300,
				slideMargin: 0,
				infiniteLoop: false,
				pager: true,
				controls: true,
				hideControlOnEnd: true,
				prevSelector: $fs('#csSlider10981823 .cs-sliderBox__slider__prev'),
				nextSelector: $fs('#csSlider10981823 .cs-sliderBox__slider__next'),
				nextText: '',
				prevText: '',
				onSliderLoad: function(currentIndex){
					box.find('.bx-pager-item').eq(currentIndex).addClass('active');
				}

			});

			box.find('.cs-article__text').trimText(artHeight);
			
			box.nextAll('.artRelBottom').find('.artRelBottomHeader').hide();
		});
	})($fs);
</script>


<div class="mainBreaker" style="margin-left: -102px; margin-right: -102px;"></div>
<section class="artRelBottom"  data-jp-track-source="3320_art_readAlso"  >
	<header class="artRelBottomHeader">Læs også</header>
	<div id="contextRelations_10981823" class="gridRow artGridRow" data-articleid="10981823" data-toparticle="true"></div>
</section>

<section class="artBottom"  data-jp-track-source="3320_art_artBottom"  >
    <!-- Start widget: code-widget, id: 10934455 -->
	                    <div data-placeholderid="phWidget10934455_3320_10981823" class="phWidget"></div>
                                <script>
                                    renderStrategyService.registerComponent({"personaliation":{"userUnique":false,"userProfile":"","trafficSource":"","requiresAuthState":true,"personalized":true},"placeholderid":"phWidget10934455_3320_10981823","articleid":10981823,"templatename":"gridCol960","id":10934455,"sectionid":3320,"templatecontext":"art","type":"code-widget"});
                                </script>
                            <!-- End widget: code-widget, id: 10934455 --><!-- Start widget: code-widget, id: 10845068 -->
	                    <div data-placeholderid="phWidget10845068_3320_10981823" class="phWidget"></div>
                                <script>
                                    renderStrategyService.registerComponent({"personaliation":{"userUnique":false,"userProfile":"","trafficSource":"","requiresAuthState":true,"personalized":true},"placeholderid":"phWidget10845068_3320_10981823","articleid":10981823,"templatename":"gridCol960","id":10845068,"sectionid":3320,"templatecontext":"art","type":"code-widget"});
                                </script>
                            <!-- End widget: code-widget, id: 10845068 --></section>
<div class="artBreaker"></div>
<div class="bannerWrapper" id="articleBanner_10981823">   
	<!-- banner: finans2_privatokonomi/Monster2/
    true -->

    </div>
<script>
    
    followTagController.updateUI();
    </script>

<script>
	(function($){
		if(!window.stickyBannersMap) window.stickyBannersMap = {};

		stickyBannersMap['10981823'] = function(){
			if(!$.deviceInfo.isTablet) {
				if(window.bannerPlugin) {
				bannerPlugin.loadBanner('bp_Skyscraper1', 'Skyscraper1', {sectionId: 3320});
			}if(window.bannerPlugin) {
				bannerPlugin.loadBanner('bp_Skyscraper2', 'Skyscraper2', {sectionId: 3320});
			}
			}
		};

		if(!window.inSequenceBannersMap) window.inSequenceBannersMap = {};

		var loadedInSequence = false;
		inSequenceBannersMap['10981823'] = function(){
			if(!loadedInSequence){
				loadedInSequence = true;

				$('.artViewBodySec[data-article-holder=' + 10981823 + '] .artBody [itemprop="articleBody"]:eq(1)').after('<div class=\"artEmbedBannerWrapper\">\n\t\t\t\t\t<!-- Start widget: bannerAd-widget, id: 9113600 -->\n\t                    <div data-placeholderid=\"phWidget9113600_3320_10981823\" class=\"phWidget\"><\/div>\n                                <script>\n                                    renderStrategyService.registerComponent({\"personaliation\":{\"userUnique\":false,\"userProfile\":\"\",\"trafficSource\":\"\",\"requiresAuthState\":true,\"personalized\":true},\"placeholderid\":\"phWidget9113600_3320_10981823\",\"articleid\":10981823,\"templatename\":null,\"id\":9113600,\"sectionid\":3320,\"templatecontext\":\"art\",\"type\":\"bannerAd-widget\"});\n                                <\/script>\n                            <!-- End widget: bannerAd-widget, id: 9113600 --><\/div>');
				$('.artViewBodySec[data-article-holder=' + 10981823 + '] .artBody [itemprop="articleBody"]:eq(4)').after('<div class=\"artEmbedBannerWrapper artEmbedBannerWrapper_intextVideo\">\n\t\t\t\t\t<!-- Start widget: bannerAd-widget, id: 9756725 -->\n\t                    <div class=\"baPosition\" id=\"artikelIntext\" >\r\n<div class=\"baPosition__holder\">\r\n\t\t<div id=\"bp_artikelIntext_10981823\" class=\"bpPlacementartikelIntext\"><\/div>\n\t<script>\n\t\tbannerPlugin.loadBanner(\'bp_artikelIntext_10981823\', \'artikelIntext\');\n\t<\/script>\n<\/div>\r\n\r\n<\/div>\r\n<!-- End widget: bannerAd-widget, id: 9756725 --><\/div>');
				$('#bottomLBanner_10981823').html('<!-- Start widget: bannerAd-widget, id: 9113609 -->\n\t                    <div data-placeholderid=\"phWidget9113609_3320_10981823\" class=\"phWidget\"><\/div>\n                                <script>\n                                    renderStrategyService.registerComponent({\"personaliation\":{\"userUnique\":false,\"userProfile\":\"\",\"trafficSource\":\"\",\"requiresAuthState\":true,\"personalized\":true},\"placeholderid\":\"phWidget9113609_3320_10981823\",\"articleid\":10981823,\"templatename\":null,\"id\":9113609,\"sectionid\":3320,\"templatecontext\":\"art\",\"type\":\"bannerAd-widget\"});\n                                <\/script>\n                            <!-- End widget: bannerAd-widget, id: 9113609 -->');
				$('#bottomRBanner_10981823').html('<!-- Start widget: bannerAd-widget, id: 9113612 -->\n\t                    <div data-placeholderid=\"phWidget9113612_3320_10981823\" class=\"phWidget\"><\/div>\n                                <script>\n                                    renderStrategyService.registerComponent({\"personaliation\":{\"userUnique\":false,\"userProfile\":\"\",\"trafficSource\":\"\",\"requiresAuthState\":true,\"personalized\":true},\"placeholderid\":\"phWidget9113612_3320_10981823\",\"articleid\":10981823,\"templatename\":null,\"id\":9113612,\"sectionid\":3320,\"templatecontext\":\"art\",\"type\":\"bannerAd-widget\"});\n                                <\/script>\n                            <!-- End widget: bannerAd-widget, id: 9113612 -->');
				$('#articleBanner_10981823').html('<div class=\"bannerBoxArt\">\n\t\t\t\t<section class=\"baPosition\">\n\t\t\t\t\t<div class=\"baPosition__holder\">\n\t\t\t\t\t\t<div id=\"bp_Monster2_10981823\" class=\"bpPlacementMonster2\"><\/div>\n\t<script>\n\t\tbannerPlugin.loadBanner(\'bp_Monster2_10981823\', \'Monster2\');\n\t<\/script>\n<\/div>\n\t\t\t\t\t<div class=\"artBreaker\"><\/div>\n\t\t\t\t<\/section>\n\t\t\t<\/div>');
			}
		};
	})($fs);

</script>

<script type="text/javascript">
	$fs(document).ready(function () {
		var artBody = $fs(".artViewBodySec[data-article-holder='10981823'] .artBody");
		var artRightCol = $fs(".artViewBodySec[data-article-holder='10981823'] .artRightColumn");
		var artComments = $fs(".artViewBodySec[data-article-holder='10981823'] .commentsHolder");

        var p;
        artBody.children('p').each(function(){
            if($fs.trim($fs(this).text()) != ''){
                p = this;
                return false;
            }
        });
		artBody.find('table').each(function(){
			$fs(this).wrap("<div class='inlineTable inlineTable_solid inlineTable_hZebra'></div>");
		});

        if(artRightCol.length == 0 ){
			if(p) {
				artRightCol = $fs("<div class='artRightColumn'></div>");
				artRightCol.insertAfter(p);
			}
		}
		if (p) {
			artRightCol.detach().insertAfter(p);
		}
		artComments.detach().appendTo(artRightCol);
	});
</script>


</div>

			<script>
				window.topArticles = [10981823];
			</script>

			<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10972824"
					     data-artindex="2"
					     data-title="Miss Moneypenny: Hun st&#229;r bag en investeringsklub kun for kvinder"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10972824/miss-moneypenny-hun-staar-bag-en-investeringsklub-kun-for-kvinder/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10971838"
					     data-artindex="3"
					     data-title="Kvinderne str&#248;mmer ud p&#229; aktiemarkedet"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10971838/kvinderne-stroemmer-ud-paa-aktiemarkedet/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10972673"
					     data-artindex="4"
					     data-title="&#198;ldre frav&#230;lger de nye seniorfridage"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10972673/aeldre-fravaelger-de-nye-seniorfridage/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10979707"
					     data-artindex="5"
					     data-title="Japansk milliardopk&#248;b i Danmark &#248;ger risiko for rentechok til boligejere"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10979707/japansk-milliardopkoeb-i-danmark-oeger-risiko-for-rentechok-til-boligejere/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10979630"
					     data-artindex="6"
					     data-title="Guldet i Novozymes er l&#230;ngere v&#230;k"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10979630/guldet-i-novozymes-er-laengere-vaek/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10973203"
					     data-artindex="7"
					     data-title="Salg af parcelhus p&#229; stor grund"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10973203/salg-af-parcelhus-paa-stor-grund/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10973106"
					     data-artindex="8"
					     data-title="Snart kommer loven om aktiesparekonti"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10973106/snart-kommer-loven-om-aktiesparekonti/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10976573"
					     data-artindex="9"
					     data-title="Jesper Rangvid: &#187;Der er ogs&#229; positive effekter ved afdragsfrie l&#229;n&#171;"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10976573/jesper-rangvid-der-er-ogsaa-positive-effekter-ved-afdragsfrie-laan/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10965916"
					     data-artindex="10"
					     data-title="Afdragsfri l&#229;n har &#248;get &#230;ldres forbrug markant"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10965916/afdragsfri-laan-har-oeget-aeldres-forbrug-markant/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10974230"
					     data-artindex="11"
					     data-title="Boligejere med udsk&#230;ldte l&#229;n sparer mere fornuftigt op"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10974230/boligejere-med-udskaeldte-laan-sparer-mere-fornuftigt-op/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10981464"
					     data-artindex="12"
					     data-title="Investeringschef: Sm&#229; og mellemstore aktier er for den risikovillige"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10981464/investeringschef-smaa-og-mellemstore-aktier-er-for-den-risikovillige/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10980713"
					     data-artindex="13"
					     data-title="Hvor l&#230;nge t&#248;r du vente? S&#229;dan sparer du tusindvis af kroner p&#229; boligk&#248;bet"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10980713/hvor-laenge-toer-du-vente-saadan-sparer-du-tusindvis-af-kroner-paa-boligkoebet/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10972813"
					     data-artindex="14"
					     data-title="Vigtigt gennembrud for 1,5 pct. l&#229;net"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10972813/vigtigt-gennembrud-for-15-pct-laanet/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10970282"
					     data-artindex="15"
					     data-title="Oversete boligl&#229;n i topkurser: S&#229; stor er gevinsten"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10970282/oversete-boliglaan-i-topkurser-saa-stor-er-gevinsten/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10965860"
					     data-artindex="16"
					     data-title="Conferize lover bedring: Vil oplyse n&#229;r man har k&#248;bt ros af sig selv"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10965860/conferize-lover-bedring-vil-oplyse-naar-man-har-koebt-ros-af-sig-selv/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10968566"
					     data-artindex="17"
					     data-title="Nye husk&#248;bere har f&#229;et det lettere"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10968566/nye-huskoebere-har-faaet-det-lettere/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10968559"
					     data-artindex="18"
					     data-title="Andelsboligforeninger skovler gebyrpenge ind"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10968559/andelsboligforeninger-skovler-gebyrpenge-ind/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10614003"
					     data-artindex="19"
					     data-title="Derfor vinder virksomhedernes &apos;egne&apos; aktieanalyser frem"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10614003/derfor-vinder-virksomhedernes-egne-aktieanalyser-frem/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10965615"
					     data-artindex="20"
					     data-title="Analytiker om betalte analyser: &#187;Det er ikke odi&#248;st l&#230;ngere&#171;"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10965615/analytiker-om-betalte-analyser-det-er-ikke-odioest-laengere/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10965589"
					     data-artindex="21"
					     data-title="Aktieanalyser lover guld &#8211; men er betalt af selskaberne selv"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10965589/aktieanalyser-lover-guld-men-er-betalt-af-selskaberne-selv/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10959629"
					     data-artindex="22"
					     data-title="Chr. Hansen skal overg&#229; egne forventninger"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10959629/chr-hansen-skal-overgaa-egne-forventninger/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10960042"
					     data-artindex="23"
					     data-title="Virksomhedsdrift i eget selskab &#8211; rette indkomstmodtager"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10960042/virksomhedsdrift-i-eget-selskab-rette-indkomstmodtager/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10967433"
					     data-artindex="24"
					     data-title="Hver uge skaber Kina to nye dollarmilliard&#230;rer"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10967433/hver-uge-skaber-kina-to-nye-dollarmilliardaerer/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10959978"
					     data-artindex="25"
					     data-title="Hvorn&#229;r skal jeg bruge et skatteforbehold?"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10959978/hvornaar-skal-jeg-bruge-et-skatteforbehold/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10961935"
					     data-artindex="26"
					     data-title="Pensionsopsparere: Klar information om pension er vigtigere end afkast"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10961935/pensionsopsparere-klar-information-om-pension-er-vigtigere-end-afkast/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10967307"
					     data-artindex="27"
					     data-title="Nu kan du f&#248;lge med i din partners pensionsopsparing"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10967307/nu-kan-du-foelge-med-i-din-partners-pensionsopsparing/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10959730"
					     data-artindex="28"
					     data-title="Hans Ole Olsen vil bruge sin opsparing, mens han er sund og rask"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10959730/hans-ole-olsen-vil-bruge-sin-opsparing-mens-han-er-sund-og-rask/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10960608"
					     data-artindex="29"
					     data-title="Mere end hver fjerde dansker dr&#248;mmer om tidlig pension"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10960608/mere-end-hver-fjerde-dansker-droemmer-om-tidlig-pension/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10965479"
					     data-artindex="30"
					     data-title="Verdens rigeste personer tjente rekordmange penge i 2017"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10965479/verdens-rigeste-personer-tjente-rekordmange-penge-i-2017/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10965203"
					     data-artindex="31"
					     data-title="Uroen p&#229; aktiemarkederne kan blive en gevinst for disse boligejere"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10965203/uroen-paa-aktiemarkederne-kan-blive-en-gevinst-for-disse-boligejere/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10962582"
					     data-artindex="32"
					     data-title="Ekspert: Milliardinvestering kan kun v&#230;re et plus for forbrugernes varmeregning"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10962582/ekspert-milliardinvestering-kan-kun-vaere-et-plus-for-forbrugernes-varmeregning/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10962085"
					     data-artindex="33"
					     data-title="Danmarks dyreste lejlighed nogensinde solgt"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10962085/danmarks-dyreste-lejlighed-nogensinde-solgt/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10961812"
					     data-artindex="34"
					     data-title="Danske boligejere h&#248;vler mere af p&#229; g&#230;lden"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10961812/danske-boligejere-hoevler-mere-af-paa-gaelden/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10957182"
					     data-artindex="35"
					     data-title="Frygten for markedets egen jubeloptimisme overd&#248;ver sv&#230;rm af positive regnskaber"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10957182/frygten-for-markedets-egen-jubeloptimisme-overdoever-svaerm-af-positive-regnskaber/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10957512"
					     data-artindex="36"
					     data-title="S&#229; meget mindre skal danskerne betale i licens n&#230;ste &#229;r"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10957512/saa-meget-mindre-skal-danskerne-betale-i-licens-naeste-aar/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10956881"
					     data-artindex="37"
					     data-title="Hver dag f&#229;r 46 danskere lukket for str&#248;mmen"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10956881/hver-dag-faar-46-danskere-lukket-for-stroemmen/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10954603"
					     data-artindex="38"
					     data-title="Top-10: Her bliver fjernvarmekunder h&#229;rdest ramt af prisstigninger"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10954603/top10-her-bliver-fjernvarmekunder-haardest-ramt-af-prisstigninger/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10953052"
					     data-artindex="39"
					     data-title="Prishop p&#229; 1,2 mio. kr.: S&#229;dan ser det typiske for&#230;ldrek&#248;b ud"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10953052/prishop-paa-12-mio-kr-saadan-ser-det-typiske-foraeldrekoeb-ud/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10950301"
					     data-artindex="40"
					     data-title="Fjernvarmekunder m&#229; til lommerne - forst&#229; prishop p&#229; 2 minutter"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10950301/fjernvarmekunder-maa-til-lommerne-forstaa-prishop-paa-2-minutter/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10949734"
					     data-artindex="41"
					     data-title="Her er de fem udfordringer for lejlighedsmarkedet"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10949734/her-er-de-fem-udfordringer-for-lejlighedsmarkedet/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10950275"
					     data-artindex="42"
					     data-title="Farvel til milliardtilskud: Nu skal varmekunderne til lommerne"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10950275/farvel-til-milliardtilskud-nu-skal-varmekunderne-til-lommerne/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10939867"
					     data-artindex="43"
					     data-title="Har din familie mindst 15.000 kr. om m&#229;neden til en lejelejlighed i K&#248;benhavn?"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10939867/har-din-familie-mindst-15000-kr-om-maaneden-til-en-lejelejlighed-i-koebenhavn/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10950607"
					     data-artindex="44"
					     data-title="Salg af ejerlejligheder ramt af h&#229;rd opbremsning"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10950607/salg-af-ejerlejligheder-ramt-af-haard-opbremsning/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10952686"
					     data-artindex="45"
					     data-title="Vi bruger rekordf&#229; penge trods &#248;konomisk opsving"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10952686/vi-bruger-rekordfaa-penge-trods-oekonomisk-opsving/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10950647"
					     data-artindex="46"
					     data-title="Danmark st&#248;des af tronen som verdens bedste pensionssystem"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10950647/danmark-stoedes-af-tronen-som-verdens-bedste-pensionssystem/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10949933"
					     data-artindex="47"
					     data-title="Begynderinvestor? Husk disse skatteregler"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10949933/begynderinvestor-husk-disse-skatteregler/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10939761"
					     data-artindex="48"
					     data-title="Pensionsopsparere i Danica frygter afsmitning af Danske Bank-deroute"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10939761/pensionsopsparere-i-danica-frygter-afsmitning-af-danske-bankderoute/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="10947348"
					     data-artindex="49"
					     data-title="Jyske Bank - gyngerne og karrusellerne"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/privatokonomi/ECE10947348/jyske-bank-gyngerne-og-karrusellerne/"
					     data-sitecontext = "general"></div>
				</div>
	<!--/artViewBody-->

<script src="https://static.jyllands-posten.dk/app/data/jp/guestaccess/1.5.5/guest.js"></script>
</div>
<!--/artView-->
<script type="text/javascript">
    var infScrollState = {timeStamp: 0, scroll: 0, depth: 0 };
	var bannersTimeoutId;
	var trackedArticleIds = [10981823];
	var articlesEAEUrls = {};

	$fs(window).on('unload', function () {
		$fs(window).scrollTop(0);
	});

	articleSequenceController.init(10981823);

	articleSequenceController.onArticleLoaded(function(holder){
		//Init textsize slider and setup current text size for loaded article

		updateArticleBody(holder);

		//Enable Fotorama plugin
		enableFotorama(holder);

		ebToolboxInitializerObj.doInit();

		//	HighlightText in article
		turnOnHighLight(holder);
	});
    window.inSequenceBannersMap && inSequenceBannersMap['10981823'] && inSequenceBannersMap['10981823']();

	
		followTagService.viewArticle(10981823);

		articleSequenceController.onScroll(function (holder, event) {
			if(holder.size() == 0){
				return;
			}

			var element = holder.find('.artBody');

			var windowScroll = $fs(document).scrollTop(),
					windowHeight = $fs(window).height(),
					windowBottom = windowScroll + windowHeight;

			var elementHeight = $fs(element).height(),
					elementTop = $fs(element).offset().top,
					elementBottom = elementTop + elementHeight;

			var elementInView = elementTop < windowScroll < elementBottom;

			var scrollDepth = (1 - (elementBottom - windowBottom) / elementHeight);
			var mesureUnit = 20 / 100;
			// round down to nearest
			scrollDepth = scrollDepth > 1 ? 1 : ~~(scrollDepth / mesureUnit) * mesureUnit;

			if (( event.timeStamp - infScrollState.timeStamp > 150) && (infScrollState.depth < scrollDepth)) {
				var result = {
					articleID: holder.data('article-holder'),
					scrolldepth: Math.round(scrollDepth * 100),
					timestamp: event.timeStamp,
					viewportHeight: windowHeight,
					elementHeight: elementHeight
				};

				if (elementInView) {
					infScrollResult = result;
				}

				infScrollState.depth = scrollDepth;
			}
			infScrollState.timeStamp = event.timeStamp;
			infScrollState.scroll = windowScroll;
		});
	

	/* add tracking after init to avoid tracking of the first article twice */
	articleSequenceController.onArticleChange(function (holder) {
		var prevUrl = location.href;
		var siteContext = holder.data('sitecontext');
		var articleId = holder.data('article-holder');
		var articleProtected = holder.data('article-protected');
		var articleTitle = holder.data('title');
		var articleUrl = holder.data('url');

		try {
			if (decodeURIComponent(prevUrl) != decodeURIComponent(articleUrl)) {
				if(window.history && window.history.pushState){
					history.pushState({articleId: articleId}, articleTitle, articleUrl);
					document.title = articleTitle;
				}
			}
		}
		catch (e) {
			console.log(e);
		}

		//update ClientInfo since article is changed
		updateClientInfoArt({'articleId': articleId, 'refferer': ''});
		

			followTagService.viewArticle(articleId);

			window.articlesDetails && articlesDetails[articleId] && articlesDetails[articleId].adformScript();

			//Clear scrollDepth and InView values
			infScrollResult = null;
			infScrollState.timeStamp = 0;
			infScrollState.scroll = 0;
			infScrollState.depth = 0;

			// init InDepth plugin for next article

			// track open new article
			if ($fs.inArray(articleId, trackedArticleIds) == -1) {
				if (window.jpTrackingPlugin) {
					jpTrackingPlugin.tracker.events.fireInfinitiveScrollContextEvent();
					jpTrackingPlugin.tracker.events.fireContentSeqNoIncreaseEvent();
					jpTrackingPlugin.tracker.events.fireDataUpdateEvent();
					jpTrackingPlugin.tracker.events.fireVirtualPageviewEvent();
				}
				trackedArticleIds.push(articleId);
				//Eae multicall
				eaePageviewLoggerCall(articlesEAEUrls[articleId]);
			}

			// attach click events  tracking
			holder.find('a').off('mousedown', clickEventTracking).on('mousedown', clickEventTracking);
		

		if (!!window.pSUPERFLY) {
			pSUPERFLY.virtualPage(holder.data('url').replace('https://finans.dk', ''), holder.data('title'));
		}

		//fill bottom articles
		window.addRelatedBottom && window.addRelatedBottom('contextRelations_' + articleId, siteContext, articleProtected);

		clearTimeout(bannersTimeoutId);

		bannersTimeoutId = setTimeout(function () {
			window.stickyBannersMap && stickyBannersMap[articleId] && stickyBannersMap[articleId]();
		}, 200);

		window.inSequenceBannersMap && inSequenceBannersMap[articleId] && inSequenceBannersMap[articleId]();
	});

	window.addEventListener("popstate", function(e) {
		// we should  do something then go back
		//if correspond page in the infinitive scroll then scroll to it if not - reload the page
		var $artContainer = $fs('body');
		if(!!e.state && !!e.state.articleId){
			var requestID = e.state.articleId;
			var $targetArt = $fs('.artViewBody .artViewBodySec[data-article-holder=' + requestID + ']');
			document.title = $targetArt.data('title');

			if ($targetArt.length > 0) {
				$artContainer.animate({scrollTop: $targetArt.offset().top - 74});
			} else {
				location.reload();
			}
		}
	});
</script>



</div>
	</div>
	</div>
	<footer class="footer"  data-jp-track-source="3320_art_footer" >
	<div class="footer__header">
		<div class="footer__logo">
		   <i class="icon-Finans footer__logo__icon"></i>
		</div>
	</div>
	<div class="footer__content">
		<!-- Start widget: code-widget, id: 8998877 -->
	                    <div class="footer__col">
  <div class="footer__section">
    <ul class="footer__list">
      <li><strong>Finans</strong></li>
      <li>Rådhuspladsen 37</li>
      <li>1785 København V</li>
      <li>TLF.: 33 30 31 31</li>
      <li>CVR-nr.: 26933676</li>
      <li>ISSN: 2246-7963</li>
      <li>
        <a href="mailto:finans@finans.dk">Kontakt Redaktionen</a>
      </li>
      <li>
        <a href="mailto:kundecenter@finans.dk">Kontakt Kundeservice</a>
      </li>
    </ul>
  </div>
  <div class="footer__section">
    <ul class="footer__list footer__list_sales">
      <li>Prøv Finans i 7 dage eller <a href="http://mit.finans.dk/landingpages/finans_marketing.aspx?ns_mchannel=Forsidebanner&ns_source=Forsidebanner&ns_campaign=fm_jan17_finans%2Bentrypriser&ns_linkname=7%2Bdage%2Bog%2Bk%C3%B8b=FINANS_LOCKED&source={0}&ssoid={1}&articleid={2}&referrer={3}"><strong>Køb abonnement her</strong></a>
      </li>
    </ul>
  </div>
</div>
<div class="footer__col">
  <div class="footer__section">
    <ul class="footer__list">
      <li><strong>Ansv. Chefredaktør</strong> <span class="footer__list__name">Jacob Nybroe</span></li>
      <li><strong>Chefredaktør</strong> <span class="footer__list__name">Steen Rosenbak</span></li>     
      <li><strong>Erhvervsredaktør</strong> <span class="footer__list__name">Morten Bundgaard</span></li>
      <li><strong>Digital udviklingsredaktør</strong> <span class="footer__list__name">Christian Venderby</span></li>  
    </ul>
  </div>
</div>
<div class="footer__col">
  <div class="footer__section">
    <ul class="footer__nav">
      <li>
        <a href="//finans.dk/Om_os/">Om Finans</a>
      </li>
      <li>
        <a href="//finans.dk/Presse/">Presse</a>
      </li>
      <li>
        <a href="//finans.dk/Job/">Job</a>
      </li><!--<li><a href="">KUNDESERVICE</a></li>-->
      <li class="footer__mobHidden">
        <a href="//finans.dk/arkiv/artikelarkiv/">Artikelarkiv</a>
      </li>
      <li>
        <a href="//finans.dk/tags/">Tag-oversigt</a>
      </li>
      <li>
        <a href="//finans.dk/sektioner/">Sektionsoversigt</a>
      </li>
      <li>
        <a href="https://finans.dk/ekstra/virksomhedsabonnement?utm_source=footer&utm_campaign=erhvervsabonnement">Virksomhedsabonnement</a>
      </li>
      <li>
        <a href="//finans.dk/rettelser/">Rettelser</a>
      </li>
      <li class="footer__nav__policy">
        <a href="//finans.dk/om/cookies/">Persondatapolitik <i class="icon-attention footer__icon_attention"></i></a>
      </li>
<li>
        <span id="jppolConsentButton" style="cursor: pointer; display: none;text-decoration: underline;fill:#fff;">   <svg version="1.1" id="Layer_1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"   	 viewBox="0 0 162.1 169.3" style="display: inline-block; height: 13px; width: 13px; fill: #fff;
    margin-right: 5px;" xml:space="preserve">     <g>     	<path d="M159.9,105.1c0.9,0.5,1.5,1.1,1.9,2c0.3,0.9,0.4,1.8,0.2,2.7c-3.9,12.1-10.1,22.8-18.8,32.1c-0.7,0.7-1.5,1.1-2.4,1.4     		c-0.9,0.2-1.8,0.1-2.7-0.3l-14.3-8.5c-6.1,5.2-13.1,9.2-20.8,11.9v16.7c0,0.9-0.3,1.8-0.9,2.6s-1.3,1.3-2.2,1.5     		c-12.5,2.7-25,2.7-37.6,0c-0.9-0.2-1.6-0.7-2.2-1.5s-0.9-1.6-0.9-2.6v-16.7c-7.7-2.7-14.7-6.7-20.8-11.9L24,143     		c-0.9,0.5-1.8,0.6-2.7,0.3s-1.7-0.7-2.4-1.4c-8.6-9.3-14.9-20-18.8-32.1c-0.2-0.9-0.2-1.8,0.2-2.7s1-1.6,1.9-2l14.3-8.5     		c-1.4-8-1.4-15.9,0-23.9L2.2,64.2c-0.9-0.5-1.5-1.1-1.9-2c-0.3-0.9-0.4-1.8-0.2-2.7C4,47.3,10.3,36.6,18.9,27.3     		c0.7-0.7,1.5-1.1,2.4-1.4c0.9-0.2,1.8-0.1,2.7,0.3l14.3,8.5c6.1-5.2,13.1-9.2,20.8-11.9V6.1c0-0.9,0.3-1.8,0.9-2.6s1.3-1.3,2.2-1.5     		c12.5-2.7,25-2.7,37.6,0c0.9,0.2,1.6,0.7,2.2,1.5s0.9,1.6,0.9,2.6v16.7c7.7,2.7,14.7,6.7,20.8,11.9l14.3-8.5     		c0.9-0.5,1.8-0.6,2.7-0.3c0.9,0.2,1.7,0.7,2.4,1.4c8.6,9.3,14.9,20,18.8,32.1c0.2,0.9,0.2,1.8-0.2,2.7c-0.3,0.9-1,1.6-1.9,2     		l-14.3,8.5c1.4,8,1.4,15.9,0,23.9L159.9,105.1z M100.3,65.4c-5.3-5.3-11.8-8-19.3-8s-13.9,2.7-19.3,8s-8,11.8-8,19.3     		c0,7.5,2.7,13.9,8,19.3c5.3,5.3,11.8,8,19.3,8s13.9-2.7,19.3-8c5.3-5.3,8-11.8,8-19.3C108.4,77.1,105.7,70.7,100.3,65.4z"/>     </g>   </svg>   Administrér samtykke </span>
      </li>
    </ul>
  </div>
</div>
<div class="footer__col">
  <div class="footer__section footer__section_visability2">
    <ul class="footer__list footer__list_break">
      <li>Modtag breaking på vores APP</li>
      <li>Download den <a href="https://itunes.apple.com/dk/app/finans-danmarks-digitale-erhvervsavis/id917630254?l=da&mt=8"><strong>her</strong></a></li>     
    </ul>
  </div>
  <div class="footer__section">
    <header class="footer__section__header">
      <strong>Følg Finans</strong>
    </header>
    <ul class="footer__list footer__list_soMe">
      <li>
        <a href="https://www.facebook.com/finans.dk/?fref=ts" target="_blank"><i class="icon-facebook footer__icon icon_round"></i></a>
      </li>
      <li>
        <a href="https://twitter.com/Finansdk" target="_blank"><i class="icon-twitter footer__icon icon_round"></i></a>
      </li>
      <li>
        <a href="https://www.linkedin.com/company/5303458" target="_blank"><i class="icon-linkedin footer__icon icon_round"></i></a>
      </li>
      <li>
        <a href="https://plus.google.com/+FinansDkbiz" target="_blank"><i class="icon-google footer__icon icon_round"></i></a>
      </li>
      <li>
        <a href="https://www.instagram.com/finansdk/" target="_blank"><i class="icon-instagram footer__icon icon_round"></i></a>
      </li>
    </ul>
  </div>
</div><!-- End widget: code-widget, id: 8998877 --></div>
	<div class="footer__copyright">
		<div class="footer__section footer__section_copyright">
			<p>Copyright © Finans 2017 alt materiale på denne side er omfattet af gældende lov om ophavsret <a href="/service/ophavsret">her</a></p>
		</div>
	</div>
</footer>
<!-- Start widget: code-widget, id: 6951616 -->
	                    <div id="cookiePolicy" class="cookiePopupBox popupBottomBar" style="display:none">
	<div class="cookiePopup popupBarContent">
		<div class="cookiePopupText">
			<i class="icon-attention"><span></span></i>Finans.dk anvender cookies til at huske dine indstillinger, statistik og målrette annoncer. Når du fortsætter med at bruge websitet accepterer du samtidig brugen af cookies. <a href="http://finans.dk/om/cookies/">Læs mere om vores brug her</a></div>
		<i class="icon-close cookiePopupCloseBtn"></i>
	</div>
</div>
<!-- End widget: code-widget, id: 6951616 --><div id="tvOverlay">
		<div class="basicOverlay"></div>
		<div class="videoOverlayContentBox cfix">
			<div class="videoOverlayExit"></div>
			<div class="videoOverlayContent"></div>
		</div>
	</div>

	<script>
		addUsedArticleIds([]);
	</script>


	<script>
	var ebToolboxInitializerObj = new ebToolboxInitializer({
		toolboxBaseUrl: "https://tools.jp.dk/works/",
		excludedModulesStr: '',
		modulesLabelsStr: '',
		modulesExcludedMessage: 'Denne artikel indeholder et grafisk element, som er tilpasset computerskærme, og som ikke kan ses på en mobiltelefon eller en tablet.',
		articleUrl: 'https://finans.dk/privatokonomi/ECE10981823/pfa-til-kunderne-forbered-jer-paa-et-lavere-afkast/',
		deferredLoad: true
	});
</script>

<script type="text/javascript"> (function() {
var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;
scr.src = '/js/tracking/spring.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(scr, s);
})();
</script>
<noscript>
<img src="//finans.tns-gallup.dk/j0=,,,;+,cp=finans%2Fnoscript+url=http%3A%2F%2Ffinans.dk%2Fnoscript;;;" alt=""/>
</noscript>

<script type="text/javascript">
    function clickEventTracking(e){

        var debug = false;
        

        var el = $fs(e.target);
        var category = '';
        var click = 'Click';
        var tmpHref = "";
        var label = '';

        tmpHref = el.attr('href');
        //if no href , we will add work around for google plus
        if (!tmpHref){
            if(el.attr('id') == 'shareGooglePlus'){
                tmpHref = 'https://plus.google.com';
            }
        }
        var bodyEl = $fs('body')[0];
        do {
            if( debug ){
                window.console.log( 'el ' + el[0].nodeName + ' ' + el[0].className );
            }
            if (el[0] == bodyEl) {
                break;
            }
            if (el.data("jp-track")) {
                category = el.data("jp-track") + category;
            }
            if (el.data("jp-track-label")) {
                label = el.data("jp-track-label") + label;
            }
            if (el.data("jp-track-source")) {
                category = el.data("jp-track-source") + category;
                break;
            }
            el = el.parent();
        } while (true);
        if( label == ''){
            label = 'none';
        }

        if( debug ){
            window.console.log( 'category: ' + category + ' label: ' + label  + ' click: ' + click );
        }
    };

$fs(function() {
	$fs(document).on('mousedown', 'body', clickEventTracking);
});
</script>
<script src="/js/lib/jquery.highlighter.js?ver=6.0.78"></script><script src="/js/lib/ebtools.js?ver=6.0.78"></script><script src="/js/lib/jquery.jsonSuggest.js?ver=6.0.78"></script><script src="/js/lib/jquery.lazyload.js?ver=6.0.78"></script><script src="/js/popup.js?ver=6.0.78"></script>
<script src="https://cdn.six.se/js/react/15/react.min.js"></script>
<script src="https://cdn.six.se/js/react/15/react-dom.min.js"></script>
<script src="https://cdn.six.se/js/six-sdk/1/six-sdk.min.js"></script>
<script src="https://cdn.six.se/js/six-population-widget/2/six-population-widget.min.js"></script>
<script async src="https://cdn.six.se/js/six-chart-widget/2/six-chart-widget.min.js"></script>
<script>
	ADTECH.executeQueue();
</script>

<script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.fireNormalPageviewEvent();
	}
</script><script>
		(function(basePath, email, context) {
			if(email) {
				var bundleNamePath = basePath + 'bundle-name.txt?_=' + Math.floor((new Date()).getTime() / 300000),
					xhr = new XMLHttpRequest();

				xhr.open('get', bundleNamePath, true);
				xhr.onreadystatechange = function () {
					if(xhr.readyState === XMLHttpRequest.DONE && xhr.status === 200) {
						var oScript = document.createElement("script");
						oScript.onload = function() {
							if(window.ENB && ENB.EngagementBarPlugin) {
								ENB.EngagementBarPlugin.build({
									email: email,
									context: context,
									refreshIntervalMs: 60000
								});
							}
						};
						(document.head || document.getElementsByTagName("head")[0]).appendChild(oScript);
						oScript.src = basePath + xhr.responseText;
					}
				};
				xhr.send();
			}
		})('//static.jyllands-posten.dk/app/data/jp/engagement-bar-plugin/',
			window.clientInfo__ && clientInfo__.isAuthenticated? clientInfo__.email: '',
			'finans');
	</script>
</body>
</html>

