<!DOCTYPE html>
<html lang="da" class="">
<head>
	<!-- Finans-6.3.42@cronus032-engine1.jp-prod - 30.07.2019 - 07:31:24 -->
<title>Karsten Ree er største aktionær: Revisor dumper smykkefirmas regnskab - FINANS</title>
		<meta itemprop="name" content="Karsten Ree er største aktionær: Revisor dumper smykkefirmas regnskab"/>
	<meta property="article:published_time" content="2019-07-30 07:05:05.0"/>
		<meta name="description" content="Spinning Jewelry har endnu engang offentliggjort et millionunderskud. Nu forhandles der blandt ejerkredsen om selskabets fremtid." />
		<meta itemprop="description" content="Spinning Jewelry har endnu engang offentliggjort et millionunderskud. Nu forhandles der blandt ejerkredsen om selskabets fremtid."/>

		<meta name="author" content="Mick Kristensen" />
				<meta name="robots" content="index, follow" />
		<link rel="image_src" type="image/jpeg" href="https://finans.dk/pictures/imagenicafree/image/10483482/1tt9ib/ALTERNATES/f_i-5_3/doc6zkdxqw79h110mord6bo.jpg" />
			<meta itemprop="image" content="https://finans.dk/pictures/imagenicafree/image/10483482/1tt9ib/ALTERNATES/f_i-5_3/doc6zkdxqw79h110mord6bo.jpg"/>
		<meta charset="utf-8">
<meta name="robots" content="noodp, noydir" />
<meta name="keywords" content="Erhverv, kapitalfond, investerer, IT, teknologi, robotter, køb, salg, virksomheder">

<meta property="fb:app_id" content="385240214964255 "/>
<meta property="fb:pages" content="267396436797511">
<meta property="article:publisher" content="https://www.facebook.com/finans.dk"/>

<meta property="og:image" content="https://finans.dk/pictures/imagenicafree/image/10483482/1tt9ib/ALTERNATES/f_a-s/doc6zkdxqw79h110mord6bo.jpg"/>
		<meta property="og:title" content="Karsten Ree er største aktionær: Revisor dumper smykkefirmas regnskab"/>
<meta property="og:description" content="Spinning Jewelry har endnu engang offentliggjort et millionunderskud. Nu forhandles der blandt ejerkredsen om selskabets fremtid."/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://finans.dk/erhverv/ECE11522161/karsten-ree-er-stoerste-aktionaer-revisor-dumper-smykkefirmas-regnskab/"/>
<link rel="canonical" href="https://finans.dk/erhverv/ECE11522161/karsten-ree-er-stoerste-aktionaer-revisor-dumper-smykkefirmas-regnskab/">


<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@Finansdk" />
	<meta name="twitter:creator" content="@Finansdk" />
	<meta name="twitter:title" content="Karsten Ree er største aktionær: Revisor dumper smykkefirmas regnskab" />
	<meta name="twitter:description" content="Spinning Jewelry har endnu engang offentliggjort et millionunderskud. Nu forhandles der blandt ejerkredsen om selskabets fremtid." />
	<meta name="twitter:image:src" content="https://finans.dk/pictures/imagenicafree/image/10483482/1tt9ib/ALTERNATES/f_a-s/doc6zkdxqw79h110mord6bo.jpg">
			<meta name="dcterms.rightsHolder" content="Copyright © Internetavisen Finans"/>
	<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1"/>
	<link rel="manifest" href="/manifest.json">
	<meta name="theme-color" content="#a70a2c"/>

	<meta name="google-site-verification" content="9KsExeJVG7o7yGLSeng-3tbywqc25EV7RDhKC1H0oD8" />
	<meta name="apple-mobile-web-app-title" content="finans.dk" />

	<meta http-equiv="x-dns-prefetch-control" content="on">
		<link rel="dns-prefetch" href="//jyllands-posten.dk" />
			<link rel="dns-prefetch" href="//www.jyllands-posten.dk" />
			<link rel="dns-prefetch" href="//cdn.krxd.net" />
			<link rel="icon" type="image/gif" href="/img/gfx/favicon.gif"/>
	<link rel="shortcut icon" href="/favicon.ico"/>



	<link type="text/css" rel="stylesheet" href="/css/min/desktop_top.min.css?ver=6.3.42"/>
<script>
	(function(jppolCMP) {
		jppolCMP.customLogo = '/img/logo/finansLogo.svg';
	})(window.jppolCMP = window.jppolCMP || {});
</script>
<style>
    #qc_choice_3pc_frame {
        display: none;
    }
</style>
<script src="https://consent.dk/consent/bootstrap.js"></script>
<script src="https://www.google.com/jsapi"></script>

<!--[if gte IE 9]>
<script src="/js/lib/jquery-2.1.1.min.js"></script>
<![endif]-->
<!--[if !IE]>-->
<script src="/js/lib/jquery-2.1.1.min.js"></script>
<!--<![endif]-->
<!--[if lt IE 9]>
<script src="/js/lib/jquery-1.11.1.min.js"></script>
<script src="/js/lib/modernizr.js"></script>
<script src="/js/lib/selectivizr-min.js"></script>

<noscript>
<link type="text/css" rel="stylesheet" href="/css/lib/selectivizr.css"/>
</noscript>
<![endif]-->

<script>
	var $fs = jQuery.noConflict();
</script>

<script type="text/javascript">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</script>
<script src="/js/lib/baron.js?ver=6.3.42"></script><script src="/js/lib/jquery-ui-1.10.4.custom.js?ver=6.3.42"></script><script src="/js/lib/jquery.cookie.js?ver=6.3.42"></script><script src="/js/lib/jquery.bxslider.js?ver=6.3.42"></script><script src="/js/lib/htmlParser.js?ver=6.3.42"></script><script src="/js/lib/mustache.js?ver=6.3.42"></script><script src="/js/lib/recommendation.service.js?ver=6.3.42"></script><script src="/js/lib/postscribe.min.js?ver=6.3.42"></script><script src="/js/lib/Uri-1.3.1.js?ver=6.3.42"></script><script src="/js/device.detect.js?ver=6.3.42"></script><script src="/js/lib/es6-promise.auto.min.js?ver=6.3.42"></script><script src="/js/epn2-common.js?ver=6.3.42"></script><script src="/js/epn2.js?ver=6.3.42"></script><script src="/js/lib/jquery.slider.js?ver=6.3.42"></script><script src="/js/lib/fotorama.js?ver=6.3.42"></script><script src="/js/finans.investor.js?ver=6.3.42"></script><script src="/js/lib/jquery.carouselTicker.min.js?ver=6.3.42"></script>
<script type="text/javascript">
    var sp_login = 'null-user';
    if (typeof clientInfo__ != "undefined"){
        if( clientInfo__.g_login == 'sso-auth' ){
            sp_login = clientInfo__.ssoId;
        }
    }
    var springq = springq || [];
    springq.push({
        "s":"finans",
        "cp":"finans/forside/erhverv",
        "login":sp_login,
        "url": document.location.href
    });
</script>
<script>
	(function ($) {
		window.getAdformSegments = function () {
			if (!window.adformSegmentsPromise) {
				var def = $.Deferred(),
					url = '//dmp.adform.net/audiencetag/cookiesegments?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.' +
						'eyJBZGZvcm0uRE1QLkNsYWltczo6RGF0YVByb3ZpZGVycyI6IlsxMDU5M10iLCJpc3MiOiJkbXAtYXBpLmFkZm9y' +
						'bS5jb20iLCJhdWQiOiJhdWRpZW5jZV90YWdfY29uc3VtZXJfdjEiLCJleHAiOjE4MzI3NzM3MTYsIm5iZiI6MTUx' +
						'NzQxMzY1Nn0.KNmNNgmq7N1YDohcTRLdyvwqqu_Qfe9Ll0e2mq298xo';

				window.adformSegmentsPromise = def.promise();

				$.ajax({
					url: url,
					crossDomain: true,
					dataType: 'json',
					error: function (err) {
						def.reject(err);
					},
					success: function (json) {
						def.resolve(json.map(function (s) {
							return s.RefID;
						}));
					},
					xhrFields: {
						withCredentials: true
					}
				});
			}

			return window.adformSegmentsPromise;
		};
	}($fs));
</script><script src="https://static.jyllands-posten.dk/app/data/jp/banners/banner-plugin/bannerPlugin.bundle.9a5b195ab3ee0b5e117f.js"></script>

	<script>
		window.bannerPlugin = JPBanners.BannerPlugin.build({
			initialContext: {
				publicationName: 'finans',
				sectionId: 3316,
				profile: ''
			},
			bannerAdminApiEndpoint: '/api/banneradmin',
			trackingEndpoint: 'https://cfb02-test.aws.finans.dk/' ? 'https://cfb02-test.aws.finans.dk/' : '//cfb02-test.aws.finans.dk/i',
			processingRules: new JPBanners.ProcessingRulesBuilder()
				.setWallpaperSelector('#wallpaperBackground')
				.setVSpace(15)
				.setHSpace(15)
				.setDebugEnabled(false)
				.setTablet($fs.deviceInfo.isTablet)
				.build(),
			debugEnabled: false,
            previewEnabled: false,
			appnexusConfiguration: {
				member: +('9290' || 9290),
				publisherId: +('1410925' || 1395445),

				defineStrategy: '' || 'onthefly',
				maxWaitingTags: +('12' || 6),
				waitingTagsTimeout: +('300' || 1000),

				rubiconAccountId: '' || '10093',
				pubmaticPublisherId: '' || '156010',
				prebidTimeout: +('' || 900),

				completeDelay: 500,
				completeAttempts: 3
			},
			bannerLoaderStrategy: 'appnexus' || 'appnexus'
			});
		</script>
	<script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.a89216e1-b674-4a8b-972f-03b59979c200.js'></script>
<script>
	var adsmtag = adsmtag || {};
	adsmtag.cmd = adsmtag.cmd || [];
</script><!-- Start widget: code-widget, id: 9944732 -->
	                    <style>
@media only screen and (min-width: 768px)  {
.mainBreaker:last-of-type {
	display: none;
}
.bylineBox .mainBreaker:last-child,
.bylineBox .mainBreaker:last-of-type {
	display: block;
}
.currencyWidget .mainBreaker:last-of-type,
.currencyWidget .mainBreaker:last-child {
	display: block;
}
.artArchive .mainBreaker:last-of-type,
.artArchive .mainBreaker:last-child {
	display: block;
}
.aboutPersons .mainBreaker:last-of-type,
.aboutPersons .mainBreaker:last-child {
	display: block;
}
.artTopJobBoxSeneste .mainBreaker:last-of-type,
.artTopJobBoxSeneste .mainBreaker:last-child{
	display: block;
}
.moreBtnBox .mainBreaker:last-of-type,
.moreBtnBox .mainBreaker:last-child {
	display: block;
}
.threeCol300x3 > .mainBreaker:last-of-type,
.threeCol300x3 > .mainBreaker:last-child {
	display: block;
}
}
</style><!-- End widget: code-widget, id: 9944732 --><!-- Start widget: code-widget, id: 10016041 -->
	                    <style>
.annonce .artBody li:before, 
.annonce .articleListFakta li:before,
.annonce .artBody li:before, .articleListFakta li:before {
color: #079
}
.annonce .hzHeader__main__spec span {
color: #079;
}
div.artViewBodySec div.annonceByline{
background:url('https://finans.dk/annoncering/image/11134162/e6nfrx/BINARY/aifinansdesktoparticle.png')no-repeat;
display: inline-block;
background-size: contain;
width:226px;
padding-top: 10px;
}
.annonceSection{
cursor: pointer;
    width: 300px;
    height: 30px;
    background: url(https://jyllands-posten.dk/incoming/image/11143100/usqfu4/BINARY/aifinansdesktopsection.png) no-repeat;
background-size: contain;
}
@media only screen and (max-width:768px){
.annonceSection{
width: 100%;
}
}
/*annonce-direkte*/
.annonceringDirekte .artBody p a, .skin_annonce .artViewMenuItem.active .artViewMenuLink:before{
color: #fd8c0f;
}

.annonceringDirekte .artBoxAnn.artWidget940 .artHd, .artBoxAnn.artWidget620 .artHd, .artBoxAnn.artWidget532 .artHd{
font-weight:normal;
}
annonceringDirekte figure{
display:none;
}
span div.annonceDirekteSection {
cursor: pointer;
    height: 26px;
    width: 326px;
    background: url(https://jyllands-posten.dk/annoncering/direkte/image/11128436/fxrs6n/BINARY/aiddesktopsektion.png) no-repeat;
    background-position: center;
    background-size: contain;
}
.annonceringDirekte .annoncePartner {
display: none;
}
.annonceringDirekte .annonceByline {
    height: 17px!important;
    background: url(https://jyllands-posten.dk/annoncering/image/11134656/4w9ce8/BINARY/aidirektemobileflow.png) no-repeat!important;
    background-size: contain!important;
    width: 300px!important;
    margin-bottom: 10px;
    padding-top: 0!important;
}
annonceringDirekte .annSec{
display: none;
}
annonceringDirekte .annPrefix{
height: 12px!important;
    width: 300px!important;
    background: url(https://jyllands-posten.dk/annoncering/image/11134656/4w9ce8/BINARY/aidirektemobileflow.png)     no-repeat!important;
    background-size: contain!important;
}
annonceringDirekte .bylineAuthorInfo{
    height: 17px;
    background: url(https://jyllands-posten.dk/annoncering/direkte/image/11128436/fxrs6n/BINARY/aiddesktopsektion.png)     no-repeat;
    background-size: contain;
}
annonceringDirekte .directByline {
    display: none;
}
annonceringDirekte .annonceringBox.artBox620 .artAnnonce {
margin-bottom: 0!important;
}
annonceringDirekte .annonceringBox .artTitle {
margin-top: 0!important;
}
.annonceringDirekte .artBody{
background: url(https://jyllands-posten.dk/annoncering/image/11153324/1uzqd/BINARY/annoncoerbetaltindholddisclaimerdesktop.png)no-repeat;
    background-size: unset;
    padding-top: 50px;
}
@media only screen and (max-width: 500px) {
.annonceringDirekte .artBody{
background: url(https://jyllands-posten.dk/annoncering/image/11153994/hmd24u/BINARY/annoncoerbetaltindholddisclaimermobile.png)no-repeat;
    background-size: contain;
    padding-top: 100px;
}
}
@media only screen and (max-width: 568px) and (orientation: landscape) {
.annonceringDirekte .artBody{
background-size: 100%!important;
}}

.annonceringDirekte .baPosition{
display: none;
}
</style><!-- End widget: code-widget, id: 10016041 --><!-- Start widget: code-widget, id: 9073877 -->
	                    <style>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</style><!-- End widget: code-widget, id: 9073877 --></head>

<body class="generalPage black">
	<style>
	.loadSpinner.loadSpinner--autologin {
		position: fixed;
		top: 0;
		left: 0;
		width: 100%;
		height: 100%;
		background-color: #fff;
		z-index: 12000;
		display: none;
	}
</style>

<div id="authLoadSpinner" class="loadSpinner loadSpinner--autologin"></div>

<script src="/oauth2/min/oauth2ImplicitClient.bundle.a6047c1bd3ae070fa4a2.js"></script>

<script>
	document.cookie = 'aud-id=; path=/; domain=.finans.dk; expires=Thu, 01-Jan-70 00:00:01 GMT;';
	document.cookie = 'ejpsaud=; path=/; domain=.finans.dk; expires=Thu, 01-Jan-70 00:00:01 GMT;';

	JP.oauth2.init({
		authority: 'https://auth.medielogin.dk',
		clientId: 'c420d7c08f514448b635b441f7ccfe22',
		loginRedirectUri: location.origin + '/oauth2/login-landing.jsp',
		silentLoginRedirectUri: location.origin + '/oauth2/silent-login-landing.jsp',
		accessTokenRefreshThreshold: 2548800,
		logoutRedirectUriFunc: function () {
			return 'https://auth.medielogin.dk/account/logout?redirect=' + encodeURIComponent(location.href);
		},
		scopes: ['SAAPI', 'userservice', 'access-features'],
		userInfoUrl: '/api/oauth2/user/info?ncc=1&_=' + Date.now(),
		singleSignOut: false,
		disableAutologin: false
	});
</script>


<script>
	(function() {
		JP.oauth2.events.subscribe(function (e) {
			if(e.message === 'Attempting immediate login') {
				var authLoadSpinner = document.getElementById('authLoadSpinner');
				authLoadSpinner && (authLoadSpinner.style.display = 'block');
			}

			if(e.message === 'Error starting immediate login') {
				var authLoadSpinner = document.getElementById('authLoadSpinner');
				authLoadSpinner && (authLoadSpinner.style.display = '');
			}
		});

		JP.oauth2.user.subscribe(function (user) {
			if(window.clientInfo__ && user) {
				clientInfo__.g_uid = clientInfo__.userid = clientInfo__.ssoId = user.id;
				clientInfo__.name = user.name;
				clientInfo__.email = user.email;
			}
		});

		var reloginRegEx = /.*relogin=([^&]+).*/i;
		if(reloginRegEx.test(location.search)) {
			var url = decodeURIComponent(location.search.replace(reloginRegEx, '$1'));
			history.replaceState({}, document.title, url);
			JP.oauth2.login();
			return;
		}

		JP.oauth2.processAutologin();
	})();
</script>
<script src="//static.jyllands-posten.dk/app/data/jp/trackingPlugin/js/trackingPlugin/trackingPlugin.js"></script>
	<script>
		if (window.jpTrackingPlugin) {
			jpTrackingPlugin.tracker.vendors.priorityVendors();
		}
	</script>
<script>
	if (window.jpTrackingPlugin) {
		
	}
</script><script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.fireDataUpdateEvent();
	}
</script><script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.firePriorityPageviewEvent();
	}
</script><div id="wallpaperBackground" class="wallpaperBackground"></div>
	<!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
			window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
	window._adftrack.push({
		pm: '1223320',
		divider: encodeURIComponent('|'),
		pagename: encodeURIComponent('Retargeting'),
		order: {
			sv1: window.location.href,
			sv2: 'Karsten Ree er st\u00F8rste aktion\u00E6r: Revisor dumper smykkefirmas regnskab',
			sv3: 'Spinning Jewelry har endnu engang offentliggjort et millionunderskud. Nu forhandles der blandt ejerkredsen om selskabets fremtid.',
			sv4: document.referrer || '',
			sv5: 'Spinning Jewelry, Modebranchen, Karsten Ree, Julie Sandlau',
			sv6: 'Erhverv',
			sv7: ''
		}
	});
	(function () {
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = true;
		s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/';
		var x = document.getElementsByTagName('script')[0];
		x.parentNode.insertBefore(s, x);
	})();</script>
		<noscript>
			<p>
				<img src="https://track.adform.net/Serving/TrackPoint/?pm=1223320&ADFPageName=Retargeting&ADFdivider=|" width="1" height="1" alt=""/>
			</p>
		</noscript>
	<!-- Adform Tracking Code END --><script>
		if (!$fs.deviceInfo.isTablet) {
			$fs('body').addClass('desktop');
		} else {
			$fs('body').addClass('tablet');
		}
	</script>

	<!-- facebook sdk integration -->
<!-- ( async load should not influence on page or another elements in the page )  -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : 385240214964255 ,
      xfbml      : false, // disable will increase page load time if plugins not used
      version    : 'v2.2'
    });
    //place here code hat should starts after sdk is loaded
  };

  (function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/da_DK/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
<!-- END: facebook sdk integration --><div id="wrapperOut" itemscope itemtype="http://schema.org/Newspaper">
		<meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://finans.dk/erhverv/ECE11522161/karsten-ree-er-stoerste-aktionaer-revisor-dumper-smykkefirmas-regnskab/"/>
		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" itemname="FINANS">
			<meta itemprop="name" content="FINANS"/>
			<link itemprop="url" href="https://finans.dk/">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<link itemprop="url" href="https://finans.dk/img/gfx/Finans_F_192x192.png"/>
				<meta itemprop="width" content="192"/>
				<meta itemprop="height" content="192"/>
			</div>
		</div>
	<div id="wrapper">
		<header class="hzHeader"  data-jp-track-source="3316_art_header" >
	<section class="hzHeader__section hzHeader__section_serviceMenu">
		<!-- Top menu -->
<ul class="hzHeader__serviceMenu">
        <li><a href="https://finans.dk/forside/">Finans</a></li>
                <li><a href="https://jyllands-posten.dk/">Jyllands-Posten</a></li>
                <li><a href="http://watchmedier.dk/">Watch Medier</a></li>
                <li><a href="https://www.finans.dk/Om_os/">Om Finans</a></li>
                <li><a href="https://finans.dk/erhvervsabonnement?utm_source=topheader&utm_campaign=erhvervsabonnement">Erhvervsabonnement</a></li>
                <li class="hasIcon"><a href="https://finans.dk/om/cookies/">Persondatapolitik<i class="icon-attention"></i></a></li>
                <li><a href="javascript:void(0)"><span id="jppolConsentButton" style="cursor: pointer; display: none; font-size: 11px;color:#888;">   <svg version="1.1" id="Layer_1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"   	 viewBox="0 0 162.1 169.3" style="display: inline-block; height: 13px; vertical-align: bottom; width: 13px;" xml:space="preserve">     <g>     	<path d="M159.9,105.1c0.9,0.5,1.5,1.1,1.9,2c0.3,0.9,0.4,1.8,0.2,2.7c-3.9,12.1-10.1,22.8-18.8,32.1c-0.7,0.7-1.5,1.1-2.4,1.4     		c-0.9,0.2-1.8,0.1-2.7-0.3l-14.3-8.5c-6.1,5.2-13.1,9.2-20.8,11.9v16.7c0,0.9-0.3,1.8-0.9,2.6s-1.3,1.3-2.2,1.5     		c-12.5,2.7-25,2.7-37.6,0c-0.9-0.2-1.6-0.7-2.2-1.5s-0.9-1.6-0.9-2.6v-16.7c-7.7-2.7-14.7-6.7-20.8-11.9L24,143     		c-0.9,0.5-1.8,0.6-2.7,0.3s-1.7-0.7-2.4-1.4c-8.6-9.3-14.9-20-18.8-32.1c-0.2-0.9-0.2-1.8,0.2-2.7s1-1.6,1.9-2l14.3-8.5     		c-1.4-8-1.4-15.9,0-23.9L2.2,64.2c-0.9-0.5-1.5-1.1-1.9-2c-0.3-0.9-0.4-1.8-0.2-2.7C4,47.3,10.3,36.6,18.9,27.3     		c0.7-0.7,1.5-1.1,2.4-1.4c0.9-0.2,1.8-0.1,2.7,0.3l14.3,8.5c6.1-5.2,13.1-9.2,20.8-11.9V6.1c0-0.9,0.3-1.8,0.9-2.6s1.3-1.3,2.2-1.5     		c12.5-2.7,25-2.7,37.6,0c0.9,0.2,1.6,0.7,2.2,1.5s0.9,1.6,0.9,2.6v16.7c7.7,2.7,14.7,6.7,20.8,11.9l14.3-8.5     		c0.9-0.5,1.8-0.6,2.7-0.3c0.9,0.2,1.7,0.7,2.4,1.4c8.6,9.3,14.9,20,18.8,32.1c0.2,0.9,0.2,1.8-0.2,2.7c-0.3,0.9-1,1.6-1.9,2     		l-14.3,8.5c1.4,8,1.4,15.9,0,23.9L159.9,105.1z M100.3,65.4c-5.3-5.3-11.8-8-19.3-8s-13.9,2.7-19.3,8s-8,11.8-8,19.3     		c0,7.5,2.7,13.9,8,19.3c5.3,5.3,11.8,8,19.3,8s13.9-2.7,19.3-8c5.3-5.3,8-11.8,8-19.3C108.4,77.1,105.7,70.7,100.3,65.4z"/>     </g>   </svg>   Administrér samtykke </span></a></li>
                </ul>
<!-- END: Top menu --></section>
	<section class="hzHeader__section hzHeader__section_bnr">
		<!-- Top banners: top + vinkels -->
        <div class="bannerTop baPosition">

            <div class="bannerBox baPosition baPosition__monster">
                <div class="bannerContent baPosition__holder">
					<div id="bp_Monster_Top" class="bpPlacementMonster_Top"></div>
	<script>
		bannerPlugin.loadBanner('bp_Monster_Top', 'Monster_Top');
	</script>
<div class="bp-scraper-anchor"></div>
                </div>
            </div>
            <div id="bannerBoxVinkelL" class="bannerVinkelLPanel baPosition__vinkelPanel baPosition__vinkelPanel_left">
				<!-- banner: finans2_erhverv/Halfpage1/
true -->

<div class="bannerStickyGap bannerBoxL baPosition__stickyGap"></div>
					<div id="bannerBoxStickyL" class="bannerBoxL bannerBoxSticky baPosition__holder baPosition__holder_stickyLeft">
						<div id="bp_Halfpage1" class="bpPlacementHalfpage1"></div>
	<script>
		bannerPlugin.loadBanner('bp_Halfpage1', 'Halfpage1');
	</script>
</div>
				</div>
			<div id="bannerBoxVinkelR"  class="bannerVinkelRPanel baPosition__vinkelPanel baPosition__vinkelPanel_right">
				<!-- banner: finans2_erhverv/Halfpage2/
true -->

<div class="bannerStickyGap baPosition__stickyGap"></div>
					<div id="bannerBoxStickyR" class="bannerBoxSticky baPosition__holder baPosition__holder_stickyRight"}">
						<div id="bp_Halfpage2" class="bpPlacementHalfpage2"></div>
	<script>
		bannerPlugin.loadBanner('bp_Halfpage2', 'Halfpage2');
	</script>
</div>
				</div>
			</div>
        <!-- END: Top banners -->
</section>
	<div class="hzHeader__group">
		<section class="hzHeader__section hzHeader__section_authMenu">
			<script>
         loginIp('\/j_spring_ip_security_check?returnSuccess=https:\/\/finans.dk\/authSuccess.jsp&returnFailure=https:\/\/finans.dk\/authFailure.jsp', function(){location.replace(location.href);}, function(){if(window.console && window.console.log){window.console.log('Error while IP login');}});
    </script>
<ul class="hzHeader__authMenu">
	<li><a href="#" class="kobAbonementLink">køb abonnement</a></li>
    <li class="hzHeader__authMenu__highlight">
				<a href="javascript: JP.oauth2.login()">Log ind</a>
			</li>
		</ul>

<script>
	JP.oauth2.user.subscribe(function (user) {
		if(user) {
			$fs('#authMenuUserName').text(user.name || user.email || '');
		}
	});

	if(clientInfo__.ssoId) {
		$fs.get('/api/jps/user/subscription_info/' + clientInfo__.ssoId + '/?ncc=1&email=' + encodeURIComponent(clientInfo__.email), function(info) {
			if(info.sos) {
				var $mySideLink = $fs('#mySideLink');
				$mySideLink.attr('href', 'http://minkonto.finans.dk/');
				$mySideLink.html('Min konto');
			}
		});
	}
</script>



</section>
		<section class="hzHeader__main">
			<div class="hzHeader__main__spec">
						<span>Erhverv</span>
					</div>
				<div class="hzHeader__main__inner">

				<div class="hzHeader__main__inner__mainRow">
					<div class="hzHeader__myNewsIcon">
	<a href="/minenyheder/liste">
		<div class="hzHeader__myNewsIcon__in">
			<div class="hzHeader__myNewsIcon__icon">
				<i class="icon-tag2"></i>
			</div>
			<div class="hzHeader__myNewsIcon__text">
				Mine nyheder
			</div>
			<div class="hzHeader__myNewsIcon__count">
			</div>
		</div>
	</a>
	<div class="hzHeader__myNewsIcon__triangle"></div>
</div>
<div class="hzHeader__logo">
						<a href="/">
							<img class="hzHeader__logo__img" src="/img/logo/finansLogo.svg" onerror="this.onerror=null; this.src='/img/logo/finansLogo.png'" alt="Finans"/>
						</a>
					</div>

					<div class="hzHeader__burger">
						<!-- Burger Menu -->
<span class="hzHeader__burger__btn">
    <span>
        <i class="icon-burger"></i>
        <i class="icon-close"></i>
    </span>
</span>


<div class="hzHeader__burger__menu">

<ul id="burger_menu" class="hzHeader__burger__menu__in">
        <li data-sectionId="3367"><a href="https://finans.dk/nyeartikler/" >Nye artikler</a></li>
                <li data-sectionId="3265"><a href="https://finans.dk/forside/" >Forside</a></li>
                <li class=" isCurrent"data-sectionId="3316"><a href="https://finans.dk/erhverv/" >Erhverv</a></li>
                <li data-sectionId="3317"><a href="https://finans.dk/finans2/" >Finans</a></li>
                <li data-sectionId="3322"><a href="https://finans.dk/tech/" >Tech</a></li>
                <li data-sectionId="3321"><a href="https://finans.dk/politik/" >Politik</a></li>
                <li data-sectionId="3324"><a href="https://finans.dk/okonomi/" >Økonomi</a></li>
                <li data-sectionId="3320"><a href="https://finans.dk/privatokonomi/" >Privatøkonomi</a></li>
                <li ><a href="https://finans.dk/e-avis/?utm_source=headernav&utm_campaign=eavis" >E-avis</a></li>
                <li data-sectionId="3525"><a href="https://finans.dk/podcast/" >Podcast</a></li>
                <li data-sectionId="3318"><a href="https://finans.dk/karriere/" >Karriere</a></li>
                <li data-sectionId="3299"><a href="https://finans.dk/erhvervsjura/" >Erhvervsjura</a></li>
                <li data-sectionId="3315"><a href="https://finans.dk/debat/" >Debat</a></li>
                <li data-sectionId="3319"><a href="https://finans.dk/navne/" >Navne</a></li>
                <li data-sectionId="3286"><a href="https://finans.dk/serier/" >Serier</a></li>
                <li data-sectionId="3312"><a href="https://finans.dk/analyse/" >Analyse</a></li>
                <li data-sectionId="3288"><a href="https://finans.dk/indsigt/" >Indsigt</a></li>
                <li>
                        <div>
                            <a href="https://finans.dk/investor/" >Investor</a>
                            <span class="hzHeader__burger__menu__btnSub">
                                <i class="icon-arrowDown"></i>
                            </span>
                        </div>
                        <ul class="hzHeader__burger__menu__sub">
                            <li >
                                    <a href="https://finans.dk/investor/aktier/" >Aktier</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/obligationer/" >Obligationer</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/valuta/" >Valuta</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/investeringsfonde/" >Investeringsfonde</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/aktier?group=Indekser" >Indesker</a>
                                </li>
                            </ul>
                    </li>
                <li data-sectionId="3393"><a href="https://finans.dk/minenyheder/" >Mine nyheder</a></li>
                <li>
                        <div>
                            <a href="https://finans.dk/tools/" >Værktøjer</a>
                            <span class="hzHeader__burger__menu__btnSub">
                                <i class="icon-arrowDown"></i>
                            </span>
                        </div>
                        <ul class="hzHeader__burger__menu__sub">
                            <li >
                                    <a href="https://finans.dk/virksomhedsdata/" >Virksomhedsdata</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/andel/" >Andelsboliglån</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/bil/" >Billån</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/bolig/" >Boliglån</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/ind/" >Indlån</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/tools/ud/" >Udlån</a>
                                </li>
                            <li >
                                    <a href="https://feeds.jp.dk/live/rss/" >RSS</a>
                                </li>
                            </ul>
                    </li>
                <li data-sectionId="2966"><a href="https://finans.dk/topjob/" >Top job</a></li>
                <li data-sectionId="3323"><a href="https://finans.dk/weekend/" >Weekend</a></li>
                <li data-sectionId="3284"><a href="https://finans.dk/global/" >Global</a></li>
                <li>
                        <div>
                            <a href="https://finans.dk/nyhedsbreve/" >Nyhedsbreve</a>
                            <span class="hzHeader__burger__menu__btnSub">
                                <i class="icon-arrowDown"></i>
                            </span>
                        </div>
                        <ul class="hzHeader__burger__menu__sub">
                            <li >
                                    <a href="https://jp.peytzmail.com/latest/finans-briefing-morning" target="_blank">Briefing morgen</a>
                                </li>
                            <li >
                                    <a href="https://jp.peytzmail.com/latest/finans-briefing-noon" target="_blank">Briefing middag</a>
                                </li>
                            <li >
                                    <a href="https://jp.peytzmail.com/latest/finans-briefing-evening" target="_blank">Briefing eftermiddag</a>
                                </li>
                            <li >
                                    <a href="https://jp.peytzmail.com/latest/finans-briefing-saturday" target="_blank">Briefing lørdag</a>
                                </li>
                            <li >
                                    <a href="https://jp.peytzmail.com/latest/finans-briefing-sunday" target="_blank">Briefing søndag</a>
                                </li>
                            </ul>
                    </li>
                <li data-sectionId="2822"><a href="https://www.finans.dk/Om_os/" >Om os</a></li>
                <li ><a href="https://finans.dk/erhvervsabonnement?utm_source=desktopBurger&utm_campaign=erhvervsabonnement" >Erhvervsabonnement</a></li>
                <li>
                        <div>
                            <a href="https://finans.dk/annoncering/annoncoerbetaltindhold/" >Annoncørbetalt Indhold</a>
                            <span class="hzHeader__burger__menu__btnSub">
                                <i class="icon-arrowDown"></i>
                            </span>
                        </div>
                        <ul class="hzHeader__burger__menu__sub">
                            <li >
                                    <a href="https://finans.dk/annoncering/direkte/" >Direkte</a>
                                </li>
                            </ul>
                    </li>
                </ul>
</div>
<!-- END: Burger Menu --></div>

					<div class="hzHeader__search">
						<span class="hzHeader__search__btnShow">Søg <i class="icon-search"></i></span>
						<div itemscope itemtype="https://schema.org/WebSite" class="hzHeader__search__hidden">
							<meta itemprop="url" content="https://finans.dk/"/>
							<form itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" class="hzHeader__search__form" action="/arkiv/">
								<meta itemprop="target" content="https://finans.dk/arkiv/?q={q}"/>
								<input itemprop="query-input" class="hzHeader__search__form__input" type="text" name="q" autocomplete="off" autocapitalize="off" autocorrect="off" required>
								<button type="submit" class="hzHeader__search__form__btnSubmit" type="submit">Søg</button>
							</form>
						</div>
					</div>
				</div>

				<div class="hzHeader__myNews" data-jp-track="_mynews-slider">
	<div class="hzHeader__myNews__slider">
		<ul class="hzHeader__myNews__topnav">
			<li>Finans anbefaler</li>
			<li>
				<a href="/minenyheder" data-jp-track="_seeall">Lav din egen nyhedsstrøm <i class="icon-arrowRight"></i></a>
			</li>
		</ul>

		<div class="hzHeader__myNews__slider__prev" data-jp-track="_prev"></div>
		<div class="hzHeader__myNews__slider__in">
		</div>

		<ul class="hzHeader__myNews__nav">
			<li><a href="/minenyheder/indstillinger" data-jp-track="_edit">Rediger</a></li>
			<li><a href="/minenyheder" data-jp-track="_seeall">Se alle <span class="hzHeader__myNews__nav__count"> </span></a>
			</li>
		</ul>

		<div class="hzHeader__myNews__slider__next" data-jp-track="_next"></div>
	</div>
</div>
<script>
						window.newFollowTagHeader = true;
						myNewsHeaderController.init();
						
						followTagTooltipController.init({
							
						});
						</script>
				</div>
		</section>


		<section class="hzHeader__section hzHeader__section_topMenu">
			<!-- Main menu -->
<ul id="main_menu" class="hzHeader__topMenu">
        <li class=" hasCount"data-sectionId="3265">
                <a href="https://finans.dk/forside/" >
                        Forside<span class="hzHeader__topMenu__count"></span>
                        </a>


                </li>
        <li class=" hasMegamenu"data-sectionId="3286"data-megaMenuEnabled="true"
                    data-megaMenuItemsCnt="15">
                <a href="https://finans.dk/serier/" >
                        Serier</a>


                <i class="icon-arrowDown"></i>
                </li>
        <li class=" hasMegamenu"data-sectionId="3312"data-megaMenuEnabled="true"
                    data-megaMenuItemsCnt="15">
                <a href="https://finans.dk/analyse/" >
                        Analyse</a>


                <i class="icon-arrowDown"></i>
                </li>
        <li class=" hasMegamenu"data-sectionId="3288"data-megaMenuEnabled="true"
                    data-megaMenuItemsCnt="15">
                <a href="https://finans.dk/indsigt/" >
                        Indsigt</a>


                <i class="icon-arrowDown"></i>
                </li>
        <li class=" hasSub"data-sectionId="3160">
                <a href="https://finans.dk/investor/" >
                        Investor</a>


                <i class="icon-arrowDown"></i>
                    <ul class="hzHeader__topMenu__sub">
                        <li >
                                <a href="https://finans.dk/investor/aktier/" >Aktier</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/obligationer/" >Obligationer</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/valuta/" >Valuta</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/investeringsfonde/" >Investeringsfonde</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/aktier?group=Indekser" >Indekser</a>
                            </li>
                        </ul>
                </li>
        <li data-sectionId="3315">
                <a href="https://finans.dk/debat/" >
                        Debat</a>


                </li>
        <li class=" hasSub"data-sectionId="3291">
                <a href="https://finans.dk/tools/" >
                        Værktøjer</a>


                <i class="icon-arrowDown"></i>
                    <ul class="hzHeader__topMenu__sub">
                        <li >
                                <a href="https://finans.dk/virksomhedsdata/" >Virksomhedsdata</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/tools/andel/" >Andelsboliglån</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/tools/bil/" >Billån</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/tools/bolig/" >Boliglån</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/tools/ind/" >Indlån</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/tools/ud/" >Udlån</a>
                            </li>
                        <li >
                                <a href="https://feeds.jp.dk/live/rss/" >RSS</a>
                            </li>
                        </ul>
                </li>
        <li data-sectionId="2966">
                <a href="https://finans.dk/topjob/" >
                        Top job</a>


                </li>
        <li data-sectionId="3525">
                <a href="https://finans.dk/podcast/" >
                        Podcast</a>


                </li>
        <li >
                <a href="https://finans.dk/protected/?service=ajax&target=epaper_newflow&utm_source=headerdirect&utm_campaign=eavis" >
                        E-avis</a>


                </li>
        <li data-sectionId="3367">
                <a href="https://finans.dk/nyeartikler/" >
                        Seneste nyt</a>


                </li>
        </ul>
<!-- END: Main menu --><div class="hzHeader__megaMenu" data-jp-track-source="header_megamenu"></div>

<script>
    megaMenu.init();
</script>
</section>

		<div id="topStockBar" class="topStockBar">
				<header class="topStockBar__header">
					<div class="topStockBar__header__content">
						<div class="sixListing">
						</div>
					</div>
					<a id="c20PopulationBtn" href="javascript:void(0)" class="topStockBar__btn">
						<i class="icon-arrowDown topStockBar__btn__icon"></i>
						<i class="icon-close topStockBar__btn__icon"></i>
					</a>
				</header>
				<div class="topStockBar__content" id="c20PopulationTableContainer">
					<div class="sixTable sixTable_stock loadingSpinner loadingSpinner_light" id="c20PopulationTable">

					</div>
				</div>

				<script>
					(function ($) {
						var listings = {
							'1583876': {name: 'C25', url: '/investor/indekser/?listingId=1583876'},
							'94988': {name: 'DOW JONES', url: '/investor/indekser/?listingId=94988'},
							'143102': {name: 'NIKKEI', url: '/investor/indekser/?listingId=143102'},
							'1024831': {name: 'EURO', url: '/investor/valuta/?listingId=1024831'},
							'1024916': {name: 'USD', url: '/investor/valuta/?listingId=1024916'},
							'1024857': {name: 'GBP', url: '/investor/valuta/?listingId=1024857'}
						};

						var listingIds = [1583876, 94988, 143102, 1024831, 1024916, 1024857];
						getListingsQuotes(listingIds, 'https://finans.dk/apps/investor/auth/token/', 'https://finans.dk/apps/investor/sixproxy/get', function (listingsQuotes) {
							$fs.each(listingIds, function (i, listingId) {
								var quotes = listingsQuotes[listingId];

								if (quotes) {
									var value = quotes.lastPrice || quotes.lastValue,
										change = quotes.changeDay,
										changePrc = quotes.changePercentDay;
									name = listings[listingId].name,
										url = listings[listingId].url;

									html = [
										'<a href="', url, '" class="sixListing__item">',
										'<div class="sixListing__item__title">',
										name,
										'</div>',
										'<div class="sixListing__item__slider">',
										'<div class="sixListing__item__val">',
										'<span class="', (changePrc > 0 ? 'valueUp' : (changePrc < 0 ? 'valueDown' : '')), '">',
										(changePrc ? changePrc.toFixedDa(2) : '-'), (changePrc ? '%' : ''),
										'<i class="', (changePrc > 0 ? 'icon-up2' : (changePrc < 0 ? 'icon-down2' : '')), '"></i>',
										'</span>',
										'</div>',
										'<div class="sixListing__item__val">',
										'<span class="', (change > 0 ? 'valueUp' : (change < 0 ? 'valueDown' : '')), '">',
										(change ? change.toFixedDa(2) : '-'),
										'<i class="', (change > 0 ? 'icon-up2' : (change < 0 ? 'icon-down2' : '')), '"></i>',
										'</span>',
										'</div>',
										'<div class="sixListing__item__val">',
										(value ? value.toFixedDa(2) : '-'),
										'</div>',
										'</div>',
										'</a>'
									].join('');

									$fs('#topStockBar .sixListing').append(html);
								}
							});

							var state = 1,
								toggleState = function () {
									$fs('#topStockBar .sixListing').removeClass('sixListing_state_1 sixListing_state_2 sixListing_state_3').addClass('sixListing_state_' + state);
									state = state >= 3 ? 1 : state + 1;
								};

							toggleState();
							setInterval(toggleState, 10000);
						});

						var c20Populationloaded = false;
						$('#c20PopulationBtn').click(function () {
							if (!window.Six || !Six.Widgets || !Six.Widgets.Population) {
								return;
							}

							if (!c20Populationloaded) {
								loadPopulationTable('c20PopulationTable', 'OMXC25_STOCKS', 'https://finans.dk/apps/investor/auth/token/', function (listing) {
									location.href = '/investor/company/?listingId=' + listing.id;
								});
								c20Populationloaded = true;
							}
							$('#c20PopulationBtn').toggleClass('active');
							$('#c20PopulationTableContainer').toggle();
						});
					})($fs);
				</script>
			</div>
		</div>
</header>


<!--/wrapHeader-->


<script language="JavaScript">
	// its data and initialization of "new articles indicator" near section names
    window.latestArticlesEvent = document.createEvent('CustomEvent');
    if(!window.latestArticles){
        window.latestArticles = [];
    }

    window.addEventListener("showMegaMenu", function(e){
        var sectionId = e.detail.sectionId;
        $fs.cookie('lastTimeVisit_'+sectionId, new Date().getTime(), {expires: 365, path: '/'});
        var counterClass = clientInfo__.device == "desktop" ? ".hzHeader__topMenu__count" : ".userMenuNavItem__count";
        $fs("#main_menu li[data-sectionid = '" + sectionId + "'] " + counterClass).hide();
    }, false);

	

		window.latestArticles.push({
				"sectionId": 3367,
				"sectionURL": "https://finans.dk/nyeartikler/",
				"articles": []
			});

	


	setNewArticlesNumber();
</script><div class="wrapBody"  data-jp-track-source="3316_art_body"  >
			<div class="gridColGlobal ">
    </div><div class="gridColGlobalDesktop">
    </div>
<div class="highLightShare"  data-jp-track-source="3316_art_highLight" >
	<div class="dropBox">
		<div class="dropBoxPin"></div>
		<div class="dropBoxContent">
			<div class="highlightWordsCount"><span>0</span></div>

			<a aria-hidden="true" href="https://www.facebook.com/sharer/sharer.php?u={0}" target="_blank" class="icon-facebook bdrIcon" data-service="facebook" title="Facebook"></a>
		<a aria-hidden="true" href="https://twitter.com/share?text={0}&amp;url={1}" target="_blank" class="icon-twitter bdrIcon" data-service="twitter" title="Twitter"></a>
		<a aria-hidden="true" id="shareGooglePlus"  class="icon-google bdrIcon" data-service="google" title="Google Plus"></a>
	</div>
	</div>
</div>

<script >
	window.___gcfg = {
		lang: 'da',
		parsetags: 'explicit'
	};
</script>
<script src="https://apis.google.com/js/client:platform.js" async defer></script><div class="artView cfix skin_black">
	<div class="artViewBody">
		<div class="artViewBodySec"
				 data-article-holder="11522161"
				 data-loaded="true"
				 data-artindex="1"
				 data-article-protected="false"
			     data-title="Karsten Ree er st&#248;rste aktion&#230;r: Revisor dumper smykkefirmas regnskab"
				 data-url="https://finans.dk/erhverv/ECE11522161/karsten-ree-er-stoerste-aktionaer-revisor-dumper-smykkefirmas-regnskab/"
				 data-sitecontext = "general"
				 itemscope itemtype="http://schema.org/NewsArticle">
				<script>
			var jsSamplingRate = 1;
			function eaePageviewLoggerCall(eaeUrl) {
				if (jsSamplingRate == 1 || Math.floor(Math.random()*jsSamplingRate) == 0) {
					callEaeLogger(eaeUrl);
				}
			}
		</script>
	<script>
		var eaeUrl = 'https:\/\/statistik.jp.dk\/analysis-logger\/Logger?rt=1&objId=11522161&type=default&ctxId=3316&pubId=7&title=Karsten+Ree+er+st%c3%b8rste+aktion%c3%a6r%3a+Revisor+dumper+smykkefirmas+regnskab&url=https%3a%2f%2ffinans.dk%2ferhverv%2fECE11522161%2fkarsten-ree-er-stoerste-aktionaer-revisor-dumper-smykkefirmas-regnskab%2f&cat=Article&meta=desktop';
		if (!!window.articlesEAEUrls) {articlesEAEUrls[11522161] = eaeUrl;}
		
			eaePageviewLoggerCall(eaeUrl);
		</script>
<script type="text/javascript">
	if (!window.articlesDetails) {
		window.articlesDetails = {};
	}

	articlesDetails[11522161] = {
		adformScript: function () {
			<!-- Adform Tracking Code BEGIN -->
window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
	window._adftrack.push({
		pm: '1223320',
		divider: encodeURIComponent('|'),
		pagename: encodeURIComponent('Retargeting'),
		order: {
			sv1: window.location.href,
			sv2: 'Karsten Ree er st\u00F8rste aktion\u00E6r: Revisor dumper smykkefirmas regnskab',
			sv3: 'Spinning Jewelry har endnu engang offentliggjort et millionunderskud. Nu forhandles der blandt ejerkredsen om selskabets fremtid.',
			sv4: document.referrer || '',
			sv5: 'Spinning Jewelry, Modebranchen, Karsten Ree, Julie Sandlau',
			sv6: 'Erhverv',
			sv7: ''
		}
	});
	(function () {
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = true;
		s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/';
		var x = document.getElementsByTagName('script')[0];
		x.parentNode.insertBefore(s, x);
	})();<!-- Adform Tracking Code END -->
		}
	};
</script>
<meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://finans.dk/erhverv/ECE11522161/karsten-ree-er-stoerste-aktionaer-revisor-dumper-smykkefirmas-regnskab/"/>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" itemname="FINANS" style="display: none;">
	<meta itemprop="name" content="FINANS"/>
	<link itemprop="url" href="https://finans.dk/">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<link itemprop="url" href="https://finans.dk/img/gfx/Finans_F_192x192.png"/>
		<meta itemprop="width" content="192"/>
		<meta itemprop="height" content="192"/>
	</div>
</div>

<h1 itemprop="headline">
	Karsten Ree er største aktionær: Revisor dumper smykkefirmas regnskab</h1>

<p itemprop="description" class="artManchet">
	Spinning Jewelry har endnu engang offentliggjort et millionunderskud. Nu forhandles der blandt ejerkredsen om selskabets fremtid.</p>
<div class="artDataV2">
	<div class="artDataV2__item" itemprop="articleSection"   data-jp-track-source="3316_art_sectionName"  >
		<a class="artSec" href="https://finans.dk/erhverv/" title="Erhverv">Erhverv</a>
			</div>
	<div class="artDataV2__item">
		<time itemprop="datePublished" class="artTime" content="2019-07-30T07:05:00+01:00">
			30.07.2019 kl. 07:05</time>
	</div>
	<div class="artDataV2__item">
		<span itemprop="dateModified" content="2019-07-30T07:05:00+01:00">
			</span>
	</div>
</div>

<div itemscope itemtype="http://schema.org/ImageObject" itemprop="image" class="artTopImgBox OneImg">
					<div class="fotorama fotoramaTop "
					     data-auto="false"
					     data-allowfullscreen="true"
					     data-keyboard="true"
					     data-arrows="true"
					     data-caption="true"
					     data-click="false"
					     data-width="100%"
					     data-fit="contain" >

						<meta itemprop="url" content="https://finans.dk/pictures/imagenicafree/image/10483482/1tt9ib" />
							<meta itemprop="width" content="1280" />
							<meta itemprop="height" content="853" />
							<meta itemprop="caption" content="Karsten Ree er st&#248;rste aktion&#230;r i Spinning Jewelry, der i mange &#229;r har k&#230;mpet med underskud."/>

							<img  src="https://finans.dk/pictures/imagenicafree/image/10483482/1tt9ib/ALTERNATES/f_a-5_2/doc6zkdxqw79h110mord6bo.jpg"
							     alt="Karsten Ree er st&#248;rste aktion&#230;r i Spinning Jewelry, der i mange &#229;r har k&#230;mpet med underskud."
							     data-caption="Karsten Ree er st&#248;rste aktion&#230;r i Spinning Jewelry, der i mange &#229;r har k&#230;mpet med underskud."
							     data-full="https://finans.dk/pictures/imagenicafree/image/10483482/1tt9ib/ALTERNATES/master-free/doc6zkdxqw79h110mord6bo.jpg" />

						</div>
					<div class="artImgCaption"></div>
				</div>
			<div  itemscope itemtype="http://schema.org/Person" itemprop="author" class="bylineBox">
	<div class="mainBreaker"></div>
	<div class="bylineTable">
		<div class="bylineToolbar cfix">
			<div class="bylineAuthorBox"  data-jp-track-source="3316_art_followAuthor"  >
	<div class="bylineAuthor cfix">
							<img src="https://finans.dk/pictures/image/11227721/ev7x3w/ALTERNATES/m-free/bylinemickkristensen.png" alt="Mick Kristensen" class="bylineAuthorImg"/><div class="bylineAuthorInfo hasImage">
								<div class="flwTag flwTag_byline"
									 data-tag-ext-id="mick kristensen"
									 data-tag-name="Mick Kristensen"
									 data-tag-type="author_tag">
									<a itemprop="name" data-popup-id="auth_11522161_2193" class="flwTag__title bylineAuthorFollow popupCaller" data-jp-track="_tag_name">Mick Kristensen</a>
										<span class="flwTag__icon">
											<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
											<span class="flwTag__note">
												<span class="flwTag__note__arrow"></span>
												<span class="flwTag__note__in"></span>
											</span>
										</span>
									</div>

								</div>
						</div>
						<div id="auth_11522161_2193" class="popupBox">
								<article class="bylineAuthorFollowOverlay popupBoxIn tabsContainer">
											<div class="dropBoxPin"></div>
											<div class="tabLabels bylineFollowOverlayHd cfix">
												<a class="tabLabel active" href="#">Seneste artikler</a>
												<a class="tabLabel" href="#">Biografi</a>
												<i class="icon-close bdrIcon overlayCloseBtn"></i>
											</div>

											<div>
												<aside class="bylineFollowLeftCol">
													<div class="bylineFollowAuthor">
														<img  src="https://finans.dk/pictures/image/11227721/ev7x3w/ALTERNATES/m-free/bylinemickkristensen.png" alt="Mick Kristensen"/>
														<p itemprop="name">Mick Kristensen</p>
														</div>
													<p class="bylineAuthorMail"><a href="mailto:mick.kristensen@jp.dk" itemprop="email">Email</a></p>
													</aside>
												<section class="bylineFollowRightCol">
													<article class="tabContent bylineFollowLatestArt">
														<ul>
										<li>
																<span>30.07</span>
																<a href="https://finans.dk/erhverv/ECE11522161/karsten-ree-er-stoerste-aktionaer-revisor-dumper-smykkefirmas-regnskab/" >Karsten Ree er største aktionær: Revisor dumper smykkefirmas regnskab</a>
															</li>
															<li>
																<span>29.07</span>
																<a href="https://finans.dk/erhverv/ECE11522316/ukendt-dansker-i-milliardgevinst-paa-just-eatfusion/" >Ukendt dansker i milliardgevinst på Just Eat-fusion</a>
															</li>
															<li>
																<span>08.07</span>
																<a href="https://finans.dk/erhverv/ECE11484604/per-tejs-knudsen-mistede-over-300-mio-paa-sit-firmas-boersnedtur/" >Per Tejs Knudsen mistede over 300 mio. på sit firmas børsnedtur</a>
															</li>
															<li>
																<span>05.07</span>
																<a href="https://finans.dk/erhverv/ECE11485853/ambitioest-betalingsfirma-risikerer-at-lukke-efter-tredoblet-underskud/" >Ambitiøst betalingsfirma risikerer at lukke efter tredoblet underskud</a>
															</li>
															<li>
																<span>04.07</span>
																<a href="https://finans.dk/erhverv/ECE11481587/superbilerne-fra-praestoe-har-stadig-svaert-ved-at-tjene-penge/" >Superbilerne fra Præstø har stadig svært ved at tjene penge</a>
															</li>
															</ul></article>
													<article class="tabContent dN bylineFollowBiography">
														</article>
												</section>
											</div>
										</article>
									</div>
						</div>
<div class="bylineTools"  data-jp-track-source="3316_art_shareArticle"  >

					<div class="dropBoxIcon dropBoxIconSavedArticle">
						<i class="icon-bookmark-o bdrIcon"></i>
						<div class="dropBoxHolder">
							<div class="dropBox">
								<div class="dropBoxPin"></div>
								<div class="dropBoxContent">
									<div id="sbb11522161">

	<div class="callToLogin">
			<div class="callToLogin__text">
						Som registreret bruger kan du gemme artiklen til senere læsning.
					</div>
					<div class="callToLogin__btn">
						<a class="loginBut" href="javascript: JP.oauth2.login()">Log ind her</a> eller
					</div>
					<div class="callToLogin__btn">
						<a href="javascript: createUser()">Registrer her</a>
					</div>
				</div>

	<div class="saveArticle">
		GEM ARTIKEL
	</div>

</div>

<script>
	initSaveButton('sbb11522161', 7, 11522161);

    window.addEventListener("saveArticle", function(e){
        if('11522161' == e.detail.articleId){
            var box = $fs('#sbb11522161');
            window.refreshSaveButton(box, e.detail.action == 'save');
		}
    }, false);
</script></div>
							</div>
						</div>
					</div>

					<div class="dropBoxIcon dropBoxIconResize" >
						<span aria-hidden="true" class="icon-textResize bdrIcon" title="Tekstst&#248;rrelse"><i>A</i><i>A</i></span>
						<div class="dropBoxHolder">
							<div class="dropBox">
								<div class="dropBoxPin"></div>
								<div class="dropBoxContent fontSlider"></div>
							</div>
						</div>
					</div>
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://finans.dk/s/11522161" aria-hidden="true" class="icon-facebook bdrIcon" target="_blank"></a>
		<div class="dropBoxIcon dropBoxIconShare">
			<span aria-hidden="true" class="icon-share bdrIcon" title="Del"></span>
			<div class="dropBoxHolder">
				<div class="dropBox">
					<div class="dropBoxPin"></div>
					<div class="dropBoxContent">
						<a href="http://twitter.com/share?text=Karsten%20Ree%20er%20st%C3%B8rste%20aktion%C3%A6r:%20Revisor%20dumper%20smykkefirmas%20regnskab&amp;url=https://finans.dk/s/11522161" title="Twitter" target="_blank" aria-hidden="true"><span aria-hidden="true" class="icon-twitterTweet bdrIcon"></span>Twitter</a>
						<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://finans.dk/s/11522161&amp;title=Karsten%20Ree%20er%20st&%23248;rste%20aktion&%23230;r:%20Revisor%20dumper%20smykkefirmas%20regnskab&amp;summary=Spinning Jewelry har endnu engang offentliggjort et millionunderskud. Nu forhandles der blandt ejerkredsen om selskabets fremtid.&amp;source=" target="_blank"><span aria-hidden="true" class="icon-linkedin bdrIcon"></span>LinkedIn</a>
						<a href="mailto:?subject=Karsten Ree er st&#248;rste aktion&#230;r: Revisor dumper smykkefirmas regnskab%20https://finans.dk/s/11522161&amp;body=Karsten Ree er st&#248;rste aktion&#230;r: Revisor dumper smykkefirmas regnskab%20https://finans.dk/s/11522161%20Spinning Jewelry har endnu engang offentliggjort et millionunderskud. Nu forhandles der blandt ejerkredsen om selskabets fremtid."  data-jp-track-source="3316_art_mailto" ><span aria-hidden="true" class="icon-email bdrIcon"></span>Mail</a>
					</div>
				</div>
			</div>
		</div>
	<a href="javascript:void(0);" class="icon-print bdrIcon" title="Print" aria-hidden="true"  onclick="window.open('https://finans.dk/erhverv/ECE11522161/karsten-ree-er-stoerste-aktionaer-revisor-dumper-smykkefirmas-regnskab/?service=printversion','printversion','width=650,height=700,menubar=no,scrollbars=no'); return false;"  data-jp-track-source="3316_art_print" ></a>

					</div>
			</div>
	</div>
	<div class="mainBreaker"></div>
</div>

<section class="artBody" itemprop="articleBody"  data-jp-track-source="3316_art_broedtext"  >
	<div class="flwTagsList"  data-jp-track-source="3316_art_tags"  >
	<div class="flwTag flwTagsList__item"
			 data-tag-ext-id="tag:organisationer.jp.dk,2014:Spinning_Jewelry"
			 data-tag-name="Spinning Jewelry"
			 data-tag-type="escenic_tag">
			<a class="flwTag__title" data-jp-track="_tag_name" href="https://finans.dk/erhverv/?tags=tag%3Aorganisationer.jp.dk%2C2014%3ASpinning_Jewelry" title="Spinning Jewelry">Spinning Jewelry</a>
			<span class="flwTag__icon">
				<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
				<span class="flwTag__note">
					<span class="flwTag__note__arrow"></span>
					<span class="flwTag__note__in">
					</span>
				</span>
			</span>
		</div>

	<div class="flwTag flwTagsList__item"
			 data-tag-ext-id="tag:brancher.jp.dk,2014:Modebranchen"
			 data-tag-name="Modebranchen"
			 data-tag-type="escenic_tag">
			<a class="flwTag__title" data-jp-track="_tag_name" href="https://finans.dk/erhverv/?tags=tag%3Abrancher.jp.dk%2C2014%3AModebranchen" title="Modebranchen">Modebranchen</a>
			<span class="flwTag__icon">
				<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
				<span class="flwTag__note">
					<span class="flwTag__note__arrow"></span>
					<span class="flwTag__note__in">
					</span>
				</span>
			</span>
		</div>

	<div class="flwTag flwTagsList__item"
			 data-tag-ext-id="tag:personer.jp.dk,2014:Karsten_Ree"
			 data-tag-name="Karsten Ree"
			 data-tag-type="escenic_tag">
			<a class="flwTag__title" data-jp-track="_tag_name" href="https://finans.dk/erhverv/?tags=tag%3Apersoner.jp.dk%2C2014%3AKarsten_Ree" title="Karsten Ree">Karsten Ree</a>
			<span class="flwTag__icon">
				<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
				<span class="flwTag__note">
					<span class="flwTag__note__arrow"></span>
					<span class="flwTag__note__in">
					</span>
				</span>
			</span>
		</div>

	<div class="flwTag flwTagsList__item"
			 data-tag-ext-id="tag:personer.jp.dk,2014:Julie_Sandlau"
			 data-tag-name="Julie Sandlau"
			 data-tag-type="escenic_tag">
			<a class="flwTag__title" data-jp-track="_tag_name" href="https://finans.dk/erhverv/?tags=tag%3Apersoner.jp.dk%2C2014%3AJulie_Sandlau" title="Julie Sandlau">Julie Sandlau</a>
			<span class="flwTag__icon">
				<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
				<span class="flwTag__note">
					<span class="flwTag__note__arrow"></span>
					<span class="flwTag__note__in">
					</span>
				</span>
			</span>
		</div>

	</div>


<p itemprop="articleBody">Det danske smykkefirma Spinning Jewelry, der har en kendt ejerkreds, har netop fået et stempel af de mere sjældne.</p><p itemprop="articleBody">Selskabets revisor har givet en såkaldt afkræftende konklusion i sin påtegning af Spinning Jewelrys nye regnskab for 2018. Med andre ord mener revisoren ikke, at regnskabet giver et retvisende billede af virkeligheden. Regnskabet viser et underskud på 5,3 mio. kr. og en negativ egenkapital på 17,3 mio. kr.</p><p itemprop="articleBody">»I årsregnskabet er det en forudsætning for selskabets fortsatte drift, at der løbende stilles den fornødne likviditet til rådighed samt at der opnås en overskudsgivende drift. Det er vores vurdering, at der ikke er realistiske muligheder for at opnå dette,« står der i revisorens påtegning.</p><p itemprop="articleBody">Derefter forklarer revisoren, at regnskabet ikke burde have været afleveret med fortsat drift for øje.</p><p itemprop="articleBody"><section class="artFactsBox">
		<header>
			Spinning Jewelry<i class="icon-arrowDown"></i>
		</header>
		<div class="artFacts">
				<ul><li>Spinning Jewelry hed oprindeligt Ravsmeden og blev oprettet i 1985 i Aarhus af socialpædagogen Hans Henrik Nygaard.</li><li>Senere skiftede firmaet navn til Unika Design, og i 2006 blev det så til Spinning Jewelry.</li><li>To år senere købte den børsnoterede danske kapitalfond Deltaq smykkefirmaet. Målet var at lægge sig i slipstrømmen på fremadstormende Pandora og forvandle Spinning Jewelry fra en dansk smykkevirksomhed til et stort internationalt smykkebrand.</li><li>I maj 2013 indgav Spinning Jewelry en konkursbegæring efter flere år med dårlig økonomi. En måned senere blev det meddelt, at rettighederne til at føre Spinning Jewelry videre var blevet solgt til et konsortium. Det konsortium drev smykkefirmaet videre i en ny konstruktion.</li></ul><i class="icon-arrowUp"></i>
		</div>
	</section></p><p itemprop="articleBody">Finans har spurgt Spinning Jewelrys adm. direktør, Morten Henrik Pedersen, om en uddybende kommentar til regnskabet og revisorens bemærkninger. Han har ingen kommentarer.</p><p itemprop="articleBody">Det samme er tilfældet hos René Eghammer, der sidder i Spinning Jewelrys bestyrelse på vegne af smykkeselskabets største aktionær, Karsten Ree. Han ejer ifølge cvr-registeret mellem 33,34 og 49,99 pct. af Spinning Jewelry.</p><p itemprop="articleBody">Den andenstørste aktionær, den kendte smykkedesigner Julie Sandlau og hendes mand, Dennis Sandlau Jacobsen, er ikke vendt tilbage på Finans’ henvendelse.</p><p itemprop="articleBody">Af det nye regnskab fremgår det, at der i øjeblikket er forhandlinger i gang mellem selskabets ejere, og at de forventes afsluttet positivt inden for en kort periode.</p><p itemprop="articleBody">»Ligeledes pågår der forhandlinger mellem ejerkredsen omkring salg af datterselskabet Aura Jewelry ApS,« står der i Spinning Jewelrys regnskab.</p><p itemprop="articleBody">Spinning Jewelry gik i maj 2013 konkurs under den tidligere ejerkreds efter flere år med dårlig økonomi. En måned senere blev det meddelt, at rettighederne til at føre Spinning Jewelry videre var blevet solgt til et konsortium. Det konsortium drev smykkefirmaet videre i en ny konstruktion.</p><p itemprop="articleBody">Men foreløbigt er det blevet til lutter underskud siden.</p><p itemprop="articleBody"> <div class="dndView">
		<!-- Start widget: toolbox-widget, id: 11523079 -->
	                    <div class="toolboxContainer otherTool">
	<iframe class="DWEmbedCue" src="//datawrapper.dwcdn.net/N8V2p/1/" scrolling="no" frameborder="0" allowtransparency="true" style="width: 0; min-width: 100% !important;" height="400"></iframe></div><!-- End widget: toolbox-widget, id: 11523079 --></div>
	 </p><aside class="artRightColumn">

				<div class="artRelatedColumn">
						<div class="artTopJobBox" data-jp-track="_topjobBoxMarket" id="artJobInfoBox11522161"></div>

<script>
	addJobMarketBlock(["tag:organisationer.jp.dk,2014:Spinning_Jewelry","tag:brancher.jp.dk,2014:Modebranchen","tag:personer.jp.dk,2014:Karsten_Ree","tag:personer.jp.dk,2014:Julie_Sandlau"], [], 3, 'artJobInfoBox11522161');
</script>
<!--
		debug: art_types: default,tv; excludeIds: [11523079];
		result:  [dk.jp.escenic.decorator.OriginalUrlArticleDecorator@116eac63, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@70e2827c, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@30659fe5, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@5b0be7a0, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@5558f6c0, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@5a19eba2, dk.jppol.decorator.PremiumArticleDecorator@48c2c133, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@473939de, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@4a3a9bdd, dk.jppol.decorator.PremiumArticleDecorator@5915d940, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@7080ef6, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@11039651, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@4e278512, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@303eb8e8, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@32d2b66b, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@9c5eed, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@51bfebb, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@6160e2a, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@72be0aed, dk.jppol.decorator.PremiumArticleDecorator@5c8ffd96, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@50f37604, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@4768d915, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@3ad6a659, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@c079877, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@4a321c33, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@e6c0278]
	-->
	<div class="artRelatedColumnCnt"  data-jp-track-source="3316_art_relatedArticles"  >
		<header>
			Relaterede Artikler
		</header>
		<ul>
			<li>
					<span class="artRightColumnDate">12.03.17</span>
					<span>
						<a href="https://finans.dk/erhverv/ECE9422285/karsten-ree-med-til-at-hjaelpe-skrantende-smykkefirma/"  >
		 Karsten Ree med til at hjælpe skrantende smykkefirma</a>

</span>
				</li>
			<li>
					<span class="artRightColumnDate">25.10.17</span>
					<span>
						<a href="https://finans.dk/erhverv/ECE9964647/skrantende-smykkefirma-faar-millionhjaelp-af-kendt-designer/"  >
		 Skrantende smykkefirma får millionhjælp af kendt designer</a>

</span>
				</li>
			<li>
					<span class="artRightColumnDate">26.07.19</span>
					<span>
						<a href="https://finans.dk/erhverv/ECE11519289/nyt-toej-til-sommergarderoben-traekker-detailsalget-i-vejret/"  >
		 Nyt tøj til sommergarderoben trækker detailsalget i vejret</a>

</span>
				</li>
			<li>
					<span class="artRightColumnDate">23.07.19</span>
					<span>
						<a href="https://finans.dk/erhverv/ECE11513319/182-aar-gammel-fransk-luksusleverandoer-vokser-paent/"  >
		 182 år gammel fransk luksusleverandør vokser pænt</a>

</span>
				</li>
			<li>
					<span class="artRightColumnDate">19.07.19</span>
					<span>
						<a href="https://finans.dk/erhverv/ECE11509287/spansk-toejgigant-vil-vaere-groennere-alt-toej-skal-produceres-baeredygtigt-inden-2025/"  >
		<span class="artKicker">Kendt tøjgigant vil være grønnere:</span>
		 Alt tøj skal produceres bæredygtigt</a>

</span>
				</li>
			<li>
					<span class="artRightColumnDate">12.07.19</span>
					<span>
						<a href="https://finans.dk/navne/ECE11398600/han-vil-goere-modeselskaber-baeredygtige-ogsaa-selvom-det-koster/"  >
		 Han vil gøre modeselskaber bæredygtige - også selvom det koster</a>

<i class="icon-key" aria-hidden="true"></i>



</span>
				</li>
			</ul>
	</div></div>
					</aside></section>

<div id="artTextbox_11522161">
		</div>

	<section class="artShareButtons"  data-jp-track-source="3316_art_shareBottom"  >
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://finans.dk/s/11522161" target="_blank" aria-hidden="true" class="icon-facebook shareIcon" title="Facebook"></a>
		<a href="https://twitter.com/share?text=Karsten Ree er st&#248;rste aktion&#230;r: Revisor dumper smykkefirmas regnskab&amp;url=https://finans.dk/s/11522161" target="_blank" aria-hidden="true" class="icon-twitter shareIcon" title="Twitter"></a>
		<a href="mailto:?subject=Karsten Ree er st&#248;rste aktion&#230;r: Revisor dumper smykkefirmas regnskab%20https://finans.dk/s/11522161&amp;body=Karsten Ree er st&#248;rste aktion&#230;r: Revisor dumper smykkefirmas regnskab%20https://finans.dk/s/11522161%20Spinning Jewelry har endnu engang offentliggjort et millionunderskud. Nu forhandles der blandt ejerkredsen om selskabets fremtid." aria-hidden="true" class="icon-email shareIcon" title="Tip en ven"  data-jp-track-source="3316_art_mailTo_bottom" ></a>
		<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://finans.dk/s/11522161&amp;title=Karsten Ree er st&#248;rste aktion&#230;r: Revisor dumper smykkefirmas regnskab&amp;summary=Spinning%20Jewelry%20har%20endnu%20engang%20offentliggjort%20et%20millionunderskud.%20Nu%20forhandles%20der%20blandt%20ejerkredsen%20om%20selskabets%20fremtid.&amp;source=" target="_blank" aria-hidden="true" class="icon-linkedin shareIcon" title="LinkedIn"></a>
	</section>


	<!--  Article bottom banners -->
	<div class="artBottomBanners">
		<div class="artBottomBannerWrapper__Left" id="bottomLBanner_11522161">
			</div>
		<div class="artBottomBannerWrapper__Right" id="bottomRBanner_11522161">
			</div>
	</div>
	<!--  END: Article bottom banners -->
	<!-- Article embed banner -->

	<!-- banner: finans2_erhverv/MediumRectangle1/
true -->

<!-- END: Article embed banner -->
	<!-- banner: finans2_erhverv/Inread/
true -->

<section class="cs-sliderBox" data-jp-track="_cs_slider" id="csSlider11522161">
	<header class="cs-sliderBox__header">BRANCHENYT</header>
	<div class="cs-sliderBox__slider__prev" data-jp-track="_prev"></div>
	<div class="cs-sliderBox__slider">
		<div class="cs-sliderBox__slider__in" data-jp-track="_content">
		</div>
	</div>
	<div class="cs-sliderBox__slider__next" data-jp-track="_next"></div>
</section>

<script>
	(function($){
	  var artHeight = 70;
		var template = '{{#articles}}' +
							'<div class="cs-sliderBox__slider__item">'+
								'<article class="cs-article" style="height:'+artHeight+'px">' +
									'<a class="cs-article__text" href="{{url}}">' +
										'<div class="cs-article__text__title">{{title}}</div>' +
										'{{^imgUrl}}' +
										'<div class="cs-article__text__bodyText">' +
										'<div class="cs-article__text__bodyText__br"></div>' +
										'{{shortBodyText}}</div>{{/imgUrl}}' +
										'{{#locked}}<i class="icon-key"></i>{{/locked}}' +
									'</a>' +
									'{{#imgUrl}}' +
										'<a class="cs-article__img" href="{{url}}">' +
											'<img src="{{imgUrl}}">' +
										'</a>' +
									'{{/imgUrl}}' +
								'</article>' +
							'</div>'+
						'{{/articles}}';

		companyStateArticleService.getArticles(12, 'default,tv,feature').done(function (articles) {
			if(!articles || articles.length == 0){
				return;
			}

			articles = articles.map(function(art) {
				art.shortBodyText = $(art.bodyText).text().slice(0, 120);
				return art;
			});

			var box = $('#csSlider11522161');

			box.find('.cs-sliderBox__slider__in')
					.html(Mustache.render(template, {articles: articles}))
				.end()
				.show();

			box.find('.cs-sliderBox__slider__in').bxSlider({
				minSlides: 3,
				maxSlides: 3,
				moveSlides: 3,
				slideWidth: 300,
				slideMargin: 0,
				infiniteLoop: false,
				pager: true,
				controls: true,
				hideControlOnEnd: true,
				prevSelector: $fs('#csSlider11522161 .cs-sliderBox__slider__prev'),
				nextSelector: $fs('#csSlider11522161 .cs-sliderBox__slider__next'),
				nextText: '',
				prevText: '',
				onSliderLoad: function(currentIndex){
					box.find('.bx-pager-item').eq(currentIndex).addClass('active');
				}

			});

			box.find('.cs-article__text').trimText(artHeight);
			
			box.nextAll('.artRelBottom').find('.artRelBottomHeader').hide();
		});
	})($fs);
</script>


<div class="mainBreaker" style="margin-left: -102px; margin-right: -102px;"></div>
<section class="artRelBottom"  data-jp-track-source="3316_art_readAlso"  >
	<header class="artRelBottomHeader">Læs også</header>
	<div id="contextRelations_11522161" class="gridRow artGridRow" data-articleid="11522161" data-toparticle="true"></div>
</section>

<section class="artBottom"  data-jp-track-source="3316_art_artBottom"  >
    </section>
<div class="artBreaker"></div>
<div class="bannerWrapper" id="articleBanner_11522161">   
	<!-- banner: finans2_erhverv/MegaBoard_Midt/
true -->

</div>
<script>
    
    followTagController.updateUI();
    </script>

<script>
	(function($){
		if(!window.stickyBannersMap) window.stickyBannersMap = {};

		stickyBannersMap['11522161'] = function(){
			if(!$.deviceInfo.isTablet) {
				if (window.bannerPlugin) {
        bannerPlugin.loadBanner('bp_Halfpage1', 'Halfpage1', {sectionId: 3316});
    }if (window.bannerPlugin) {
        bannerPlugin.loadBanner('bp_Halfpage2', 'Halfpage2', {sectionId: 3316});
    }
			}
		};

		if(!window.inSequenceBannersMap) window.inSequenceBannersMap = {};

		var loadedInSequence = false;
		inSequenceBannersMap['11522161'] = function(){
			if(!loadedInSequence){
				loadedInSequence = true;

				$('.artViewBodySec[data-article-holder=' + 11522161 + '] .artBody [itemprop="articleBody"]:eq(1)').after('<div class=\"artEmbedBannerWrapper\">\n\t\t\t\t\t<!-- Start widget: bannerAd-widget, id: 9113600 -->\n\t                    <div data-placeholderid=\"phWidget9113600_3316_11522161\" class=\"phWidget\"><\/div>\n                                <script>\n                                    renderStrategyService.registerComponent({\"personaliation\":{\"userUnique\":false,\"userProfile\":\"\",\"trafficSource\":\"\",\"requiresAuthState\":true,\"personalized\":true},\"placeholderid\":\"phWidget9113600_3316_11522161\",\"articleid\":11522161,\"templatename\":null,\"id\":9113600,\"sectionid\":3316,\"templatecontext\":\"art\",\"type\":\"bannerAd-widget\"});\n                                <\/script>\n                            <!-- End widget: bannerAd-widget, id: 9113600 --><\/div>');
				$('.artViewBodySec[data-article-holder=' + 11522161 + '] .artBody [itemprop="articleBody"]:eq(4)').after('<div class=\"artEmbedBannerWrapper artEmbedBannerWrapper_intextVideo\">\n\t\t\t\t\t<!-- Start widget: bannerAd-widget, id: 9756725 -->\n\t                    <div class=\"baPosition\" id=\"Inread\" >\r\n<div class=\"baPosition__holder\">\r\n\t\t<div id=\"bp_Inread_11522161\" class=\"bpPlacementInread\"><\/div>\n\t<script>\n\t\tbannerPlugin.loadBanner(\'bp_Inread_11522161\', \'Inread\');\n\t<\/script>\n<\/div>\r\n\r\n<\/div>\r\n<!-- End widget: bannerAd-widget, id: 9756725 --><\/div>');
				$('#bottomLBanner_11522161').html('<!-- Start widget: bannerAd-widget, id: 9113609 -->\n\t                    <div data-placeholderid=\"phWidget9113609_3316_11522161\" class=\"phWidget\"><\/div>\n                                <script>\n                                    renderStrategyService.registerComponent({\"personaliation\":{\"userUnique\":false,\"userProfile\":\"\",\"trafficSource\":\"\",\"requiresAuthState\":true,\"personalized\":true},\"placeholderid\":\"phWidget9113609_3316_11522161\",\"articleid\":11522161,\"templatename\":null,\"id\":9113609,\"sectionid\":3316,\"templatecontext\":\"art\",\"type\":\"bannerAd-widget\"});\n                                <\/script>\n                            <!-- End widget: bannerAd-widget, id: 9113609 -->');
				$('#bottomRBanner_11522161').html('<!-- Start widget: bannerAd-widget, id: 9113612 -->\n\t                    <div data-placeholderid=\"phWidget9113612_3316_11522161\" class=\"phWidget\"><\/div>\n                                <script>\n                                    renderStrategyService.registerComponent({\"personaliation\":{\"userUnique\":false,\"userProfile\":\"\",\"trafficSource\":\"\",\"requiresAuthState\":true,\"personalized\":true},\"placeholderid\":\"phWidget9113612_3316_11522161\",\"articleid\":11522161,\"templatename\":null,\"id\":9113612,\"sectionid\":3316,\"templatecontext\":\"art\",\"type\":\"bannerAd-widget\"});\n                                <\/script>\n                            <!-- End widget: bannerAd-widget, id: 9113612 -->');
				$('#articleBanner_11522161').html('<div class=\"bannerBoxArt\">\n\t\t\t\t<section class=\"baPosition\">\n\t\t\t\t\t<div class=\"baPosition__holder\">\n\t\t\t\t\t\t<div id=\"bp_MegaBoard_Midt_11522161\" class=\"bpPlacementMegaBoard_Midt\"><\/div>\n\t<script>\n\t\tbannerPlugin.loadBanner(\'bp_MegaBoard_Midt_11522161\', \'MegaBoard_Midt\');\n\t<\/script>\n<\/div>\n\t\t\t\t\t<div class=\"artBreaker\"><\/div>\n\t\t\t\t<\/section>\n\t\t\t<\/div>');
			}
		};
	})($fs);

</script>

<script type="text/javascript">
	$fs(document).ready(function () {
		var artBody = $fs(".artViewBodySec[data-article-holder='11522161'] .artBody");
		var artRightCol = $fs(".artViewBodySec[data-article-holder='11522161'] .artRightColumn");
		var artComments = $fs(".artViewBodySec[data-article-holder='11522161'] .commentsHolder");

        var p;
        artBody.children('p').each(function(){
            if($fs.trim($fs(this).text()) != ''){
                p = this;
                return false;
            }
        });
		artBody.find('table').each(function(){
			$fs(this).wrap("<div class='inlineTable inlineTable_solid inlineTable_hZebra'></div>");
		});

        if(artRightCol.length == 0 ){
			if(p) {
				artRightCol = $fs("<div class='artRightColumn'></div>");
				artRightCol.insertAfter(p);
			}
		}
		if (p) {
			artRightCol.detach().insertAfter(p);
		}
		artComments.detach().appendTo(artRightCol);
	});
</script>


</div>

			<script>
				window.topArticles = [11522161];
			</script>

			<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11523950"
					     data-artindex="2"
					     data-title="Netcompany udpeger ny bestyrelsesformand"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11523950/netcompany-udpeger-ny-bestyrelsesformand/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11523900"
					     data-artindex="3"
					     data-title="En lovende h&#248;st er i fuld gang"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11523900/en-lovende-hoest-er-i-fuld-gang/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11493301"
					     data-artindex="4"
					     data-title="N&#248;l med regningerne: Likviditetsklemmen har f&#229;et et n&#248;k mere for pressede sm&#229; firmaer "
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11493301/noel-med-regningerne-likviditetsklemmen-har-faaet-et-noek-mere-for-pressede-smaa-firmaer/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11523830"
					     data-artindex="5"
					     data-title="Efter skattelettelser: USA&apos;s g&#230;ld tordner i vejret"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11523830/efter-skattelettelser-usas-gaeld-tordner-i-vejret/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11523746"
					     data-artindex="6"
					     data-title="D&#229;rligt nyt for eksporten af bacon og sm&#248;r: Pundet styrtdykker"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11523746/daarligt-nyt-for-eksporten-af-bacon-og-smoer-pundet-styrtdykker/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11523658"
					     data-artindex="7"
					     data-title="Svinepesten breder sig i Europa"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11523658/svinepesten-breder-sig-i-europa/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11494776"
					     data-artindex="8"
					     data-title="USA har kurs mod den f&#248;rste rentes&#230;nkning siden 2008"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11494776/usa-har-kurs-mod-den-foerste-rentesaenkning-siden-2008/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11523470"
					     data-artindex="9"
					     data-title="P&#229;l&#230;gskoncernen Defco er beg&#230;ret konkurs"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11523470/paalaegskoncernen-defco-er-begaeret-konkurs/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11523616"
					     data-artindex="10"
					     data-title="Orphazyme introducerer aktieprogrammer for bestyrelsen og ansatte"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11523616/orphazyme-introducerer-aktieprogrammer-for-bestyrelsen-og-ansatte/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11523122"
					     data-artindex="11"
					     data-title="Ejendomsdirekt&#248;r: &quot;Uanset hvad g&#229;r vi en utrolig sp&#230;ndende fremtid i m&#248;de&quot;"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11523122/ejendomsdirektoer-uanset-hvad-gaar-vi-en-utrolig-spaendende-fremtid-i-moede/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11523091"
					     data-artindex="12"
					     data-title="TV 2 tog seerandele i for&#229;r med valgfeber"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11523091/tv-2-tog-seerandele-i-foraar-med-valgfeber/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11523048"
					     data-artindex="13"
					     data-title="Medie: Vestas og Siemens Gamesa ser p&#229; Senvion"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11523048/medie-vestas-og-siemens-gamesa-ser-paa-senvion/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11523022"
					     data-artindex="14"
					     data-title="Orca tabte tocifret millionbel&#248;b efter opsigtsv&#230;kkende indtog"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11523022/orca-tabte-tocifret-millionbeloeb-efter-opsigtsvaekkende-indtog/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11519659"
					     data-artindex="15"
					     data-title="Ingef&#230;rbr&#248;dre hyrer ny direkt&#248;r for at styrke stor satsning p&#229; eksporten"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11519659/ingefaerbroedre-hyrer-ny-direktoer-for-at-styrke-stor-satsning-paa-eksporten/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11522973"
					     data-artindex="16"
					     data-title="Pfizer nedjusterer trods p&#230;n indtjening i andet kvartal"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11522973/pfizer-nedjusterer-trods-paen-indtjening-i-andet-kvartal/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11523006"
					     data-artindex="17"
					     data-title="Kokkes&#248;nner spreder freelanceportal i Europa"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11523006/kokkesoenner-spreder-freelanceportal-i-europa/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11522895"
					     data-artindex="18"
					     data-title="DSV f&#229;r godkendt Panalpina-k&#248;b af EU-Kommissionen"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11522895/dsv-faar-godkendt-panalpinakoeb-af-eukommissionen/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11522828"
					     data-artindex="19"
					     data-title="Kina: Vesten bidrager til Hongkong-uro for at bremse os"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11522828/kina-vesten-bidrager-til-hongkonguro-for-at-bremse-os/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11522739"
					     data-artindex="20"
					     data-title="Pfizer har kig p&#229; milliardfusion med Mylan"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11522739/pfizer-har-kig-paa-milliardfusion-med-mylan/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11522682"
					     data-artindex="21"
					     data-title="Boeing 737 MAX-effekt rammer luftfartsselskabernes indtjening og v&#230;kst"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11522682/boeing-737-maxeffekt-rammer-luftfartsselskabernes-indtjening-og-vaekst/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11519898"
					     data-artindex="22"
					     data-title="Solide Novozymes har ogs&#229; sine udfordringer"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11519898/solide-novozymes-har-ogsaa-sine-udfordringer/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11522316"
					     data-artindex="23"
					     data-title="Ukendt dansker i milliardgevinst p&#229; Just Eat-fusion"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11522316/ukendt-dansker-i-milliardgevinst-paa-just-eatfusion/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11522275"
					     data-artindex="24"
					     data-title="Magtfordelingen i det danske erhvervsliv er skiftet"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11522275/magtfordelingen-i-det-danske-erhvervsliv-er-skiftet/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11522232"
					     data-artindex="25"
					     data-title="Just Eat vil g&#229; sammen med konkurrent: Aktien brager frem"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11522232/just-eat-vil-gaa-sammen-med-konkurrent-aktien-brager-frem/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11522109"
					     data-artindex="26"
					     data-title="Danmarks st&#248;rste musikk&#230;de lider - m&#229; lukke butikker og fyre ansatte"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11522109/danmarks-stoerste-musikkaede-lider-maa-lukke-butikker-og-fyre-ansatte/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11522183"
					     data-artindex="27"
					     data-title="Novo-rival overrasker i andet kvartal og opjusterer"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11522183/novorival-overrasker-i-andet-kvartal-og-opjusterer/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11522171"
					     data-artindex="28"
					     data-title="Heineken har god salgsv&#230;kst - indtjening skuffer"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11522171/heineken-har-god-salgsvaekst-indtjening-skuffer/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11519694"
					     data-artindex="29"
					     data-title="Dansk radarproducent vokser voldsomt"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11519694/dansk-radarproducent-vokser-voldsomt/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11522049"
					     data-artindex="30"
					     data-title="Dansk produktion af insekter kan blive k&#230;mpe forretning"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11522049/dansk-produktion-af-insekter-kan-blive-kaempe-forretning/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11522143"
					     data-artindex="31"
					     data-title="H&#248;jere br&#230;ndstof- og personaleudgifter tynger Ryanairs overskud"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11522143/hoejere-braendstof-og-personaleudgifter-tynger-ryanairs-overskud/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11522093"
					     data-artindex="32"
					     data-title="Dansk bilfamilie vil vende forretningen p&#229; hovedet"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11522093/dansk-bilfamilie-vil-vende-forretningen-paa-hovedet/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11519485"
					     data-artindex="33"
					     data-title="Niels Jacobsen tjener milliarder til fond: &#187;Vi g&#229;r ikke ind for at g&#229; ud og realisere en gevinst&#171;"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11519485/niels-jacobsen-tjener-milliarder-til-fond-vi-gaar-ikke-ind-for-at-gaa-ud-og-realisere-en-gevinst/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11521698"
					     data-artindex="34"
					     data-title="Trods klimadebat: Forbruget af k&#248;d stiger og stiger"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11521698/trods-klimadebat-forbruget-af-koed-stiger-og-stiger/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11519323"
					     data-artindex="35"
					     data-title="Islandsk vulkanudbrud i &#214;ssur sikrer William Demant Invest lynhurtig milliardgevinst "
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11519323/islandsk-vulkanudbrud-i-oessur-sikrer-william-demant-invest-lynhurtig-milliardgevinst/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11521774"
					     data-artindex="36"
					     data-title="Strejke f&#248;rte til k&#248;kaos i lufthavn: &#187;Vi fik intet at vide&#171;"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11521774/strejke-foerte-til-koekaos-i-lufthavn-vi-fik-intet-at-vide/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11521622"
					     data-artindex="37"
					     data-title="Elon Musk: Snart kan du se Netflix og Youtube i din Tesla"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11521622/elon-musk-snart-kan-du-se-netflix-og-youtube-i-din-tesla/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11521594"
					     data-artindex="38"
					     data-title="Konkurrent byder milliardbel&#248;b p&#229; Just-Eat"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11521594/konkurrent-byder-milliardbeloeb-paa-justeat/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11514998"
					     data-artindex="39"
					     data-title="Den kommende uge: Her er dine fikspunkter i nyhedsstr&#248;mmen"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11514998/den-kommende-uge-her-er-dine-fikspunkter-i-nyhedsstroemmen/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11521301"
					     data-artindex="40"
					     data-title="Robotter og flyvende taxaer: Fremtidsby i Saudi-Arabien er p&#229; tegnebr&#230;ttet"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11521301/robotter-og-flyvende-taxaer-fremtidsby-i-saudiarabien-er-paa-tegnebraettet/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11516041"
					     data-artindex="41"
					     data-title="Tidligere Jack &amp; Jones-topchef: &#187;T&#230;nd gnisten, tr&#230;n og v&#230;r modig&#171;"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11516041/tidligere-jack-jonestopchef-taend-gnisten-traen-og-vaer-modig/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11516774"
					     data-artindex="42"
					     data-title="Ugens vindere: Dansk trekl&#248;ver s&#230;lger den digitale iv&#230;rks&#230;ttersucces Mono Solutions for et trecifret millionbel&#248;b"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11516774/ugens-vindere-dansk-trekloever-saelger-den-digitale-ivaerksaettersucces-mono-solutions-for-et-trecifret-millionbeloeb/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11521014"
					     data-artindex="43"
					     data-title="Novo-rivals diabetesh&#229;b flopper"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11521014/novorivals-diabeteshaab-flopper/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11520956"
					     data-artindex="44"
					     data-title="Trump antyder en straftold p&#229; franske vine"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11520956/trump-antyder-en-straftold-paa-franske-vine/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11520725"
					     data-artindex="45"
					     data-title="Finanschef fnyser over l&#248;ntilbud p&#229; over en kvart mia. kr."
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11520725/finanschef-fnyser-over-loentilbud-paa-over-en-kvart-mia-kr/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11520907"
					     data-artindex="46"
					     data-title="Milliardfond tr&#230;kker bremsen for olie og kul: EU-fond vil l&#230;gge om til kun gr&#248;nne projekter "
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11520907/milliardfond-traekker-bremsen-for-olie-og-kul-eufond-vil-laegge-om-til-kun-groenne-projekter/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11520897"
					     data-artindex="47"
					     data-title="Kr&#230;ft, gigt og fedtlever: 2019 har v&#230;ret tungt af store medicinflop i biotekbranchen"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11520897/kraeft-gigt-og-fedtlever-2019-har-vaeret-tungt-af-store-medicinflop-i-biotekbranchen/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11520241"
					     data-artindex="48"
					     data-title="GDPR-opgaver er med til at sende KMD-konkurrent i stort minus"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11520241/gdpropgaver-er-med-til-at-sende-kmdkonkurrent-i-stort-minus/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="11520875"
					     data-artindex="49"
					     data-title="T-Mobile f&#229;r gr&#248;nt lys til Sprint-overtagelse"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE11520875/tmobile-faar-groent-lys-til-sprintovertagelse/"
					     data-sitecontext = "general"></div>
				</div>
	<!--/artViewBody-->

<script src="https://static.jyllands-posten.dk/app/data/jp/guestaccess/1.5.5/guest.js"></script>
</div>
<!--/artView-->
<script type="text/javascript">
    var infScrollState = {timeStamp: 0, scroll: 0, depth: 0 };
	var bannersTimeoutId;
	var trackedArticleIds = [11522161];
	var articlesEAEUrls = {};

	$fs(window).on('unload', function () {
		$fs(window).scrollTop(0);
	});

	articleSequenceController.init(11522161);

	articleSequenceController.onArticleLoaded(function(holder){
		//Init textsize slider and setup current text size for loaded article

		updateArticleBody(holder);

		//Enable Fotorama plugin
		enableFotorama(holder);

		ebToolboxInitializerObj.doInit();

		//	HighlightText in article
		turnOnHighLight(holder);
	});
    window.inSequenceBannersMap && inSequenceBannersMap['11522161'] && inSequenceBannersMap['11522161']();

	
		followTagService.viewArticle(11522161);

		articleSequenceController.onScroll(function (holder, event) {
			if(holder.size() == 0){
				return;
			}

			var element = holder.find('.artBody');

			var windowScroll = $fs(document).scrollTop(),
					windowHeight = $fs(window).height(),
					windowBottom = windowScroll + windowHeight;

			var elementHeight = $fs(element).height(),
					elementTop = $fs(element).offset().top,
					elementBottom = elementTop + elementHeight;

			var elementInView = elementTop < windowScroll < elementBottom;

			var scrollDepth = (1 - (elementBottom - windowBottom) / elementHeight);
			var mesureUnit = 20 / 100;
			// round down to nearest
			scrollDepth = scrollDepth > 1 ? 1 : ~~(scrollDepth / mesureUnit) * mesureUnit;

			if (( event.timeStamp - infScrollState.timeStamp > 150) && (infScrollState.depth < scrollDepth)) {
				var result = {
					articleID: holder.data('article-holder'),
					scrolldepth: Math.round(scrollDepth * 100),
					timestamp: event.timeStamp,
					viewportHeight: windowHeight,
					elementHeight: elementHeight
				};

				if (elementInView) {
					infScrollResult = result;
				}

				infScrollState.depth = scrollDepth;
			}
			infScrollState.timeStamp = event.timeStamp;
			infScrollState.scroll = windowScroll;
		});
	

	/* add tracking after init to avoid tracking of the first article twice */
	articleSequenceController.onArticleChange(function (holder) {
		var prevUrl = location.href;
		var siteContext = holder.data('sitecontext');
		var articleId = holder.data('article-holder');
		var articleProtected = holder.data('article-protected');
		var articleTitle = holder.data('title');
		var articleUrl = holder.data('url');

		try {
			if (decodeURIComponent(prevUrl) != decodeURIComponent(articleUrl)) {
				if(window.history && window.history.pushState){
					history.pushState({articleId: articleId}, articleTitle, articleUrl);
					document.title = articleTitle;
				}
			}
		}
		catch (e) {
			console.log(e);
		}

		//update ClientInfo since article is changed
		updateClientInfoArt({'articleId': articleId, 'refferer': ''});
		

			followTagService.viewArticle(articleId);

			window.articlesDetails && articlesDetails[articleId] && articlesDetails[articleId].adformScript();

			//Clear scrollDepth and InView values
			infScrollResult = null;
			infScrollState.timeStamp = 0;
			infScrollState.scroll = 0;
			infScrollState.depth = 0;

			// init InDepth plugin for next article

			// track open new article
			if ($fs.inArray(articleId, trackedArticleIds) == -1) {
				if (window.jpTrackingPlugin) {
					jpTrackingPlugin.tracker.events.fireInfinitiveScrollContextEvent();
					jpTrackingPlugin.tracker.events.fireContentSeqNoIncreaseEvent();
					jpTrackingPlugin.tracker.events.fireDataUpdateEvent();
					jpTrackingPlugin.tracker.events.fireVirtualPageviewEvent();
				}
				trackedArticleIds.push(articleId);
				//Eae multicall
				eaePageviewLoggerCall(articlesEAEUrls[articleId]);
			}

			// attach click events  tracking
			holder.find('a').off('mousedown', clickEventTracking).on('mousedown', clickEventTracking);
		

		if (!!window.pSUPERFLY) {
			pSUPERFLY.virtualPage(holder.data('url').replace('https://finans.dk', ''), holder.data('title'));
		}

		//fill bottom articles
		window.addRelatedBottom && window.addRelatedBottom('contextRelations_' + articleId, siteContext, articleProtected);

		clearTimeout(bannersTimeoutId);

		bannersTimeoutId = setTimeout(function () {
			window.stickyBannersMap && stickyBannersMap[articleId] && stickyBannersMap[articleId]();
		}, 200);

		window.inSequenceBannersMap && inSequenceBannersMap[articleId] && inSequenceBannersMap[articleId]();
	});

	window.addEventListener("popstate", function(e) {
		// we should  do something then go back
		//if correspond page in the infinitive scroll then scroll to it if not - reload the page
		var $artContainer = $fs('body');
		if(!!e.state && !!e.state.articleId){
			var requestID = e.state.articleId;
			var $targetArt = $fs('.artViewBody .artViewBodySec[data-article-holder=' + requestID + ']');
			document.title = $targetArt.data('title');

			if ($targetArt.length > 0) {
				$artContainer.animate({scrollTop: $targetArt.offset().top - 74});
			} else {
				location.reload();
			}
		}
	});
</script>



</div>
	</div>
	</div>
	<footer class="footer"  data-jp-track-source="3316_art_footer" >
	<div class="footer__header">
		<div class="footer__logo">
		   <i class="icon-Finans footer__logo__icon"></i>
		</div>
	</div>
	<div class="footer__content">
		<!-- Start widget: code-widget, id: 8998877 -->
	                    <div class="footer__col">
  <div class="footer__section">
    <ul class="footer__list">
      <li><strong>Finans</strong></li>
      <li>Rådhuspladsen 37</li>
      <li>1785 København V</li>
      <li>TLF.: 33 30 31 31</li>
      <li>CVR-nr.: 26933676</li>
      <li>ISSN: 2246-7963</li>
      <li>
        <a href="mailto:finans@finans.dk">Kontakt Redaktionen</a>
      </li>
      <li>
        <a href="mailto:kundecenter@finans.dk">Kontakt Kundeservice</a>
      </li>
    </ul>
  </div>
  <!--<div class="footer__section">
    <ul class="footer__list footer__list_sales">
      <li>Prøv Finans i 7 dage eller <a href="http://mit.finans.dk/landingpages/finans_marketing.aspx?ns_mchannel=Forsidebanner&ns_source=Forsidebanner&ns_campaign=fm_jan17_finans%2Bentrypriser&ns_linkname=7%2Bdage%2Bog%2Bk%C3%B8b=FINANS_LOCKED&source={0}&ssoid={1}&articleid={2}&referrer={3}"><strong>Køb abonnement her</strong></a>
      </li>
    </ul>
  </div>-->

</div>
<div class="footer__col">
  <div class="footer__section">
    <ul class="footer__list">
      <li><strong>Ansv. Chefredaktør</strong> <span class="footer__list__name">Jacob Nybroe</span></li>
      <li><strong>Chefredaktør</strong> <span class="footer__list__name">Steen Rosenbak</span></li>     
      <li><strong>Erhvervsredaktør</strong> <span class="footer__list__name">Morten Bundgaard</span></li>
      <li><strong>Digital udviklingsredaktør</strong> <span class="footer__list__name">Christian Venderby</span></li>  
    </ul>
  </div>
</div>
<div class="footer__col">
  <div class="footer__section">
    <ul class="footer__nav">
      <li>
        <a href="//finans.dk/Om_os/">Om Finans</a>
      </li>
      <li>
        <a href="//finans.dk/Presse/">Presse</a>
      </li>
      <li>
        <a href="//finans.dk/Job/">Job</a>
      </li><!--<li><a href="">KUNDESERVICE</a></li>-->
      <li class="footer__mobHidden">
        <a href="//finans.dk/arkiv/artikelarkiv/">Artikelarkiv</a>
      </li>
      <li>
        <a href="//finans.dk/tags/">Tag-oversigt</a>
      </li>
      <li>
        <a href="//finans.dk/sektioner/">Sektionsoversigt</a>
      </li>
      <li>
        <a href="https://finans.dk/erhvervsabonnement?utm_source=footer&utm_campaign=erhvervsabonnement">Erhvervsabonnement</a>
      </li>
      <li>
        <a href="//finans.dk/rettelser/">Rettelser</a>
      </li>
      <li class="footer__nav__policy">
        <a href="//finans.dk/om/cookies/">Persondatapolitik <i class="icon-attention footer__icon_attention"></i></a>
      </li>
<li>
        <span id="jppolConsentButton" style="cursor: pointer; display: none;text-decoration: underline;fill:#fff;">   <svg version="1.1" id="Layer_1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"   	 viewBox="0 0 162.1 169.3" style="display: inline-block; height: 13px; width: 13px; fill: #fff;
    margin-right: 5px;" xml:space="preserve">     <g>     	<path d="M159.9,105.1c0.9,0.5,1.5,1.1,1.9,2c0.3,0.9,0.4,1.8,0.2,2.7c-3.9,12.1-10.1,22.8-18.8,32.1c-0.7,0.7-1.5,1.1-2.4,1.4     		c-0.9,0.2-1.8,0.1-2.7-0.3l-14.3-8.5c-6.1,5.2-13.1,9.2-20.8,11.9v16.7c0,0.9-0.3,1.8-0.9,2.6s-1.3,1.3-2.2,1.5     		c-12.5,2.7-25,2.7-37.6,0c-0.9-0.2-1.6-0.7-2.2-1.5s-0.9-1.6-0.9-2.6v-16.7c-7.7-2.7-14.7-6.7-20.8-11.9L24,143     		c-0.9,0.5-1.8,0.6-2.7,0.3s-1.7-0.7-2.4-1.4c-8.6-9.3-14.9-20-18.8-32.1c-0.2-0.9-0.2-1.8,0.2-2.7s1-1.6,1.9-2l14.3-8.5     		c-1.4-8-1.4-15.9,0-23.9L2.2,64.2c-0.9-0.5-1.5-1.1-1.9-2c-0.3-0.9-0.4-1.8-0.2-2.7C4,47.3,10.3,36.6,18.9,27.3     		c0.7-0.7,1.5-1.1,2.4-1.4c0.9-0.2,1.8-0.1,2.7,0.3l14.3,8.5c6.1-5.2,13.1-9.2,20.8-11.9V6.1c0-0.9,0.3-1.8,0.9-2.6s1.3-1.3,2.2-1.5     		c12.5-2.7,25-2.7,37.6,0c0.9,0.2,1.6,0.7,2.2,1.5s0.9,1.6,0.9,2.6v16.7c7.7,2.7,14.7,6.7,20.8,11.9l14.3-8.5     		c0.9-0.5,1.8-0.6,2.7-0.3c0.9,0.2,1.7,0.7,2.4,1.4c8.6,9.3,14.9,20,18.8,32.1c0.2,0.9,0.2,1.8-0.2,2.7c-0.3,0.9-1,1.6-1.9,2     		l-14.3,8.5c1.4,8,1.4,15.9,0,23.9L159.9,105.1z M100.3,65.4c-5.3-5.3-11.8-8-19.3-8s-13.9,2.7-19.3,8s-8,11.8-8,19.3     		c0,7.5,2.7,13.9,8,19.3c5.3,5.3,11.8,8,19.3,8s13.9-2.7,19.3-8c5.3-5.3,8-11.8,8-19.3C108.4,77.1,105.7,70.7,100.3,65.4z"/>     </g>   </svg>   Administrér samtykke </span>
      </li>
    </ul>
  </div>
</div>
<div class="footer__col">
  <div class="footer__section footer__section_visability2">
    <ul class="footer__list footer__list_break">
      <li>Modtag breaking på vores APP</li>
      <li>Download til
	<span itemscope itemtype="https://schema.org/SoftwareApplication">
	<meta itemprop="name" content="FINANS"/>
	<meta itemprop="operatingSystem" content="iOS"/>
	<meta itemprop="applicationCategory" content="News"/>
	<span itemprop="offers" itemscope itemtype="http://schema.org/Offer">
	<meta itemprop="price" content="0.00"/>
	<meta itemprop="priceCurrency" content="DKK"/>
	</span>
	<a itemprop="downloadUrl" href="https://itunes.apple.com/dk/app/finans-danmarks-digitale-erhvervsavis/id917630254?l=da&mt=8"><strong>iOS</strong></a>
	</span> eller
	<span itemscope itemtype="https://schema.org/SoftwareApplication">
	<meta itemprop="name" content="FINANS"/>
	<meta itemprop="operatingSystem" content="Android"/>
	<meta itemprop="applicationCategory" content="News"/>
	<span itemprop="offers" itemscope itemtype="http://schema.org/Offer">
	<meta itemprop="price" content="0.00"/>
	<meta itemprop="priceCurrency" content="DKK"/>
	</span>
	<a itemprop="downloadUrl" href="https://play.google.com/store/apps/details?id=dk.jyllandsposten.finans&hl=da"><strong>Android</strong></a>
	</span>
     </li>     
    </ul>
  </div>
  <div class="footer__section">
    <header class="footer__section__header">
      <strong>Følg Finans</strong>
    </header>
    <ul class="footer__list footer__list_soMe">
      <li>
        <a href="https://www.facebook.com/finans.dk/?fref=ts" target="_blank" title="Facebook"><i class="icon-facebook footer__icon icon_round"></i></a>
      </li>
      <li>
        <a href="https://twitter.com/Finansdk" target="_blank" title="Twitter"><i class="icon-twitter footer__icon icon_round"></i></a>
      </li>
      <li>
        <a href="https://www.linkedin.com/company/5303458" target="_blank" title="LinkedIn"><i class="icon-linkedin footer__icon icon_round"></i></a>
      </li>
      <!--<li>
        <a href="https://plus.google.com/+FinansDkbiz" target="_blank"><i class="icon-google footer__icon icon_round"></i></a>
      </li>-->
      <li>
        <a href="https://www.instagram.com/finansdk/" target="_blank" title="Instagram"><i class="icon-instagram footer__icon icon_round"></i></a>
      </li>
    </ul>
  </div>
<div class="footer__section">
    <div class="footer__press">

        <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 255.12 184.25" style="enable-background:new 0 0 255.12 184.25;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#FFFFFF;}
</style>
<g>
	<g>
		<g>
			<path class="st0" d="M28.88,156.22h3.09V130.6h-3c-0.12,0-0.18-0.04-0.18-0.18s0.06-0.18,0.18-0.18h6.58
				c0.28,0,0.43,0.07,0.58,0.36l8.88,17.23l0,0l-0.14-17.23h-2.41c-0.12,0-0.18-0.04-0.18-0.18s0.06-0.18,0.18-0.18h6.18
				c0.12,0,0.18,0.04,0.18,0.18s-0.06,0.18-0.18,0.18h-2.75v26.05c0,0.25-0.06,0.36-0.24,0.36h-0.18c-0.24,0-0.31-0.04-0.43-0.29
				l-12.18-23.57l0,0l0.03,23.07h2.67c0.12,0,0.18,0.04,0.18,0.18c0,0.14-0.06,0.18-0.18,0.18h-6.67c-0.12,0-0.18-0.04-0.18-0.18
				C28.7,156.26,28.76,156.22,28.88,156.22z"></path>
			<g>
				<path class="st0" d="M39.6,114.53c-0.91,0-2.07-0.18-3.05-0.33v12.36H40c0.15,0,0.22,0.04,0.22,0.18c0,0.14-0.07,0.18-0.22,0.18
					H29.02c-0.15,0-0.22-0.04-0.22-0.18c0-0.15,0.07-0.18,0.22-0.18h3.08v-25.92h-3.01c-0.14,0-0.22-0.04-0.22-0.18
					c0-0.14,0.07-0.18,0.22-0.18h10.33c5.87,0,9.14,2.72,9.14,7C48.56,111.52,45.4,114.53,39.6,114.53z M36.56,113.84
					c0.98,0.22,2.18,0.33,3.05,0.33c1.41,0,2.36-0.36,3.01-1.02c0.94-0.94,1.56-2.47,1.56-5.87c0-3.01-0.62-4.6-1.56-5.55
					c-0.65-0.65-1.41-1.09-3.01-1.09h-3.05V113.84z"></path>
				<path class="st0" d="M63.31,112.89v0.15c4.21,0.62,7.11,2.39,7.11,7.03v4.75c0,1.23,0.62,1.92,1.52,1.92
					c0.73,0,1.34-0.29,1.96-0.83c0.11-0.11,0.33,0.11,0.22,0.22c-0.76,0.76-1.85,1.23-3.34,1.23c-2.94,0-4.82-1.74-4.82-4.42v-5.22
					c0-3.01-1.16-4.39-3.99-4.39h-3.55v13.23h3.26c0.14,0,0.22,0.04,0.22,0.18c0,0.14-0.07,0.18-0.22,0.18H50.84
					c-0.15,0-0.22-0.04-0.22-0.18c0-0.15,0.07-0.18,0.22-0.18h3.12v-25.92h-3.01c-0.14,0-0.22-0.04-0.22-0.18
					c0-0.14,0.07-0.18,0.22-0.18h9.93c5.58,0,9.06,2.36,9.06,6.35C69.95,109.81,67.08,112.39,63.31,112.89z M58.42,112.97h2.36
					c1.74,0,2.54-0.36,3.3-1.12c0.87-0.87,1.6-2.47,1.6-5.22c0-2.57-0.58-4.13-1.38-4.93c-0.76-0.76-1.67-1.05-3.19-1.05h-2.68
					V112.97z"></path>
				<path class="st0" d="M75.82,126.56h3.08v-25.92h-3.01c-0.14,0-0.22-0.04-0.22-0.18c0-0.14,0.07-0.18,0.22-0.18h18.93
					c0.29,0,0.4,0.07,0.4,0.36v7.65c0,0.15-0.04,0.22-0.18,0.22c-0.15,0-0.18-0.07-0.18-0.22c-0.36-5-2.72-7.65-8.19-7.65h-3.3v12
					h0.25c3.37,0,5.11-1.49,5.47-5.11c0-0.15,0.04-0.22,0.18-0.22c0.14,0,0.18,0.07,0.18,0.22v10.59c0,0.14-0.04,0.22-0.18,0.22
					c-0.15,0-0.18-0.07-0.18-0.22c-0.36-3.63-2.1-5.11-5.47-5.11h-0.25v13.56h3.73c5.4,0,8.19-3.66,8.56-9.14
					c0-0.14,0.04-0.22,0.18-0.22c0.15,0,0.18,0.07,0.18,0.22v9.06c0,0.29-0.11,0.44-0.4,0.44h-19.8c-0.15,0-0.22-0.04-0.22-0.18
					C75.6,126.6,75.68,126.56,75.82,126.56z"></path>
				<path class="st0" d="M107.84,99.95c2.28,0,3.44,1.12,5.47,1.12c0.73,0,1.09-0.22,1.34-0.58c0.11-0.14,0.14-0.22,0.25-0.22
					c0.11,0,0.14,0.07,0.14,0.22v7.72c0,0.14-0.04,0.22-0.18,0.22s-0.18-0.07-0.18-0.22c-0.36-5.29-3.37-7.9-6.85-7.9
					c-2.76,0-4.64,1.41-4.64,4.1c0,2.36,1.02,4.13,6.05,6.56c5.22,2.5,7.4,5.04,7.4,8.48c0,4.42-3.66,7.9-8.56,7.9
					c-3.01,0-4.75-1.31-6.53-1.31c-0.76,0-1.2,0.25-1.52,0.65c-0.11,0.14-0.14,0.22-0.25,0.22c-0.11,0-0.14-0.07-0.14-0.22v-9.14
					c0-0.14,0.04-0.22,0.18-0.22c0.14,0,0.18,0.07,0.18,0.22c0.36,5.76,3.59,9.43,8.12,9.43c3.84,0,5.95-1.99,5.95-5.08
					c0-2.83-1.38-4.35-6.89-7.03c-5-2.43-6.56-5.04-6.56-8.27C100.62,102.96,103.41,99.95,107.84,99.95z"></path>
				<path class="st0" d="M128.28,99.95c2.28,0,3.44,1.12,5.47,1.12c0.73,0,1.09-0.22,1.34-0.58c0.11-0.14,0.15-0.22,0.25-0.22
					s0.15,0.07,0.15,0.22v7.72c0,0.14-0.04,0.22-0.18,0.22c-0.15,0-0.18-0.07-0.18-0.22c-0.36-5.29-3.37-7.9-6.85-7.9
					c-2.76,0-4.64,1.41-4.64,4.1c0,2.36,1.02,4.13,6.05,6.56c5.22,2.5,7.4,5.04,7.4,8.48c0,4.42-3.66,7.9-8.56,7.9
					c-3.01,0-4.75-1.31-6.53-1.31c-0.76,0-1.2,0.25-1.52,0.65c-0.11,0.14-0.15,0.22-0.25,0.22s-0.15-0.07-0.15-0.22v-9.14
					c0-0.14,0.04-0.22,0.18-0.22c0.15,0,0.18,0.07,0.18,0.22c0.36,5.76,3.59,9.43,8.12,9.43c3.84,0,5.95-1.99,5.95-5.08
					c0-2.83-1.38-4.35-6.89-7.03c-5-2.43-6.56-5.04-6.56-8.27C121.07,102.96,123.86,99.95,128.28,99.95z"></path>
				<path class="st0" d="M139.85,126.56h3.08v-25.92h-3.01c-0.14,0-0.22-0.04-0.22-0.18c0-0.14,0.07-0.18,0.22-0.18h18.93
					c0.29,0,0.4,0.07,0.4,0.36v7.65c0,0.15-0.04,0.22-0.18,0.22c-0.15,0-0.18-0.07-0.18-0.22c-0.36-5-2.72-7.65-8.19-7.65h-3.3v12
					h0.25c3.37,0,5.11-1.49,5.47-5.11c0-0.15,0.04-0.22,0.18-0.22c0.15,0,0.18,0.07,0.18,0.22v10.59c0,0.14-0.04,0.22-0.18,0.22
					c-0.15,0-0.18-0.07-0.18-0.22c-0.36-3.63-2.1-5.11-5.47-5.11h-0.25v13.56h3.73c5.4,0,8.19-3.66,8.56-9.14
					c0-0.14,0.04-0.22,0.18-0.22c0.15,0,0.18,0.07,0.18,0.22v9.06c0,0.29-0.11,0.44-0.4,0.44h-19.8c-0.14,0-0.22-0.04-0.22-0.18
					C139.63,126.6,139.7,126.56,139.85,126.56z"></path>
			</g>
			<path class="st0" d="M61.43,156.22h2.6v-9.2l-7.38,0.11l-4.43,9.1h2.84c0.12,0,0.18,0.04,0.18,0.18c0,0.14-0.06,0.18-0.18,0.18
				h-6.03c-0.12,0-0.18-0.04-0.18-0.18c0-0.14,0.06-0.18,0.18-0.18h2.21l12.54-25.62h-2.3c-0.12,0-0.18-0.04-0.18-0.18
				s0.06-0.18,0.18-0.18h15.88c0.24,0,0.34,0.07,0.34,0.36v7.56c0,0.14-0.03,0.22-0.15,0.22c-0.12,0-0.15-0.07-0.15-0.22
				c-0.31-4.94-2.29-7.56-6.91-7.56h-2.69v11.86h0.12c2.84,0,4.31-1.47,4.62-5.05c0-0.14,0.03-0.21,0.15-0.21s0.15,0.07,0.15,0.21
				v10.46c0,0.14-0.03,0.22-0.15,0.22s-0.15-0.07-0.15-0.22c-0.31-3.58-1.77-5.05-4.62-5.05h-0.12v13.4h3.06
				c4.56,0,6.91-3.69,7.22-9.03c0-0.14,0.03-0.21,0.15-0.21c0.12,0,0.15,0.07,0.15,0.21v8.96c0,0.29-0.09,0.43-0.34,0.43H61.43
				c-0.12,0-0.18-0.04-0.18-0.18C61.25,156.26,61.31,156.22,61.43,156.22z M64.03,146.12v-14.25l-6.86,14.25H64.03z"></path>
			<path class="st0" d="M80.03,130.25h10.4c0.12,0,0.18,0.04,0.18,0.18s-0.06,0.18-0.18,0.18h-3.98l5.05,18.78l0,0l5.13-18.78H94
				c-0.12,0-0.18-0.04-0.18-0.18s0.06-0.18,0.18-0.18h6.03c0.12,0,0.18,0.04,0.18,0.18s-0.06,0.18-0.18,0.18h-2.45l-7.16,25.97
				c-0.06,0.29-0.12,0.43-0.28,0.43s-0.21-0.14-0.31-0.43l-7.13-25.97h-2.69c-0.12,0-0.18-0.04-0.18-0.18S79.9,130.25,80.03,130.25z
				"></path>
			<path class="st0" d="M101.1,156.22h3.09V130.6h-3c-0.12,0-0.18-0.04-0.18-0.18s0.06-0.18,0.18-0.18h6.58
				c0.28,0,0.43,0.07,0.58,0.36l8.88,17.23l0,0l-0.14-17.23h-2.41c-0.12,0-0.18-0.04-0.18-0.18s0.06-0.18,0.18-0.18h6.18
				c0.12,0,0.18,0.04,0.18,0.18s-0.06,0.18-0.18,0.18h-2.75v26.05c0,0.25-0.06,0.36-0.24,0.36h-0.18c-0.24,0-0.31-0.04-0.43-0.29
				l-12.18-23.57l0,0l0.03,23.07h2.67c0.12,0,0.18,0.04,0.18,0.18c0,0.14-0.06,0.18-0.18,0.18h-6.67c-0.12,0-0.18-0.04-0.18-0.18
				C100.92,156.26,100.98,156.22,101.1,156.22z"></path>
			<path class="st0" d="M123.03,156.22h2.6V130.6h-2.54c-0.12,0-0.18-0.04-0.18-0.18s0.06-0.18,0.18-0.18h15.97
				c0.24,0,0.34,0.07,0.34,0.36v7.56c0,0.14-0.03,0.22-0.15,0.22s-0.15-0.07-0.15-0.22c-0.31-4.94-2.29-7.56-6.91-7.56h-2.78v11.86
				h0.21c2.84,0,4.31-1.47,4.62-5.05c0-0.14,0.03-0.21,0.15-0.21s0.15,0.07,0.15,0.21v10.46c0,0.14-0.03,0.22-0.15,0.22
				s-0.15-0.07-0.15-0.22c-0.31-3.58-1.77-5.05-4.62-5.05h-0.21v13.4h3.15c4.56,0,6.91-3.62,7.22-9.03c0-0.14,0.03-0.21,0.15-0.21
				c0.12,0,0.15,0.07,0.15,0.21v8.96c0,0.29-0.09,0.43-0.34,0.43h-16.7c-0.12,0-0.18-0.04-0.18-0.18
				C122.85,156.26,122.91,156.22,123.03,156.22z"></path>
			<path class="st0" d="M145.82,156.22h3.46V130.6h-0.61c-3.85,0-5.78,3.73-6.09,8.71c0,0.14-0.03,0.21-0.15,0.21
				c-0.12,0-0.15-0.07-0.15-0.21v-8.71c0-0.32,0.09-0.36,0.34-0.36h17.1c0.24,0,0.34,0.07,0.34,0.36v8.71
				c0,0.18-0.03,0.21-0.15,0.21c-0.12,0-0.15-0.04-0.15-0.21c-0.31-4.98-2.14-8.71-6-8.71h-0.7v25.62h3.49
				c0.12,0,0.18,0.04,0.18,0.18c0,0.14-0.06,0.18-0.18,0.18h-10.71c-0.12,0-0.18-0.04-0.18-0.18
				C145.64,156.26,145.7,156.22,145.82,156.22z"></path>
		</g>
		<g>
			<path class="st0" d="M214.88,105.24l-0.14-0.07c0.04,0.03,0.08,0.06,0.13,0.09C214.87,105.26,214.88,105.25,214.88,105.24z"></path>
			<path class="st0" d="M180.92,104.96c-2.81,2.02-5.21,4.52-7.1,7.35c0.68-0.67,1.36-1.19,2.06-1.73
				C177.48,109.35,179.14,108.07,180.92,104.96z"></path>
			<path class="st0" d="M171.94,120.74c0.08-0.44-0.24-0.71-0.48-0.8c-0.35-0.12-0.69,0.01-0.79,0.3c-0.01,0.05-0.03,0.09-0.04,0.14
				c-0.53,1.69-0.64,3.06-0.75,4.39c-0.11,1.45-0.23,2.85-0.89,4.68c0.04,0.93,0.12,1.86,0.25,2.79c1.66-3.23,1.83-5.33,1.99-7.36
				C171.34,123.57,171.44,122.31,171.94,120.74z"></path>
			<path class="st0" d="M177.45,110.8c-1.69,1.3-3.44,2.65-5.33,6.14c-0.29,0.54-0.54,1.04-0.75,1.52c-0.14,0.34,0,0.67,0.25,0.83
				c0.31,0.19,0.83,0.04,1.01-0.31c0.2-0.44,0.42-0.9,0.69-1.39c1.76-3.24,3.32-4.44,4.97-5.71c1.69-1.3,3.44-2.65,5.33-6.14
				c0.66-1.22,1.11-2.28,1.43-3.24c-0.63,0.31-1.24,0.63-1.83,0.98c-0.22,0.5-0.48,1.04-0.79,1.61
				C180.65,108.33,179.1,109.53,177.45,110.8z"></path>
			<path class="st0" d="M173.93,126.34c0.16-2.08,0.32-4.04,2.07-7.28c1.76-3.24,3.32-4.44,4.97-5.71c1.04-0.8,2.1-1.62,3.21-2.95
				c0.28-0.32,0.1-0.7-0.16-0.9c-0.27-0.21-0.64-0.24-0.83-0.05c-1.03,1.25-2.02,2.02-3.05,2.82c-1.69,1.3-3.44,2.65-5.33,6.14
				c-1.89,3.5-2.07,5.7-2.23,7.82c-0.16,2.08-0.32,4.04-2.07,7.28c-0.26,0.48-0.52,0.91-0.77,1.31c0.03,0.12,0.06,0.25,0.09,0.37
				c0.11,0.46,0.24,0.92,0.38,1.37c0.49-0.67,0.99-1.46,1.5-2.4C173.59,130.66,173.77,128.47,173.93,126.34z"></path>
			<path class="st0" d="M184.22,108.04c-0.23,0.34,0.04,0.73,0.25,0.85c0.33,0.19,0.72,0.15,0.88-0.1c0.31-0.48,0.63-1.01,0.95-1.6
				c1.39-2.57,1.85-4.43,2.07-6.08c-0.49,0.17-0.98,0.35-1.46,0.54c-0.24,1.36-0.71,2.88-1.8,4.89
				C184.81,107.1,184.51,107.6,184.22,108.04z"></path>
			<path class="st0" d="M175.68,132.79c0.07-0.44-0.19-0.68-0.52-0.79c-0.35-0.13-0.72,0.03-0.83,0.52
				c-0.27,0.74-0.64,1.55-1.13,2.45c-0.83,1.53-1.61,2.6-2.38,3.44c0.18,0.47,0.36,0.93,0.56,1.39c0.97-0.97,1.97-2.25,3.01-4.17
				C174.96,134.57,175.38,133.64,175.68,132.79z"></path>
			<path class="st0" d="M187.8,108.01c-1.76,3.24-3.32,4.44-4.97,5.71c-1.69,1.3-3.44,2.65-5.33,6.14c-1.89,3.5-2.07,5.7-2.23,7.82
				c-0.07,0.84-0.16,1.66-0.3,2.56c-0.07,0.44,0.02,0.75,0.49,0.79c0.45,0.06,0.73-0.11,0.84-0.48c0.19-0.99,0.26-1.89,0.33-2.77
				c0.16-2.08,0.32-4.04,2.07-7.28c1.76-3.24,3.32-4.44,4.97-5.71c1.69-1.3,3.44-2.65,5.33-6.14c1.89-3.5,2.07-5.7,2.23-7.82
				c0.01-0.18,0.03-0.37,0.04-0.55c-0.17,0.04-0.33,0.08-0.5,0.12c-0.3,0.07-0.6,0.16-0.9,0.24c0,0.03,0,0.06-0.01,0.09
				C189.72,102.81,189.56,104.77,187.8,108.01z"></path>
			<path class="st0" d="M177.09,137.08c1.89-3.5,2.07-5.7,2.23-7.82c0.16-2.08,0.32-4.04,2.07-7.28c1.76-3.24,3.32-4.44,4.97-5.71
				c1.69-1.3,3.44-2.65,5.33-6.14c1.89-3.5,2.07-5.7,2.23-7.82c0.07-0.83,0.13-1.65,0.3-2.53c-0.47,0.06-0.95,0.13-1.42,0.21
				c-0.12,0.78-0.18,1.5-0.24,2.21c-0.16,2.08-0.32,4.04-2.07,7.28c-1.76,3.24-3.32,4.44-4.97,5.71c-1.69,1.3-3.44,2.65-5.33,6.14
				c-1.89,3.5-2.07,5.7-2.23,7.82c-0.16,2.08-0.32,4.04-2.07,7.28c-1.35,2.49-2.58,3.78-3.83,4.81c0.21,0.41,0.43,0.82,0.66,1.22
				C174.11,141.34,175.55,139.92,177.09,137.08z"></path>
			<path class="st0" d="M190.1,116.91c-0.57,0.38-1.11,0.8-1.61,1.26c0.19-0.15,0.38-0.29,0.57-0.44
				C189.41,117.46,189.75,117.19,190.1,116.91z"></path>
			<path class="st0" d="M193.2,110.93c-1.76,3.24-3.32,4.44-4.97,5.71c-1.69,1.3-3.44,2.65-5.33,6.14c-1.89,3.5-2.07,5.7-2.23,7.82
				c-0.16,2.08-0.32,4.04-2.07,7.28c-0.79,1.45-1.53,2.5-2.27,3.32c-0.33,0.34-0.1,0.72,0.06,0.88c0.16,0.16,0.62,0.34,0.99-0.01
				c0.78-0.88,1.59-2,2.42-3.54c1.89-3.5,2.07-5.7,2.23-7.82c0.16-2.08,0.32-4.04,2.07-7.28c1.55-2.87,2.95-4.14,4.4-5.27
				c0.5-0.46,1.04-0.88,1.61-1.26c1.37-1.12,2.78-2.54,4.29-5.33c1.89-3.5,2.07-5.7,2.23-7.82c0.1-1.33,0.21-2.61,0.72-4.2
				c-0.48,0.01-0.96,0.02-1.44,0.05c-0.44,1.53-0.54,2.8-0.64,4.04C195.11,105.73,194.95,107.69,193.2,110.93z"></path>
			<path class="st0" d="M196.1,114.7c0.22-0.33,0.44-0.68,0.66-1.07c0.24-0.36-0.13-0.69-0.33-0.8c-0.2-0.11-0.61-0.3-0.84,0.1
				c-0.49,0.85-0.97,1.55-1.43,2.14c0.08-0.02,0.17-0.05,0.25-0.07C194.97,114.87,195.54,114.77,196.1,114.7z"></path>
			<path class="st0" d="M182.48,140c1.8-3.32,2.04-5.47,2.21-7.5c-0.1-0.31-0.19-0.62-0.27-0.93c-0.3-1.21-0.43-2.43-0.4-3.62
				c-0.46,1.57-0.57,2.86-0.67,4.13c-0.16,2.08-0.32,4.04-2.07,7.28c-1.76,3.24-3.32,4.44-4.97,5.71c-0.4,0.31-0.8,0.62-1.21,0.96
				c0.28,0.36,0.57,0.71,0.87,1.05c0.39-0.33,0.78-0.63,1.18-0.93C178.84,144.85,180.59,143.5,182.48,140z"></path>
			<path class="st0" d="M197.54,108.23c-0.08,0.43,0.43,0.58,0.6,0.63c0.2,0.05,0.65-0.01,0.73-0.33c0.28-1.22,0.37-2.27,0.45-3.31
				c0.13-1.67,0.26-3.27,1.22-5.52c-0.47-0.05-0.95-0.08-1.43-0.11c-0.89,2.24-1.02,3.9-1.15,5.52
				C197.89,106.12,197.81,107.11,197.54,108.23z"></path>
			<path class="st0" d="M197.05,111.59c0.59,0.33,0.84-0.19,0.87-0.24c0.06-0.13,0.11-0.25,0.17-0.38c0.01-0.03,0.19-0.48-0.43-0.74
				c-0.53-0.23-0.82,0.2-0.83,0.23c-0.05,0.11-0.1,0.22-0.15,0.34C196.65,110.84,196.52,111.34,197.05,111.59z"></path>
			<path class="st0" d="M185.18,141.46c0.69-1.27,1.15-2.36,1.46-3.35c0.02-0.06-0.02-0.62-0.56-0.7c-0.52-0.15-0.71,0.11-0.79,0.43
				c-0.29,0.88-0.71,1.85-1.32,2.97c-1.76,3.24-3.32,4.44-4.97,5.71c-0.66,0.51-1.33,1.03-2.01,1.67c0.32,0.33,0.64,0.65,0.97,0.96
				c0.62-0.59,1.24-1.06,1.88-1.55C181.54,146.31,183.29,144.96,185.18,141.46z"></path>
			<path class="st0" d="M185.83,135.66c-0.04,0.4,0.23,0.75,0.66,0.75c0.08,0.01,0.14,0,0.2-0.01c-0.29-0.39-0.55-0.79-0.8-1.21
				C185.88,135.34,185.85,135.5,185.83,135.66z"></path>
			<path class="st0" d="M198.59,113.86c-0.15,0.27-0.29,0.52-0.43,0.76c0.5,0.02,1,0.06,1.49,0.13c0.05-0.08,0.09-0.16,0.14-0.25
				c1.89-3.5,2.07-5.7,2.23-7.82c0.15-1.9,0.29-3.71,1.67-6.49c-0.46-0.1-0.92-0.19-1.39-0.26c-1.34,2.83-1.49,4.77-1.64,6.65
				C200.5,108.65,200.35,110.61,198.59,113.86z"></path>
			<path class="st0" d="M201.39,115.12c0.44,0.13,0.88,0.27,1.31,0.44c1.69-3.26,1.86-5.38,2.02-7.42c0.16-2.04,0.32-3.98,1.99-7.13
				c-0.44-0.15-0.88-0.28-1.33-0.4c-1.7,3.27-1.87,5.38-2.03,7.43C203.2,110.07,203.04,112,201.39,115.12z"></path>
			<path class="st0" d="M182.54,149.07c1.69-1.3,3.44-2.65,5.33-6.14c0.78-1.44,1.26-2.65,1.58-3.74c-0.4-0.3-0.78-0.63-1.15-0.97
				c-0.28,1.15-0.76,2.45-1.63,4.06c-1.76,3.24-3.32,4.44-4.97,5.71c-0.84,0.64-1.69,1.3-2.56,2.22c0.35,0.29,0.7,0.58,1.07,0.86
				C180.99,150.27,181.76,149.67,182.54,149.07z"></path>
			<path class="st0" d="M185.24,150.53c1.69-1.3,3.44-2.65,5.33-6.14c0.75-1.39,1.23-2.57,1.55-3.63c-0.42-0.19-0.83-0.4-1.23-0.63
				c-0.29,1.04-0.75,2.2-1.51,3.61c-1.76,3.24-3.32,4.44-4.97,5.71c-0.94,0.72-1.89,1.46-2.88,2.57c0.38,0.26,0.77,0.51,1.16,0.75
				C183.54,151.84,184.38,151.19,185.24,150.53z"></path>
			<path class="st0" d="M207.41,109.6c0.16-2.08,0.32-4.04,2.07-7.28l-1.2-0.65c-1.89,3.5-2.07,5.7-2.23,7.82
				c-0.15,1.97-0.3,3.84-1.82,6.79c0.4,0.22,0.79,0.46,1.16,0.71C207.08,113.75,207.25,111.64,207.41,109.6z"></path>
			<path class="st0" d="M186.47,153.17c0.32-0.33,0.09-0.68-0.06-0.87c-0.13-0.16-0.49-0.39-0.78-0.2c-0.49,0.43-1,0.91-1.51,1.5
				c0.41,0.22,0.83,0.43,1.26,0.64C185.75,153.83,186.11,153.49,186.47,153.17z"></path>
			<path class="st0" d="M207.78,119.05c0.03-0.06,0.06-0.11,0.09-0.17c1.89-3.5,2.07-5.7,2.23-7.82c0.16-2.08,0.32-4.04,2.07-7.28
				l-1.2-0.65c-1.89,3.5-2.07,5.7-2.23,7.82c-0.16,2.04-0.31,3.97-1.98,7.1C207.12,118.37,207.46,118.7,207.78,119.05z"></path>
			<path class="st0" d="M192.07,145.2c-0.81,1.49-1.58,2.55-2.33,3.38c-0.23,0.32-0.05,0.61,0.08,0.77c0.16,0.2,0.42,0.42,0.78,0.31
				c0.86-0.93,1.75-2.12,2.67-3.82c0.88-1.63,1.39-2.98,1.7-4.17c-0.45-0.09-0.89-0.2-1.32-0.34
				C193.36,142.44,192.89,143.68,192.07,145.2z"></path>
			<path class="st0" d="M187.93,151.99c0.46-0.36,0.93-0.72,1.4-1.12c0.34-0.36,0.14-0.68-0.02-0.86c-0.24-0.27-0.62-0.33-0.88-0.17
				c-0.44,0.38-0.89,0.72-1.34,1.07c-0.06,0.05-0.13,0.1-0.19,0.15c-0.24,0.25-0.09,0.71,0.06,0.87c0.16,0.18,0.55,0.37,0.87,0.14
				C187.87,152.04,187.9,152.02,187.93,151.99z"></path>
			<path class="st0" d="M190.63,153.45c1.69-1.3,3.44-2.65,5.33-6.14c1.19-2.2,1.7-3.88,1.96-5.36c-0.46,0.01-0.92-0.01-1.38-0.05
				c-0.25,1.32-0.72,2.81-1.78,4.75c-1.76,3.24-3.32,4.44-4.97,5.71c-0.93,0.72-1.88,1.45-2.86,2.54c0.46,0.18,0.91,0.36,1.38,0.52
				C189.09,154.64,189.85,154.05,190.63,153.45z"></path>
			<path class="st0" d="M211.45,112.42c-0.16,2.08-0.32,4.04-2.07,7.28c-0.15,0.28-0.3,0.54-0.45,0.79c0.29,0.41,0.56,0.85,0.8,1.3
				c0.28-0.44,0.56-0.91,0.84-1.43c1.89-3.5,2.07-5.7,2.23-7.82c0.16-2.07,0.32-4.03,2.06-7.26c-0.04-0.03-0.08-0.06-0.13-0.09
				l-1.06-0.57C211.79,108.09,211.61,110.29,211.45,112.42z"></path>
			<path class="st0" d="M198.12,149.71c0.18-0.24,0.03-0.59-0.31-0.85c-0.37-0.27-0.7-0.12-0.78,0.02
				c-1.58,2.68-3.02,3.79-4.53,4.95c-0.42,0.33-0.27,0.76-0.12,0.92c0.16,0.18,0.56,0.43,0.95,0.16
				C194.86,153.74,196.43,152.52,198.12,149.71z"></path>
			<path class="st0" d="M191.6,155.41c-0.21-0.24-0.55-0.42-0.84-0.15c-0.24,0.22-0.49,0.45-0.73,0.71
				c0.51,0.14,1.03,0.27,1.56,0.39c0.05-0.05,0.11-0.1,0.16-0.15C191.82,156.12,191.96,155.77,191.6,155.41z"></path>
			<path class="st0" d="M212.07,121.16c-0.53,0.97-1.04,1.76-1.53,2.42c0.17,0.46,0.31,0.93,0.43,1.41
				c0.01,0.06,0.02,0.12,0.04,0.17c0.73-0.86,1.48-1.92,2.26-3.36c1.89-3.5,2.07-5.7,2.23-7.82c0.15-1.95,0.3-3.8,1.78-6.71
				c-0.34-0.32-0.69-0.63-1.05-0.93c-1.75,3.33-1.92,5.47-2.08,7.54C213.98,115.95,213.83,117.92,212.07,121.16z"></path>
			<path class="st0" d="M198.02,147.02c-0.21,0.41-0.29,0.69,0.13,0.99c0.35,0.34,0.82,0.13,0.97-0.13c1.3-2.66,1.57-4.54,1.72-6.29
				c-0.46,0.11-0.92,0.19-1.39,0.25C199.33,143.34,199.09,144.92,198.02,147.02z"></path>
			<path class="st0" d="M211.36,128.85c0.21-0.16,0.42-0.33,0.62-0.51c0.25-0.19,0.06-0.63-0.09-0.81c-0.1-0.12-0.32-0.26-0.56-0.26
				C211.37,127.8,211.38,128.32,211.36,128.85z"></path>
			<path class="st0" d="M201.36,150.23c1.89-3.5,2.07-5.7,2.23-7.82c0.05-0.62,0.1-1.24,0.19-1.88c-0.47,0.23-0.95,0.44-1.45,0.62
				c-0.04,0.39-0.07,0.77-0.1,1.15c-0.16,2.08-0.32,4.04-2.07,7.28c-1.76,3.24-3.32,4.44-4.97,5.71c-0.57,0.44-1.14,0.88-1.72,1.4
				c0.62,0.09,1.23,0.17,1.86,0.22c0.23-0.18,0.46-0.36,0.69-0.54C197.71,155.07,199.46,153.73,201.36,150.23z"></path>
			<path class="st0" d="M214.76,122.62c-0.78,1.43-1.52,2.47-2.24,3.29c-0.18,0.34-0.22,0.65,0.04,0.9c0.16,0.19,0.65,0.4,0.87,0.12
				c0.81-0.9,1.65-2.05,2.52-3.65c1.89-3.5,2.07-5.7,2.23-7.82c0.14-1.74,0.27-3.41,1.35-5.81c-0.32-0.38-0.65-0.74-0.99-1.1
				c-1.41,2.92-1.56,4.89-1.71,6.8C216.68,117.41,216.52,119.38,214.76,122.62z"></path>
			<path class="st0" d="M204.05,151.69c1.89-3.5,2.07-5.7,2.23-7.82c0.15-1.94,0.3-3.77,1.74-6.64c-0.69,0.8-1.48,1.53-2.36,2.16
				c-0.53,1.69-0.63,3.04-0.74,4.37c-0.16,2.08-0.32,4.04-2.07,7.28c-1.76,3.24-3.32,4.44-4.97,5.71c-0.11,0.08-0.22,0.17-0.33,0.25
				c0.77,0,1.54-0.03,2.31-0.09C201.21,155.81,202.59,154.4,204.05,151.69z"></path>
			<path class="st0" d="M217.46,124.08c-1.76,3.24-3.32,4.44-4.97,5.71c-0.46,0.35-0.92,0.71-1.38,1.1
				c-0.19,0.99-0.5,1.94-0.89,2.85c1.05-1.29,2.06-2.07,3.11-2.88c1.69-1.3,3.44-2.65,5.33-6.14c1.89-3.5,2.07-5.7,2.23-7.82
				c0.11-1.39,0.22-2.72,0.79-4.42c-0.3-0.46-0.62-0.91-0.95-1.35c-0.94,2.31-1.08,4.01-1.21,5.66
				C219.37,118.88,219.22,120.84,217.46,124.08z"></path>
			<path class="st0" d="M213.75,139.51c1.76-3.24,3.32-4.44,4.97-5.71c0.8-0.62,1.62-1.25,2.46-2.11c0.3-0.39,0.04-0.76-0.13-0.94
				c-0.14-0.15-0.47-0.3-0.8-0.06c-0.79,0.82-1.56,1.42-2.36,2.03c-1.69,1.3-3.44,2.65-5.33,6.14c-1.89,3.5-2.07,5.7-2.23,7.82
				c-0.16,2.08-0.32,4.04-2.07,7.28c-0.26,0.49-0.52,0.92-0.78,1.33c0.7-0.25,1.39-0.53,2.06-0.83c1.81-3.41,1.99-5.57,2.15-7.67
				C211.84,144.71,211.99,142.75,213.75,139.51z"></path>
			<path class="st0" d="M222.68,129.86c0.29-0.45,0.04-0.87-0.15-1c-0.18-0.13-0.6-0.25-0.9,0.12c-0.33,0.42-0.08,0.79,0.07,0.94
				C222.11,130.25,222.53,130.07,222.68,129.86z"></path>
			<path class="st0" d="M222.85,127c-0.03,0.05-0.05,0.09-0.08,0.14c-0.23,0.39-0.01,0.7,0.16,0.82c0.2,0.15,0.65,0.33,0.95-0.01
				c0.06-0.1,0.11-0.2,0.17-0.3c1.04-1.92,1.56-3.45,1.85-4.79c-0.1-0.5-0.2-0.99-0.33-1.49c-0.18-0.71-0.38-1.42-0.61-2.11
				c-0.01,0.15-0.02,0.3-0.04,0.46C224.76,121.8,224.61,123.76,222.85,127z"></path>
			<path class="st0" d="M216.45,140.97c0.16-0.29,0.31-0.56,0.46-0.82c0.21-0.35,0.11-0.79-0.23-1c-0.38-0.28-0.69-0.1-0.78,0.04
				c-0.22,0.35-0.43,0.72-0.65,1.13c-1.89,3.5-2.07,5.7-2.23,7.82c-0.12,1.55-0.24,3.04-1.03,5.06c0.62-0.35,1.22-0.73,1.81-1.13
				c0.39-1.44,0.49-2.64,0.58-3.82C214.54,146.17,214.69,144.21,216.45,140.97z"></path>
			<path class="st0" d="M220.58,134.18c-1.11,0.86-2.25,1.74-3.44,3.24c-0.26,0.35-0.01,0.79,0.16,0.92
				c0.19,0.15,0.7,0.23,0.88-0.03c1.1-1.39,2.15-2.2,3.24-3.04c1.58-1.22,3.21-2.47,4.97-5.49c0.05-0.99,0.05-1.99,0-2.99
				c-0.23,0.53-0.5,1.09-0.83,1.69C223.79,131.71,222.23,132.91,220.58,134.18z"></path>
			<path class="st0" d="M224.11,136.72c0.45-0.34,0.89-0.69,1.35-1.08c0.21-0.79,0.39-1.6,0.53-2.41c-0.91,1.02-1.8,1.71-2.71,2.41
				c-1.69,1.3-3.44,2.65-5.33,6.14c-1.89,3.5-2.07,5.7-2.23,7.82c-0.03,0.38-0.06,0.75-0.1,1.13c0.51-0.41,1-0.83,1.48-1.26
				c0.16-1.99,0.37-3.92,2.05-7.04C220.9,139.19,222.46,137.99,224.11,136.72z"></path>
			<path class="st0" d="M208.9,146.3c0.02-0.18-0.17-0.6-0.7-0.67c-0.46-0.03-0.63,0.31-0.65,0.49c-0.17,1.77-0.5,3.61-2,6.38
				c-1.06,1.95-2.04,3.16-3.02,4.09c0.69-0.12,1.38-0.26,2.07-0.43c0.07-0.02,0.15-0.04,0.22-0.06c0.63-0.78,1.27-1.73,1.92-2.95
				C208.36,150.18,208.72,148.15,208.9,146.3z"></path>
			<path class="st0" d="M220.16,125.54c-1.76,3.24-3.32,4.44-4.97,5.71c-1.69,1.3-3.44,2.65-5.33,6.14
				c-1.53,2.82-1.94,4.8-2.12,6.58c-0.01,0.14,0.15,0.61,0.67,0.62c0.41,0.05,0.67-0.35,0.69-0.52c0.18-1.67,0.56-3.44,1.96-6.03
				c1.76-3.24,3.32-4.44,4.97-5.71c1.69-1.3,3.44-2.65,5.33-6.14c1.89-3.5,2.07-5.7,2.23-7.82c0.05-0.68,0.11-1.35,0.22-2.05
				c-0.3-0.66-0.63-1.31-0.98-1.94c-0.41,1.47-0.5,2.69-0.6,3.89C222.07,120.34,221.91,122.3,220.16,125.54z"></path>
			<path class="st0" d="M220.94,143.4c-0.78,1.43-1.26,2.64-1.58,3.73c2.15-2.48,3.87-5.3,5.07-8.36
				C223.31,139.8,222.16,141.16,220.94,143.4z"></path>
			<path class="st0" d="M175.72,142.83c-0.33-0.32-0.59-0.33-0.96-0.1c-0.03,0.02-0.06,0.04-0.1,0.06
				c-0.35,0.28-0.69,0.55-1.04,0.82c-0.05,0.04-0.1,0.08-0.15,0.12c0.25,0.38,0.5,0.76,0.76,1.13c0.07-0.06,0.15-0.11,0.22-0.17
				c0.42-0.33,0.85-0.66,1.28-1.02C176.05,143.36,176.02,143.12,175.72,142.83z"></path>
		</g>
	</g>
	<g>
		<path class="st0" d="M29.75,30.23h2.05l3.83,10.05l3.85-10.05h2.05l-4.77,12.01h-2.25L29.75,30.23z"></path>
		<path class="st0" d="M42.69,31.06c0-0.58,0.49-1.04,1.04-1.04c0.58,0,1.04,0.47,1.04,1.04s-0.47,1.03-1.04,1.03
			C43.17,32.08,42.69,31.63,42.69,31.06z M42.94,33.54h1.62v8.7h-1.62V33.54z"></path>
		<path class="st0" d="M52.1,40.31v-5.35h-1.44v-1.42h1.44v-2.38h1.62v2.38h1.76v1.42h-1.76v4.99c0,0.61,0.29,1.06,0.85,1.06
			c0.38,0,0.72-0.16,0.88-0.34l0.41,1.22c-0.34,0.32-0.85,0.56-1.69,0.56C52.8,42.45,52.1,41.68,52.1,40.31z"></path>
		<path class="st0" d="M62.65,41.28c-0.68,0.76-1.67,1.17-2.84,1.17c-1.44,0-3.03-0.97-3.03-2.88c0-1.98,1.57-2.85,3.03-2.85
			c1.17,0,2.18,0.38,2.84,1.15v-1.44c0-1.08-0.88-1.73-2.12-1.73c-0.99,0-1.84,0.38-2.61,1.15l-0.7-1.12
			c0.97-0.95,2.16-1.42,3.56-1.42c1.89,0,3.49,0.83,3.49,3.04v5.87h-1.62V41.28z M62.65,38.85c-0.49-0.65-1.33-0.99-2.23-0.99
			c-1.17,0-2,0.7-2,1.73s0.83,1.73,2,1.73c0.9,0,1.75-0.34,2.23-0.99V38.85z"></path>
		<path class="st0" d="M67.57,43.28c0.72,0.83,1.6,1.15,2.79,1.15c1.35,0,2.7-0.65,2.7-2.49v-1.13c-0.67,0.86-1.69,1.49-2.86,1.49
			c-2.25,0-3.87-1.66-3.87-4.5c0-2.79,1.62-4.48,3.87-4.48c1.13,0,2.16,0.54,2.86,1.48v-1.26h1.62v8.35c0,2.99-2.18,3.87-4.32,3.87
			c-1.46,0-2.52-0.31-3.56-1.3L67.57,43.28z M73.06,36.04c-0.45-0.7-1.44-1.28-2.41-1.28c-1.62,0-2.63,1.26-2.63,3.04
			c0,1.8,1.01,3.06,2.63,3.06c0.97,0,1.96-0.59,2.41-1.3V36.04z"></path>
		<path class="st0" d="M81.07,33.33c2.61,0,4.23,2.03,4.23,4.7v0.4h-6.88c0.13,1.48,1.21,2.7,2.95,2.7c0.92,0,1.93-0.36,2.57-1.03
			l0.76,1.06c-0.86,0.85-2.09,1.3-3.49,1.3c-2.59,0-4.5-1.84-4.5-4.57C76.71,35.36,78.53,33.33,81.07,33.33z M78.4,37.25h5.31
			c-0.04-1.15-0.81-2.59-2.65-2.59C79.32,34.66,78.49,36.06,78.4,37.25z"></path>
		<path class="st0" d="M87.33,33.54h1.62v1.33c0.67-0.86,1.69-1.53,2.84-1.53v1.64c-0.16-0.04-0.34-0.05-0.56-0.05
			c-0.81,0-1.91,0.61-2.29,1.26v6.05h-1.62V33.54z"></path>
		<path class="st0" d="M103.42,41.28c-0.68,0.76-1.67,1.17-2.84,1.17c-1.44,0-3.03-0.97-3.03-2.88c0-1.98,1.57-2.85,3.03-2.85
			c1.17,0,2.18,0.38,2.84,1.15v-1.44c0-1.08-0.88-1.73-2.12-1.73c-0.99,0-1.84,0.38-2.61,1.15l-0.7-1.12
			c0.97-0.95,2.16-1.42,3.56-1.42c1.89,0,3.49,0.83,3.49,3.04v5.87h-1.62V41.28z M103.42,38.85c-0.49-0.65-1.33-0.99-2.23-0.99
			c-1.17,0-2,0.7-2,1.73s0.83,1.73,2,1.73c0.9,0,1.75-0.34,2.23-0.99V38.85z"></path>
		<path class="st0" d="M113.5,36.67c0-1.44-0.74-1.91-1.85-1.91c-1.01,0-1.93,0.61-2.39,1.26v6.21h-1.62v-8.7h1.62v1.22
			c0.58-0.7,1.73-1.44,3.08-1.44c1.84,0,2.79,0.97,2.79,2.81v6.1h-1.62V36.67z"></path>
		<path class="st0" d="M117.71,39.92c0.59,0.65,1.75,1.24,2.92,1.24c1.22,0,1.87-0.5,1.87-1.24c0-0.86-0.99-1.15-2.11-1.4
			c-1.48-0.34-3.21-0.74-3.21-2.61c0-1.39,1.19-2.57,3.31-2.57c1.49,0,2.57,0.54,3.31,1.24l-0.72,1.13
			c-0.5-0.61-1.48-1.06-2.58-1.06s-1.78,0.43-1.78,1.13c0,0.76,0.94,1.01,2.02,1.26c1.51,0.34,3.31,0.76,3.31,2.75
			c0,1.49-1.22,2.67-3.51,2.67c-1.46,0-2.74-0.45-3.62-1.35L117.71,39.92z"></path>
		<path class="st0" d="M124.84,33.54h1.73l2.72,6.82l2.72-6.82h1.75l-3.58,8.7h-1.75L124.84,33.54z"></path>
		<path class="st0" d="M140.43,41.28c-0.68,0.76-1.67,1.17-2.84,1.17c-1.44,0-3.03-0.97-3.03-2.88c0-1.98,1.57-2.85,3.03-2.85
			c1.17,0,2.18,0.38,2.84,1.15v-1.44c0-1.08-0.88-1.73-2.12-1.73c-0.99,0-1.84,0.38-2.61,1.15l-0.7-1.12
			c0.97-0.95,2.16-1.42,3.56-1.42c1.89,0,3.49,0.83,3.49,3.04v5.87h-1.62V41.28z M140.43,38.85c-0.49-0.65-1.33-0.99-2.23-0.99
			c-1.17,0-2,0.7-2,1.73s0.83,1.73,2,1.73c0.9,0,1.75-0.34,2.23-0.99V38.85z"></path>
		<path class="st0" d="M144.64,33.54h1.62v1.33c0.67-0.86,1.69-1.53,2.84-1.53v1.64c-0.16-0.04-0.34-0.05-0.56-0.05
			c-0.81,0-1.91,0.61-2.29,1.26v6.05h-1.62V33.54z"></path>
		<path class="st0" d="M155.76,34.96h-1.44v-1.42h1.44v-0.58c0-1.87,1.1-2.92,2.65-2.92c0.56,0,1.04,0.11,1.42,0.32l-0.38,1.21
			c-0.22-0.13-0.49-0.2-0.77-0.2c-0.81,0-1.3,0.54-1.3,1.58v0.58h1.76v1.42h-1.76v7.27h-1.62V34.96z"></path>
		<path class="st0" d="M160.16,37.88c0-2.5,1.69-4.55,4.39-4.55c2.72,0,4.39,2.05,4.39,4.55c0,2.52-1.67,4.57-4.39,4.57
			C161.85,42.45,160.16,40.4,160.16,37.88z M167.25,37.88c0-1.64-0.95-3.11-2.7-3.11c-1.73,0-2.7,1.48-2.7,3.11
			c0,1.66,0.97,3.13,2.7,3.13C166.3,41.01,167.25,39.54,167.25,37.88z"></path>
		<path class="st0" d="M170.99,33.54h1.62v1.33c0.67-0.86,1.69-1.53,2.84-1.53v1.64c-0.16-0.04-0.34-0.05-0.56-0.05
			c-0.81,0-1.91,0.61-2.29,1.26v6.05h-1.62V33.54z"></path>
		<path class="st0" d="M30.7,54.86c0-0.58,0.49-1.04,1.04-1.04c0.58,0,1.04,0.47,1.04,1.04s-0.47,1.03-1.04,1.03
			C31.19,55.88,30.7,55.43,30.7,54.86z M30.95,57.34h1.62v8.7h-1.62V57.34z"></path>
		<path class="st0" d="M41.02,60.47c0-1.44-0.74-1.91-1.85-1.91c-1.01,0-1.93,0.61-2.39,1.26v6.21h-1.62v-8.7h1.62v1.22
			c0.58-0.7,1.73-1.44,3.08-1.44c1.84,0,2.79,0.97,2.79,2.81v6.1h-1.62V60.47z"></path>
		<path class="st0" d="M51.4,64.8c-0.65,0.86-1.69,1.46-2.84,1.46c-2.27,0-3.89-1.71-3.89-4.55c0-2.79,1.62-4.57,3.89-4.57
			c1.12,0,2.14,0.54,2.84,1.48v-4.57h1.62v12.01H51.4V64.8z M51.4,59.84c-0.45-0.7-1.42-1.28-2.41-1.28c-1.62,0-2.63,1.31-2.63,3.13
			c0,1.8,1.01,3.11,2.63,3.11c0.99,0,1.96-0.56,2.41-1.26V59.84z"></path>
		<path class="st0" d="M61.48,60.44c0-1.44-0.74-1.87-1.85-1.87c-1.01,0-1.93,0.61-2.39,1.26v6.21h-1.62V54.03h1.62v4.54
			c0.58-0.7,1.75-1.44,3.08-1.44c1.85,0,2.79,0.94,2.79,2.77v6.14h-1.62V60.44z"></path>
		<path class="st0" d="M65.15,61.68c0-2.5,1.69-4.56,4.39-4.56c2.72,0,4.39,2.05,4.39,4.56c0,2.52-1.67,4.57-4.39,4.57
			C66.84,66.25,65.15,64.2,65.15,61.68z M72.25,61.68c0-1.64-0.95-3.12-2.7-3.12c-1.73,0-2.7,1.48-2.7,3.12
			c0,1.66,0.97,3.13,2.7,3.13C71.29,64.81,72.25,63.34,72.25,61.68z"></path>
		<path class="st0" d="M75.99,54.03h1.62v12.01h-1.62V54.03z"></path>
		<path class="st0" d="M86.38,64.8c-0.65,0.86-1.69,1.46-2.84,1.46c-2.27,0-3.89-1.71-3.89-4.55c0-2.79,1.62-4.57,3.89-4.57
			c1.12,0,2.14,0.54,2.84,1.48v-4.57H88v12.01h-1.62V64.8z M86.38,59.84c-0.45-0.7-1.42-1.28-2.41-1.28c-1.62,0-2.63,1.31-2.63,3.13
			c0,1.8,1.01,3.11,2.63,3.11c0.99,0,1.96-0.56,2.41-1.26V59.84z"></path>
		<path class="st0" d="M94.4,57.13c2.61,0,4.23,2.04,4.23,4.7v0.4h-6.88c0.13,1.48,1.21,2.7,2.95,2.7c0.92,0,1.93-0.36,2.57-1.03
			l0.76,1.06c-0.86,0.85-2.09,1.3-3.49,1.3c-2.59,0-4.5-1.84-4.5-4.57C90.05,59.16,91.87,57.13,94.4,57.13z M91.74,61.05h5.31
			c-0.04-1.15-0.81-2.59-2.65-2.59C92.66,58.46,91.83,59.86,91.74,61.05z"></path>
		<path class="st0" d="M100.99,64.11v-5.35h-1.44v-1.42h1.44v-2.38h1.62v2.38h1.76v1.42h-1.76v4.99c0,0.61,0.29,1.06,0.85,1.06
			c0.38,0,0.72-0.16,0.88-0.34l0.41,1.22c-0.34,0.32-0.85,0.56-1.69,0.56C101.69,66.25,100.99,65.48,100.99,64.11z"></path>
		<path class="st0" d="M110.28,61.68c0-2.5,1.69-4.56,4.39-4.56c2.72,0,4.39,2.05,4.39,4.56c0,2.52-1.67,4.57-4.39,4.57
			C111.97,66.25,110.28,64.2,110.28,61.68z M117.37,61.68c0-1.64-0.95-3.12-2.7-3.12c-1.73,0-2.7,1.48-2.7,3.12
			c0,1.66,0.97,3.13,2.7,3.13C116.42,64.81,117.37,63.34,117.37,61.68z"></path>
		<path class="st0" d="M121.82,67.08c0.72,0.83,1.6,1.15,2.79,1.15c1.35,0,2.7-0.65,2.7-2.48v-1.13c-0.67,0.86-1.69,1.5-2.86,1.5
			c-2.25,0-3.87-1.66-3.87-4.5c0-2.79,1.62-4.48,3.87-4.48c1.13,0,2.16,0.54,2.86,1.48v-1.26h1.62v8.35c0,2.99-2.18,3.87-4.32,3.87
			c-1.46,0-2.52-0.31-3.56-1.3L121.82,67.08z M127.31,59.84c-0.45-0.7-1.44-1.28-2.41-1.28c-1.62,0-2.63,1.26-2.63,3.04
			c0,1.8,1.01,3.06,2.63,3.06c0.97,0,1.96-0.59,2.41-1.3V59.84z"></path>
		<path class="st0" d="M139.96,57.13c2.61,0,4.23,2.04,4.23,4.7v0.4h-6.88c0.13,1.48,1.21,2.7,2.95,2.7c0.92,0,1.93-0.36,2.57-1.03
			l0.76,1.06c-0.86,0.85-2.09,1.3-3.49,1.3c-2.59,0-4.5-1.84-4.5-4.57C135.6,59.16,137.42,57.13,139.96,57.13z M137.3,61.05h5.31
			c-0.04-1.15-0.81-2.59-2.65-2.59C138.22,58.46,137.39,59.86,137.3,61.05z"></path>
		<path class="st0" d="M146.22,57.34h1.62v1.33c0.67-0.86,1.69-1.53,2.84-1.53v1.64c-0.16-0.04-0.34-0.05-0.56-0.05
			c-0.81,0-1.91,0.61-2.29,1.26v6.05h-1.62V57.34z"></path>
		<path class="st0" d="M157.28,64.11v-5.35h-1.44v-1.42h1.44v-2.38h1.62v2.38h1.76v1.42h-1.76v4.99c0,0.61,0.29,1.06,0.85,1.06
			c0.38,0,0.72-0.16,0.88-0.34l0.41,1.22c-0.34,0.32-0.85,0.56-1.69,0.56C157.98,66.25,157.28,65.48,157.28,64.11z"></path>
		<path class="st0" d="M162.21,54.86c0-0.58,0.49-1.04,1.04-1.04c0.58,0,1.04,0.47,1.04,1.04s-0.47,1.03-1.04,1.03
			C162.69,55.88,162.21,55.43,162.21,54.86z M162.46,57.34h1.62v8.7h-1.62V57.34z"></path>
		<path class="st0" d="M166.65,54.03h1.62v12.01h-1.62V54.03z"></path>
		<path class="st0" d="M181.42,60.24c0-1.01-0.45-1.67-1.51-1.67c-0.88,0-1.75,0.61-2.16,1.24v6.23h-1.62v-5.8
			c0-1.01-0.43-1.67-1.53-1.67c-0.85,0-1.69,0.63-2.12,1.26v6.21h-1.62v-8.7h1.62v1.22c0.36-0.54,1.51-1.44,2.81-1.44
			c1.31,0,2.09,0.68,2.36,1.62c0.5-0.81,1.66-1.62,2.94-1.62c1.6,0,2.47,0.88,2.47,2.63v6.28h-1.62V60.24z"></path>
		<path class="st0" d="M189.42,57.13c2.61,0,4.23,2.04,4.23,4.7v0.4h-6.88c0.13,1.48,1.21,2.7,2.95,2.7c0.92,0,1.93-0.36,2.57-1.03
			l0.76,1.06c-0.86,0.85-2.09,1.3-3.49,1.3c-2.59,0-4.5-1.84-4.5-4.57C185.07,59.16,186.89,57.13,189.42,57.13z M186.76,61.05h5.31
			c-0.04-1.15-0.81-2.59-2.65-2.59C187.68,58.46,186.85,59.86,186.76,61.05z"></path>
		<path class="st0" d="M195.69,54.03h1.62v12.01h-1.62V54.03z"></path>
		<path class="st0" d="M206.07,64.8c-0.65,0.86-1.69,1.46-2.84,1.46c-2.27,0-3.89-1.71-3.89-4.55c0-2.79,1.62-4.57,3.89-4.57
			c1.12,0,2.14,0.54,2.84,1.48v-4.57h1.62v12.01h-1.62V64.8z M206.07,59.84c-0.45-0.7-1.42-1.28-2.41-1.28
			c-1.62,0-2.63,1.31-2.63,3.13c0,1.8,1.01,3.11,2.63,3.11c0.99,0,1.96-0.56,2.41-1.26V59.84z"></path>
		<path class="st0" d="M210.61,64.11v-5.35h-1.44v-1.42h1.44v-2.38h1.62v2.38h1.76v1.42h-1.76v4.99c0,0.61,0.29,1.06,0.85,1.06
			c0.38,0,0.72-0.16,0.88-0.34l0.41,1.22c-0.34,0.32-0.85,0.56-1.69,0.56C211.31,66.25,210.61,65.48,210.61,64.11z"></path>
	</g>
</g>
</svg>
    </div>
</div>
</div><!-- End widget: code-widget, id: 8998877 --></div>
	<div class="footer__copyright">
		<div class="footer__section footer__section_copyright">
			<p>Copyright © Finans 2017 alt materiale på denne side er omfattet af gældende lov om ophavsret <a href="/service/ophavsret">her</a></p>
		</div>
	</div>
</footer>
<script>
		addUsedArticleIds([]);
	</script>


	<script>
	var ebToolboxInitializerObj = new ebToolboxInitializer({
		toolboxBaseUrl: "https://tools.jp.dk/works/",
		excludedModulesStr: '',
		modulesLabelsStr: '',
		modulesExcludedMessage: 'Denne artikel indeholder et grafisk element, som er tilpasset computerskærme, og som ikke kan ses på en mobiltelefon eller en tablet.',
		articleUrl: 'https://finans.dk/erhverv/ECE11522161/karsten-ree-er-stoerste-aktionaer-revisor-dumper-smykkefirmas-regnskab/',
		deferredLoad: true
	});
</script>

<script type="text/javascript"> (function() {
var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;
scr.src = '/js/tracking/spring.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(scr, s);
})();
</script>
<noscript>
<img src="//finans.tns-gallup.dk/j0=,,,;+,cp=finans%2Fnoscript+url=http%3A%2F%2Ffinans.dk%2Fnoscript;;;" alt=""/>
</noscript>

<script type="text/javascript">
    function clickEventTracking(e){

        var debug = false;
        

        var el = $fs(e.target);
        var category = '';
        var click = 'Click';
        var tmpHref = "";
        var label = '';

        tmpHref = el.attr('href');
        //if no href , we will add work around for google plus
        if (!tmpHref){
            if(el.attr('id') == 'shareGooglePlus'){
                tmpHref = 'https://plus.google.com';
            }
        }
        var bodyEl = $fs('body')[0];
        do {
            if( debug ){
                window.console.log( 'el ' + el[0].nodeName + ' ' + el[0].className );
            }
            if (el[0] == bodyEl) {
                break;
            }
            if (el.data("jp-track")) {
                category = el.data("jp-track") + category;
            }
            if (el.data("jp-track-label")) {
                label = el.data("jp-track-label") + label;
            }
            if (el.data("jp-track-source")) {
                category = el.data("jp-track-source") + category;
                break;
            }
            el = el.parent();
        } while (true);
        if( label == ''){
            label = 'none';
        }

        if( debug ){
            window.console.log( 'category: ' + category + ' label: ' + label  + ' click: ' + click );
        }
    };

$fs(function() {
	$fs(document).on('mousedown', 'body', clickEventTracking);
});
</script>
<script src="/js/lib/jquery.highlighter.js?ver=6.3.42"></script><script src="/js/lib/ebtools.js?ver=6.3.42"></script><script src="/js/lib/jquery.jsonSuggest.js?ver=6.3.42"></script><script src="/js/lib/jquery.lazyload.js?ver=6.3.42"></script><script src="/js/popup.js?ver=6.3.42"></script>
<script src="https://cdn.webfg.se/js/react/15/react.min.js"></script>
<script src="https://cdn.webfg.se/js/react/15/react-dom.min.js"></script>
<script src="https://cdn.webfg.se/js/six-sdk/2/six-sdk.min.js"></script>
<script src="https://cdn.webfg.se/js/six-population-widget/3/six-population-widget.min.js"></script>
<script async src="https://cdn.webfg.se/js/six-chart-widget/3/six-chart-widget.min.js"></script>

<script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.fireNormalPageviewEvent();
	}
</script><script>
		(function(basePath, email, context) {
			if(email && /@(jp|finans)\.dk$/.test(email)) {
				var bundleNamePath = basePath + 'bundle-name.txt?_=' + Math.floor((new Date()).getTime() / 300000),
					xhr = new XMLHttpRequest();

				xhr.open('get', bundleNamePath, true);
				xhr.onreadystatechange = function () {
					if(xhr.readyState === XMLHttpRequest.DONE && xhr.status === 200) {
						var oScript = document.createElement("script");
						oScript.onload = function() {
							if(window.ENB && ENB.EngagementBarPlugin) {
								ENB.EngagementBarPlugin.build({
									email: email,
									context: context,
									refreshIntervalMs: 60000
								});
							}
						};
						(document.head || document.getElementsByTagName("head")[0]).appendChild(oScript);
						oScript.src = basePath + xhr.responseText;
					}
				};
				xhr.send();
			}
		})('//static.jyllands-posten.dk/app/data/jp/engagement-bar-plugin/',
			window.clientInfo__ && clientInfo__.isAuthenticated? clientInfo__.email: '',
			'finans');
	</script>
</body>
</html>

