<!DOCTYPE html>
<html lang="da" class="">
<head>
	<!-- Finans-6.12.142@cronus033-engine1.jp-prod - 24.06.2020 - 12:24:02 -->
<title>Cheføkonom: Coronakrisen vil have langvarige konsekvenser - FINANS</title>
		<meta itemprop="name" content="Cheføkonom: Coronakrisen vil have langvarige konsekvenser"/>
	<meta property="article:published_time" content="2020-06-24 10:27:58.0"/>
		<meta name="description" content="Coronakrisen vil være tre gange værre end på noget tidspunkt under finanskrisen, lyder det fra en kapitalforvalter. " />
		<meta itemprop="description" content="Coronakrisen vil være tre gange værre end på noget tidspunkt under finanskrisen, lyder det fra en kapitalforvalter. "/>

		<meta name="author" content="Alexander Bitsch" />
				<meta name="robots" content="index, follow" />
		<link rel="image_src" type="image/jpeg" href="https://finans.dk/pictures/image/12243724/pnlymo/ALTERNATES/f_i-5_3/japan-health-virus" />
			<meta itemprop="image" content="https://finans.dk/pictures/image/12243724/pnlymo/ALTERNATES/f_i-5_3/japan-health-virus"/>
		<meta charset="utf-8">
<meta name="robots" content="noodp, noydir" />
<meta name="keywords" content="Økonomi, økonomer, lønninger, velfærd, finanspolitik, omstilling">

<meta property="fb:app_id" content="385240214964255 "/>
<meta property="fb:pages" content="267396436797511">
<meta property="article:publisher" content="https://www.facebook.com/finans.dk"/>

<meta property="og:image" content="https://finans.dk/pictures/image/12243724/pnlymo/ALTERNATES/f_a-s/japan-health-virus"/>
		<meta property="og:title" content="Cheføkonom: Coronakrisen vil have langvarige konsekvenser"/>
<meta property="og:description" content="Coronakrisen vil være tre gange værre end på noget tidspunkt under finanskrisen, lyder det fra en kapitalforvalter. "/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://finans.dk/okonomi/ECE12238805/chefoekonom-coronakrisen-vil-have-langvarige-konsekvenser/"/>
<meta property="og:locale" content="da_DK"/>
<meta property="og:site_name" content="FINANS"/>

<link rel="canonical" href="https://finans.dk/okonomi/ECE12238805/chefoekonom-coronakrisen-vil-have-langvarige-konsekvenser/">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Finansdk" />
<meta name="twitter:creator" content="@Finansdk" />
<meta name="twitter:title" content="Cheføkonom: Coronakrisen vil have langvarige konsekvenser" />
<meta name="twitter:description" content="Coronakrisen vil være tre gange værre end på noget tidspunkt under finanskrisen, lyder det fra en kapitalforvalter. " />
<meta name="twitter:image:src" content="https://finans.dk/pictures/image/12243724/pnlymo/ALTERNATES/f_a-s/japan-health-virus">
		<meta name="dcterms.rightsHolder" content="Copyright © FINANS"/>
	<meta name="viewport" content="width=device-width">
	<link rel="icon" type="image/gif" href="/img/logo/favicon.gif"/>
<link rel="shortcut icon" href="/favicon.ico"/>
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"/>
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"/>

<link rel="apple-touch-icon" sizes="192x192" href="/img/logo/finans-icon-192x192.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/img/logo/finans-icon-180x180.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/img/logo/finans-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/img/logo/finans-icon-72x72.png" />
<link rel="apple-touch-icon" href="/img/logo/finans-icon-57x57.png" />
<link rel="mask-icon" href="/img/logo/finans-f-icon.svg" color="#a70a2c">
<meta name="apple-mobile-web-app-title" content="FINANS" />

<meta name="application-name" content="FINANS" />
<meta name="msapplication-TileColor" content="#000"/>
<meta name="msapplication-square70x70logo" content="/img/logo/finans-icon-70x70.png"/>
<meta name="msapplication-square150x150logo" content="/img/logo/finans-icon-150x150.png"/>
<meta name="msapplication-TileImage" content="/img/logo/finans-icon-72x72.png"/>
<meta name="msapplication-config" content="none"/>

<link rel="manifest" href="/manifest.json">
<meta name="theme-color" content="#a70a2c"/><meta name="google-site-verification" content="9KsExeJVG7o7yGLSeng-3tbywqc25EV7RDhKC1H0oD8" />
	<meta http-equiv="x-dns-prefetch-control" content="on">
		<link rel="dns-prefetch" href="//jyllands-posten.dk" />
			<link rel="dns-prefetch" href="//www.jyllands-posten.dk" />
			<link rel="dns-prefetch" href="//cdn.krxd.net" />
			<link type="text/css" rel="stylesheet" href="/css/min/desktop_top.min.css?ver=6.12.142"/>
<script>
	(function(jppolCMP) {
		jppolCMP.customLogo = '/img/logo/finansLogo.svg';
	})(window.jppolCMP = window.jppolCMP || {});
</script>
<style>
    #qc_choice_3pc_frame {
        display: none;
    }
</style>
<script rel="preload" src="https://consent.dk/consent-cmpg/bootstrap.js"></script>
<!--[if gte IE 9]>
<script rel="prefetch" src="/js/lib/jquery-2.1.1.min.js"></script>
<![endif]-->
<!--[if !IE]>-->
<script rel="preconnect" src="/js/lib/jquery-2.1.1.min.js"></script>
<!--<![endif]-->
<!--[if lt IE 9]>
<script rel="prefetch" src="/js/lib/jquery-1.11.1.min.js"></script>
<script rel="prefetch" src="/js/lib/modernizr.js"></script>
<script rel="prefetch" src="/js/lib/selectivizr-min.js"></script>

<noscript>
<link type="text/css" rel="stylesheet" href="/css/lib/selectivizr.css"/>
</noscript>
<![endif]-->

<script>
	var $fs = jQuery.noConflict();
</script>

<script type="text/javascript">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</script>
<script src="/js/min/desktop_top.min.js?ver=6.12.142"></script>
<script src="https://static.jyllands-posten.dk/app/data/jp/banners/banner-plugin/bannerPlugin.bundle.8c412f9ce745a46ac153.js"></script>

	<script>
        (function ($) {
            bannerProcessingRulesBuilder = new JPBanners.ProcessingRulesBuilder()
                .setWallpaperSelector('#wallpaperBackground')
                .setVSpace(15)
                .setHSpace(15)
                .setDebugEnabled(false);

            var processingRules = bannerProcessingRulesBuilder.build();

            processingRules['Halfpage1_Small'] = processingRules['Halfpage1'];

            processingRules['Halfpage2_Small'] = processingRules['Halfpage2'];


            window.bannerPlugin = JPBanners.BannerPlugin.build({
                initialContext: {
                    publicationName: 'finans',
                    sectionId: 3324,
                    profile: ''
                },
                bannerAdminApiEndpoint: '/api/banneradmin',
                trackingEndpoint: '' ? '' : '//cfb02-test.aws.jyllands-posten.dk/i',
                processingRules: processingRules,
                debugEnabled: false,
                previewEnabled: false,
                appnexusConfiguration: {
                    member: +('9290' || 9290),
                    publisherId: +('1410925' || 1395445),

                    defineStrategy: '' || 'onthefly',
                    maxWaitingTags: +('12' || 6),
                    waitingTagsTimeout: +('300' || 1000),

                    rubiconAccountId: '' || '10093',
                    pubmaticPublisherId: '' || '156010',
                    prebidTimeout: +('' || 900),

                    completeDelay: 500,
                    completeAttempts: 3
                },
                bannerLoaderStrategy: 'appnexus' || 'appnexus'
            });

            $(document).on('iaOnUnload', function () {
                bannerPlugin.reloadBanners('Halfpage1', 'Halfpage2','Halfpage1_Small','Halfpage2_Small');
            });
        })($fs);
	</script>
	<script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.a89216e1-b674-4a8b-972f-03b59979c200.js'></script>
<script>
	var adsmtag = adsmtag || {};
	adsmtag.cmd = adsmtag.cmd || [];
</script><!-- Start widget: code-widget, id: 9944732 -->
	                    <style>
@media only screen and (min-width: 768px)  {
.mainBreaker:last-of-type {
	display: none;
}
.artArchive .mainBreaker:last-of-type,
.artArchive .mainBreaker:last-child {
	display: block;
}
.aboutPersons .mainBreaker:last-of-type,
.aboutPersons .mainBreaker:last-child {
	display: block;
}
.artTopJobBoxSeneste .mainBreaker:last-of-type,
.artTopJobBoxSeneste .mainBreaker:last-child{
	display: block;
}
.moreBtnBox .mainBreaker:last-of-type,
.moreBtnBox .mainBreaker:last-child {
	display: block;
}
.threeCol300x3 > .mainBreaker:last-of-type,
.threeCol300x3 > .mainBreaker:last-child {
	display: block;
}
}
</style><!-- End widget: code-widget, id: 9944732 --><!-- Start widget: code-widget, id: 10016041 -->
	                    <style>
.annonce .artBody li:before, 
.annonce .articleListFakta li:before,
.annonce .artBody li:before, .articleListFakta li:before {
color: #079
}
.annonce .hzHeader__main__spec span {
color: #079;
}
div.artViewBodySec div.annonceByline{
background:url('https://finans.dk/annoncering/image/11134162/e6nfrx/BINARY/aifinansdesktoparticle.png')no-repeat;
display: inline-block;
background-size: contain;
width:226px;
padding-top: 10px;
}
.annonceSection{
cursor: pointer;
    width: 300px;
    height: 30px;
    background: url(https://jyllands-posten.dk/incoming/image/11143100/usqfu4/BINARY/aifinansdesktopsection.png) no-repeat;
background-size: contain;
}
@media only screen and (max-width:768px){
.annonceSection{
width: 100%;
}
}
/*annonce-direkte*/
.annonceringDirekte .artBody p a, .skin_annonce .artViewMenuItem.active .artViewMenuLink:before{
color: #fd8c0f;
}

.annonceringDirekte .artBoxAnn.artWidget940 .artHd, .artBoxAnn.artWidget620 .artHd, .artBoxAnn.artWidget532 .artHd{
font-weight:normal;
}
annonceringDirekte figure{
display:none;
}
span div.annonceDirekteSection {
cursor: pointer;
    height: 26px;
    width: 326px;
    background: url(https://jyllands-posten.dk/annoncering/direkte/image/11128436/fxrs6n/BINARY/aiddesktopsektion.png) no-repeat;
    background-position: center;
    background-size: contain;
}
.annonceringDirekte .annoncePartner {
display: none;
}
.annonceringDirekte .annonceByline {
    height: 17px!important;
    background: url(https://jyllands-posten.dk/annoncering/image/11134656/4w9ce8/BINARY/aidirektemobileflow.png) no-repeat!important;
    background-size: contain!important;
    width: 300px!important;
    margin-bottom: 10px;
    padding-top: 0!important;
}
annonceringDirekte .annSec{
display: none;
}
annonceringDirekte .annPrefix{
height: 12px!important;
    width: 300px!important;
    background: url(https://jyllands-posten.dk/annoncering/image/11134656/4w9ce8/BINARY/aidirektemobileflow.png)     no-repeat!important;
    background-size: contain!important;
}
annonceringDirekte .bylineAuthorInfo{
    height: 17px;
    background: url(https://jyllands-posten.dk/annoncering/direkte/image/11128436/fxrs6n/BINARY/aiddesktopsektion.png)     no-repeat;
    background-size: contain;
}
annonceringDirekte .directByline {
    display: none;
}
annonceringDirekte .annonceringBox.artBox620 .artAnnonce {
margin-bottom: 0!important;
}
annonceringDirekte .annonceringBox .artTitle {
margin-top: 0!important;
}
.annonceringDirekte .artBody{
background: url(https://jyllands-posten.dk/annoncering/image/11153324/1uzqd/BINARY/annoncoerbetaltindholddisclaimerdesktop.png)no-repeat;
    background-size: unset;
    padding-top: 50px;
    background-size: contain;
}
@media only screen and (max-width: 500px) {
.annonceringDirekte .artBody{
background: url(https://jyllands-posten.dk/annoncering/image/11153994/hmd24u/BINARY/annoncoerbetaltindholddisclaimermobile.png)no-repeat;
    background-size: contain;
    padding-top: 100px;
}
}
@media only screen and (max-width: 568px) and (orientation: landscape) {
.annonceringDirekte .artBody{
background-size: 100%!important;
}}

.annonceringDirekte .baPosition{
display: none;
}
</style><!-- End widget: code-widget, id: 10016041 --><!-- Start widget: code-widget, id: 9073877 -->
	                    <style>
/* HUSK AT FJERNE/TILFØJE  ID:7002204 */
.artFeature.artWidgetList .artData, .artWidget184.artBox_secIndsigt .artData, .artWidget300.artBox_secIndsigt .artData, .artWidget335.artBox_secIndsigt .artData, .artWidget416.artBox_secIndsigt .artData, .artWidget460.artBox_secIndsigt .artData, .artWidget620.artBox_secIndsigt .artData, .artWidget300ImgPortrait.artBox_secIndsigt .artData, .artWidget620ImgRight.artBox_secIndsigt .artData {
z-index: 2;
}
.artTextboxMessage {
    position: relative;
    border: 0;
    background: #fff;
    border: 2px solid #a70a2c;
    background: #eee;
    padding: 10px 20px 20px;
}
.artTextboxMessage__header {
font-size: 30px;
}
.artTextboxMessage__text {
font-family: Arial, sans-serif;
}
.nslSubscriptionBox #nslBtn {
text-align: center;
}
.tagArtList .SeFlereContainer{
text-align: center;
}

.CM_article {
margin: 0 -102px;
}
/* START Should stay in hotfix widget */
.ideer .hzHeader__main__spec,
.ideer .hzHeader__ftNotifications,
.ideer.hzHeader__search,
.ideer.hzHeader__section_serviceMenu,
.ideer .hzHeader__section,
.ideer .hzHeader__section_topMenu,
.ideer .topStockBar,
[name="__cmpLocator"] {
display: none!important;
}
.msgBar {
padding: 10px 8px;
}
.hzHeader__topMenu>li {
padding: 0 8px;
}
/*.artTextboxMessage__header:after {
    content: "\e913";
    text-transform: none;
    font-weight: normal;
    font-style: normal;
    font-variant: normal;
    font-family: 'finans';
    font-display: block;
    line-height: 1;
    speak: none;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-align: right;
    position: absolute;
    right: -5px;
    font-size: 75px;
    top: -30px;
    color: #a70a2c;
}*/
/* END Should stay in hotfix widget */

/* START Temporary style */
.finans__tools__img img {
    width: 100%;
}
.finans__tools__text {
padding: 0 10px;
margin-top: 20px;
text-align: left;
line-height: 20px;
}
.artBox_secIndsigt .artTema {
display: none;
}
.artBox .artTema {
margin-top: 5px;
padding-left: 0;
line-height: 1.2;
display: none;
}
.hzHeader__burger__menu__in a[href^="https://finans.dk/e-avis/"] {
background-color: transparent;
color: #000;
}

.hzHeader__topMenu {
-webkit-box-align: center;
-ms-flex-align: center;
align-items: center;
}
.hzHeader__burger__menu__in>li>a,
.hzHeader__topMenu>li>a {
display: -webkit-box;
display: -ms-flexbox;
display: flex;
-webkit-box-align: center;
-ms-flex-align: center;
align-items: center;
}
.artBoxIndsigt.imgPortrait .artData {
top: 52%;
}
.gridRow {
width: auto;
}
.briefing_morning .artBody h6 {
    font: bold 142px/1 Arial,sans-serif;
    color: #a70a2c;
    text-align: center;
    margin-bottom: 0;
}
/* END Temporary style */

/* START Move to project */

/* Move to desktop epn2 */
@media screen and (min-width: 1024px) {
.artBox.artWidget300.artBox_secIndsigt .artHd {
text-align: left;
}
.gridCol465 .artBox.artBox_secIndsigt {
margin-top: 23px;
}
.gridCol630 .artBox.artBox_secIndsigt:first-child{
margin-top: 0;
}
.briefing_morning .artBody h6 {
    font: bold 150px/1 Arial,sans-serif;
    color: #a70a2c;
    text-align: center;
}
.dndArticle .hasLazy.imgRatio-5_3:after {
margin-top: -12px;
}
}
/* END Move to project */

/* Can be deleted */
.jpga__getLink__btn ,
.hzHeader__authMenu__ip__sub,
.hzHeader__authMenu__ip {
display:none!important;
}
</style><!-- End widget: code-widget, id: 9073877 --></head>

<body class="generalPage black">
	<style>
	.loadSpinner.loadSpinner--autologin {
		position: fixed;
		top: 0;
		left: 0;
		width: 100%;
		height: 100%;
		background-color: #fff;
		z-index: 12000;
		display: none;
	}
</style>

<div id="authLoadSpinner" class="loadSpinner loadSpinner--autologin"></div>

<script rel="preload" src="/oauth2/min/oauth2ImplicitClient.bundle.7281fb378d3bb5abba43.js"></script>

<script>
	document.cookie = 'aud-id=; path=/; domain=.finans.dk; expires=Thu, 01-Jan-70 00:00:01 GMT;';
	document.cookie = 'ejpsaud=; path=/; domain=.finans.dk; expires=Thu, 01-Jan-70 00:00:01 GMT;';

	JP.oauth2.init({
		authority: 'https://auth.medielogin.dk',
		clientId: 'c420d7c08f514448b635b441f7ccfe22',
		loginRedirectUri: location.origin + '/oauth2/login-landing.jsp',
		silentLoginRedirectUri: location.origin + '/oauth2/silent-login-landing.jsp',
		accessTokenRefreshThreshold: 2548800,
		logoutRedirectUriFunc: function () {
			return 'https://auth.medielogin.dk/account/logout?redirect=' + encodeURIComponent(location.href);
		},
		scopes: ['SAAPI', 'userservice', 'access-features'],
		userInfoUrl: '/api/oauth2/user/info?ncc=1&_=' + Date.now(),
		singleSignOut: false,
		disableAutologin: false
	});
</script>


<script>
	(function() {
		JP.oauth2.events.subscribe(function (e) {
			if(e.message === 'Attempting immediate login') {
				var authLoadSpinner = document.getElementById('authLoadSpinner');
				authLoadSpinner && (authLoadSpinner.style.display = 'block');
			}

			if(e.message === 'Error starting immediate login') {
				var authLoadSpinner = document.getElementById('authLoadSpinner');
				authLoadSpinner && (authLoadSpinner.style.display = '');
			}
		});

		JP.oauth2.user.subscribe(function (user) {
			if(window.clientInfo__ && user) {
				clientInfo__.g_uid = clientInfo__.userid = clientInfo__.ssoId = user.id;
				clientInfo__.name = user.name;
				clientInfo__.email = user.email;
			}
		});

		var reloginRegEx = /.*relogin=([^&]+).*/i;
		if(reloginRegEx.test(location.search)) {
			var url = decodeURIComponent(location.search.replace(reloginRegEx, '$1'));
			history.replaceState({}, document.title, url);
			JP.oauth2.login();
			return;
		}

		JP.oauth2.processAutologin();
	})();
</script>
<script rel="prefetch" src="//static.jyllands-posten.dk/app/data/jp/trackingPlugin/js/trackingPlugin/trackingPlugin.js"></script>
	<script>
		if (window.jpTrackingPlugin) {
			jpTrackingPlugin.tracker.vendors.priorityVendors();
		}
	</script>
<script>
	if (window.jpTrackingPlugin) {
		
	}
</script><script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.fireDataUpdateEvent();
	}
</script><script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.firePriorityPageviewEvent();
	}
</script><div id="wallpaperBackground" class="wallpaperBackground"></div>
	<script>
		if (!$fs.deviceInfo.isTablet) {
			$fs('body').addClass('desktop');
		} else {
			$fs('body').addClass('tablet');
		}
	</script>

	<!-- facebook sdk integration -->
<!-- ( async load should not influence on page or another elements in the page )  -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      xfbml      :true, // disable will increase page load time if plugins not used
      version    : 'v6.0'
    });
    //place here code hat should starts after sdk is loaded
  };

  (function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/da_DK/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
<!-- END: facebook sdk integration --><div id="wrapperOut">
	<div id="wrapper">
		<header class="hzHeader"  data-jp-track-source="3324_art_header" >
	<section class="hzHeader__section hzHeader__section_serviceMenu">
		<!-- Top menu -->
<ul class="hzHeader__serviceMenu">
        <li><a href="https://finans.dk/forside/">Finans</a></li>
                <li><a href="https://jyllands-posten.dk/">Jyllands-Posten</a></li>
                <li><a href="https://watchmedier.dk/">Watch Medier</a></li>
                <li><a href="https://finans.dk/om-os/">Om Finans</a></li>
                <li><a href="https://finans.dk/erhvervsabonnement/">Erhvervsabonnement</a></li>
                <li class="hasIcon"><a href="https://finans.dk/om/cookies/">Persondatapolitik<i class="icon-attention"></i></a></li>
                <li><a href="javascript:void(0)"><span id="jppolConsentButton" style="cursor: pointer; display: none; font-size: 11px;color:#888;">   <svg version="1.1" id="Layer_1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"   	 viewBox="0 0 162.1 169.3" style="display: inline-block; height: 13px; vertical-align: bottom; width: 13px;" xml:space="preserve">     <g>     	<path d="M159.9,105.1c0.9,0.5,1.5,1.1,1.9,2c0.3,0.9,0.4,1.8,0.2,2.7c-3.9,12.1-10.1,22.8-18.8,32.1c-0.7,0.7-1.5,1.1-2.4,1.4     		c-0.9,0.2-1.8,0.1-2.7-0.3l-14.3-8.5c-6.1,5.2-13.1,9.2-20.8,11.9v16.7c0,0.9-0.3,1.8-0.9,2.6s-1.3,1.3-2.2,1.5     		c-12.5,2.7-25,2.7-37.6,0c-0.9-0.2-1.6-0.7-2.2-1.5s-0.9-1.6-0.9-2.6v-16.7c-7.7-2.7-14.7-6.7-20.8-11.9L24,143     		c-0.9,0.5-1.8,0.6-2.7,0.3s-1.7-0.7-2.4-1.4c-8.6-9.3-14.9-20-18.8-32.1c-0.2-0.9-0.2-1.8,0.2-2.7s1-1.6,1.9-2l14.3-8.5     		c-1.4-8-1.4-15.9,0-23.9L2.2,64.2c-0.9-0.5-1.5-1.1-1.9-2c-0.3-0.9-0.4-1.8-0.2-2.7C4,47.3,10.3,36.6,18.9,27.3     		c0.7-0.7,1.5-1.1,2.4-1.4c0.9-0.2,1.8-0.1,2.7,0.3l14.3,8.5c6.1-5.2,13.1-9.2,20.8-11.9V6.1c0-0.9,0.3-1.8,0.9-2.6s1.3-1.3,2.2-1.5     		c12.5-2.7,25-2.7,37.6,0c0.9,0.2,1.6,0.7,2.2,1.5s0.9,1.6,0.9,2.6v16.7c7.7,2.7,14.7,6.7,20.8,11.9l14.3-8.5     		c0.9-0.5,1.8-0.6,2.7-0.3c0.9,0.2,1.7,0.7,2.4,1.4c8.6,9.3,14.9,20,18.8,32.1c0.2,0.9,0.2,1.8-0.2,2.7c-0.3,0.9-1,1.6-1.9,2     		l-14.3,8.5c1.4,8,1.4,15.9,0,23.9L159.9,105.1z M100.3,65.4c-5.3-5.3-11.8-8-19.3-8s-13.9,2.7-19.3,8s-8,11.8-8,19.3     		c0,7.5,2.7,13.9,8,19.3c5.3,5.3,11.8,8,19.3,8s13.9-2.7,19.3-8c5.3-5.3,8-11.8,8-19.3C108.4,77.1,105.7,70.7,100.3,65.4z"/>     </g>   </svg>   Administrér samtykke </span></a></li>
                </ul>
<!-- END: Top menu --></section>
	<section class="hzHeader__section hzHeader__section_bnr">
		<!-- Top banners: top + vinkels -->
	<div class="bannerTop baPosition">

			<div class="bannerBox baPosition baPosition__monster">
				<div class="bannerContent baPosition__holder">
					<div id="bp_Monster_Top" class="bpPlacementMonster_Top"></div>
	<script>
		bannerPlugin.loadBanner('bp_Monster_Top', 'Monster_Top');
	</script>
<div class="bp-scraper-anchor"></div>
				</div>
			</div>

			<div id="bannerBoxVinkelL" class="bannerVinkelLPanel baPosition__vinkelPanel baPosition__vinkelPanel_left">
				<div class="bannerStickyGap bannerBoxL baPosition__stickyGap"></div>
				<div id="bannerBoxStickyL"
					 class="bannerBoxL bannerBoxSticky baPosition__holder baPosition__holder_stickyLeft">
					<div id="bp_Halfpage1" class="bpPlacementHalfpage1"></div>
					<script>
						var win = $fs(window);
						win.on('load', function () {
							if (win.innerWidth() > 1335) {
								if (win.innerWidth() < 1630) {
									bannerPlugin.loadBanner('bp_Halfpage1', 'Halfpage1_Small');
								} else {
									bannerPlugin.loadBanner('bp_Halfpage1', 'Halfpage1');
								}
							}
						});
					</script>
				</div>

			</div>
			<div id="bannerBoxVinkelR" class="bannerVinkelRPanel baPosition__vinkelPanel baPosition__vinkelPanel_right">
				<div class="bannerStickyGap baPosition__stickyGap"></div>
				<div id="bannerBoxStickyR" class="bannerBoxSticky baPosition__holder baPosition__holder_stickyRight">
					<div id="bp_Halfpage2" class="bpPlacementHalfpage2"></div>
					<script>
						var win = $fs(window);
						win.on('load', function () {
							if (win.innerWidth() > 1335) {
								if (win.innerWidth() < 1630) {
									bannerPlugin.loadBanner('bp_Halfpage2', 'Halfpage2_Small');
								} else {
									bannerPlugin.loadBanner('bp_Halfpage2', 'Halfpage2');
								}
							}
						});
					</script>
				</div>
			</div>
			</div>
	<!-- END: Top banners -->
</section>
	<div class="hzHeader__group">
		<section class="hzHeader__section hzHeader__section_authMenu">
			<script>
         loginIp('\/j_spring_ip_security_check?returnSuccess=https:\/\/finans.dk\/authSuccess.jsp&returnFailure=https:\/\/finans.dk\/authFailure.jsp', function(){location.replace(location.href);}, function(){if(window.console && window.console.log){window.console.log('Error while IP login');}});
    </script>
<ul class="hzHeader__authMenu">
	<li><a href="#" class="kobAbonementLink">køb abonnement</a></li>
    <li class="hzHeader__authMenu__highlight">
				<a href="javascript: JP.oauth2.login()">Log ind</a>
			</li>
		</ul>

<script>
	JP.oauth2.user.subscribe(function (user) {
		if(user) {
			$fs('#authMenuUserName').text(user.name || user.email || '');
		}
	});

	if(clientInfo__.ssoId) {
		$fs.get('/api/jps/user/subscription_info/' + clientInfo__.ssoId + '/?ncc=1&email=' + encodeURIComponent(clientInfo__.email), function(info) {
			if(info.sos) {
				var $mySideLink = $fs('#mySideLink');
				$mySideLink.attr('href', 'http://minkonto.finans.dk/');
				$mySideLink.html('Min konto');
			}
		});
	}
</script>



</section>
		<section class="hzHeader__main">
			<div class="hzHeader__main__spec">
						<span>Økonomi</span>
					</div>
				<div class="hzHeader__main__inner">

				<div class="hzHeader__main__inner__mainRow">
					<div class="hzHeader__ftNotifications" data-jp-track="_notification-dropdown">
	<div class="hzHeader__ftNotifications__btn" >
		<a data-jp-track="_mine_nyheder">
			<div class="hzHeader__ftNotifications__icon">
				<i class="icon-tag2"></i>
			</div>
			<div class="hzHeader__ftNotifications__count">

			</div>
			<div class="hzHeader__ftNotifications__text">
				MINE NYHEDER
			</div>
		</a>
		<span class="flwTag__note">
            <span class="flwTag__note__arrow"></span>
            <span class="flwTag__note__in">
            </span>
        </span>
	</div>
	
	<div class="ftOverlay">
		<header class="ftOverlay__header">
			<div class="ftOverlay__header__title">
				Mine nyheder
			</div>
			<span class="ftOverlay__btnClose" data-jp-track="_notifications-hide">
				<i class="icon-close bdrIcon"></i>
			</span>
		</header>


		<div class="ftOverlay__settings" data-jp-track="_notifications-edit-page">
			<a class="ftOverlay__settings__btn" href="/minenyheder/indstillinger">Rediger<i class="icon-option"></i></a>
		</div>

		<div class="ftOverlay__content">

			<div class="ftOverlay__text" data-jp-track="_notifications-search-page">
				<p>
					Vi har ikke publiceret nogle artikler for nyligt i de emner, du følger.
					<a href="/minenyheder/rediger">Søg efter andre emner her</a>.
				</p>
			</div>

			<div class="ftOverlay__content__scrollable">

				<div class="ftOverlay__text" data-jp-track="_notifications-subscribe-page">
					<div class="ftOverlay__text__title">Du har ingen overvågninger endnu</div>
					<p>Klik på <i class="icon-flwTag"></i> ikonet for at overvåge <br/> emner og journalister.</p>
				</div>
				<div class="ftOverlay__btns" data-jp-track="_notifications-login">
					<a class="ftOverlay__btnMore" href="/minenyheder/rediger">Kom i gang her</a>
				</div>

				<div class="ftOverlay__articleList" data-jp-track="_notification-article">

				</div>
				<div class="ftOverlay__btns" data-jp-track="_all-notifications">
					<a class="ftOverlay__btnMore" href="/minenyheder">SE Alle</a>
				</div>
			</div>
		</div>

	</div>
</div>
<script>
								followTagNotificationController.init();
								
								followTagTooltipController.init({
									
								});
								</script>
						<div class="hzHeader__logo">
						<a href="/">
							<img class="hzHeader__logo__img" src="/img/logo/finansLogo.svg" onerror="this.onerror=null; this.src='/img/logo/finansLogo.png'" alt="FINANS"/>
						</a>
					</div>

					<div class="hzHeader__burger">
						<!-- Burger Menu -->
<span class="hzHeader__burger__btn">
    <span>
        <i class="icon-burger"></i>
        <i class="icon-close"></i>
    </span>
</span>


<div class="hzHeader__burger__menu">

<ul id="burger_menu" class="hzHeader__burger__menu__in">
        <li data-sectionId="3367"><a href="https://finans.dk/nyeartikler/" >Seneste nyt</a></li>
                <li data-sectionId="3265"><a href="https://finans.dk/forside/" >Forside</a></li>
                <li data-sectionId="3316"><a href="https://finans.dk/erhverv/" >Erhverv</a></li>
                <li data-sectionId="3317"><a href="https://finans.dk/finans2/" >Finans</a></li>
                <li data-sectionId="3322"><a href="https://finans.dk/tech/" >Tech</a></li>
                <li data-sectionId="3321"><a href="https://finans.dk/politik/" >Politik</a></li>
                <li class=" isCurrent"data-sectionId="3324"><a href="https://finans.dk/okonomi/" >Økonomi</a></li>
                <li data-sectionId="3320"><a href="https://finans.dk/privatokonomi/" >Privatøkonomi</a></li>
                <li ><a href="https://finans.dk/e-avis/" >E-avis</a></li>
                <li data-sectionId="3525"><a href="https://finans.dk/podcast/" >Podcast</a></li>
                <li data-sectionId="3318"><a href="https://finans.dk/karriere/" >Karriere</a></li>
                <li data-sectionId="3299"><a href="https://finans.dk/erhvervsjura/" >Erhvervsjura</a></li>
                <li data-sectionId="3315"><a href="https://finans.dk/debat/" >Debat</a></li>
                <li data-sectionId="3319"><a href="https://finans.dk/navne/" >Navne</a></li>
                <li data-sectionId="3286"><a href="https://finans.dk/serier/" >Serier</a></li>
                <li data-sectionId="3312"><a href="https://finans.dk/analyse/" >Analyse</a></li>
                <li data-sectionId="3288"><a href="https://finans.dk/indsigt/" >Indsigt</a></li>
                <li>
                        <div>
                            <a href="https://finans.dk/investor/" >Investor</a>
                            <span class="hzHeader__burger__menu__btnSub">
                                <i class="icon-arrowDown"></i>
                            </span>
                        </div>
                        <ul class="hzHeader__burger__menu__sub">
                            <li >
                                    <a href="https://finans.dk/investor/aktier/" >Aktier</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/obligationer/" >Obligationer</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/valuta/" >Valuta</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/investeringsfonde/" >Investeringsfonde</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/aktier?group=Indekser" >Indesker</a>
                                </li>
                            </ul>
                    </li>
                <li data-sectionId="3393"><a href="https://finans.dk/minenyheder/" >Mine nyheder</a></li>
                <li ><a href="https://finans.dk/virksomhedsdata/virksomheder/sog/" >Virksomhedsdata</a></li>
                <li data-sectionId="2966"><a href="https://finans.dk/topjob/" >Top job</a></li>
                <li data-sectionId="3323"><a href="https://finans.dk/weekend/" >Weekend</a></li>
                <li data-sectionId="3284"><a href="https://finans.dk/global/" >Global</a></li>
                <li data-sectionId="3428"><a href="https://finans.dk/nyhedsbreve/" >Nyhedsbreve</a></li>
                <li data-sectionId="2822"><a href="https://finans.dk/om-os/" >Om os</a></li>
                <li ><a href="https://finans.dk/erhvervsabonnement/" >Erhvervsabonnement</a></li>
                <li data-sectionId="3723"><a href="https://finans.dk/blivabonnent/" >Bliv abonnent</a></li>
                <li data-sectionId="3724"><a href="https://finans.dk/indhold/" >Indhold</a></li>
                <li>
                        <div>
                            <a href="https://finans.dk/annoncering/annoncoerbetaltindhold/" >Annoncørbetalt Indhold</a>
                            <span class="hzHeader__burger__menu__btnSub">
                                <i class="icon-arrowDown"></i>
                            </span>
                        </div>
                        <ul class="hzHeader__burger__menu__sub">
                            <li >
                                    <a href="https://finans.dk/annoncering/direkte/" >Direkte</a>
                                </li>
                            </ul>
                    </li>
                </ul>
</div>
<!-- END: Burger Menu --></div>

					<div class="hzHeader__search">
						<span class="hzHeader__search__btnShow">Søg <i class="icon-search"></i></span>
						<div itemscope itemtype="https://schema.org/WebSite" class="hzHeader__search__hidden">
							<meta itemprop="url" content="https://finans.dk/"/>
							<form itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" class="hzHeader__search__form" action="/arkiv/">
								<meta itemprop="target" content="https://finans.dk/arkiv/?q={q}"/>
								<input itemprop="query-input" class="hzHeader__search__form__input" type="text" name="q" autocomplete="off" autocapitalize="off" autocorrect="off" required>
								<button type="submit" class="hzHeader__search__form__btnSubmit" type="submit">Søg</button>
							</form>
						</div>
					</div>
				</div>

				</div>
		</section>


		<section class="hzHeader__section hzHeader__section_topMenu">
			<!-- Main menu -->
<ul id="main_menu" class="hzHeader__topMenu">
        <li class=" hasCount"data-sectionId="3265">
                <a href="https://finans.dk/forside/" >
                        Forside<span class="hzHeader__topMenu__count"></span>
                        </a>


                </li>
        <li class=" hasMegamenu"data-sectionId="3286"data-megaMenuEnabled="true"
                    data-megaMenuItemsCnt="15">
                <a href="https://finans.dk/serier/" >
                        Serier</a>


                <i class="icon-arrowDown"></i>
                </li>
        <li class=" hasMegamenu"data-sectionId="3312"data-megaMenuEnabled="true"
                    data-megaMenuItemsCnt="15">
                <a href="https://finans.dk/analyse/" >
                        Analyse</a>


                <i class="icon-arrowDown"></i>
                </li>
        <li class=" hasMegamenu"data-sectionId="3288"data-megaMenuEnabled="true"
                    data-megaMenuItemsCnt="15">
                <a href="https://finans.dk/indsigt/" >
                        Indsigt</a>


                <i class="icon-arrowDown"></i>
                </li>
        <li class=" hasSub"data-sectionId="3160">
                <a href="https://finans.dk/investor/" >
                        Investor</a>


                <i class="icon-arrowDown"></i>
                    <ul class="hzHeader__topMenu__sub">
                        <li >
                                <a href="https://finans.dk/investor/aktier/" >Aktier</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/obligationer/" >Obligationer</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/valuta/" >Valuta</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/investeringsfonde/" >Investeringsfonde</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/aktier?group=Indekser" >Indekser</a>
                            </li>
                        </ul>
                </li>
        <li class=" current"data-sectionId="3324">
                <a href="https://finans.dk/okonomi/" >
                        Økonomi</a>


                </li>
        <li data-sectionId="3315">
                <a href="https://finans.dk/debat/" >
                        Debat</a>


                </li>
        <li data-sectionId="2966">
                <a href="https://finans.dk/topjob/" >
                        Top job</a>


                </li>
        <li data-sectionId="3525">
                <a href="https://finans.dk/podcast/" >
                        Podcast</a>


                </li>
        <li >
                <a href="https://finans.dk/protected/?service=ajax&target=epaper_newflow" >
                        E-avis</a>


                </li>
        <li data-sectionId="3367">
                <a href="https://finans.dk/nyeartikler/" >
                        Seneste nyt</a>


                </li>
        </ul>
<!-- END: Main menu --><div class="hzHeader__megaMenu" data-jp-track-source="header_megamenu"></div>

<script>
    megaMenu.init();
</script>
</section>

		<div id="topStockBar" class="topStockBar">
				<header class="topStockBar__header">
					<div class="topStockBar__header__content">
						<div class="sixListing">
						</div>
					</div>
					<a aria-label="Udvid akiteoverblik" id="c20PopulationBtn" href="javascript:void(0)" class="topStockBar__btn">
						<i class="icon-arrowDown topStockBar__btn__icon"></i>
						<i class="icon-close topStockBar__btn__icon"></i>
					</a>
				</header>
				<div class="topStockBar__content" id="c20PopulationTableContainer">
					<div class="sixTable sixTable_stock loadingSpinner loadingSpinner_light" id="c20PopulationTable">

					</div>
				</div>

				<script>
					(function ($) {
						var listings = {
							'1583876': {name: 'C25', url: '/investor/indekser/?listingId=1583876'},
							'94988': {name: 'DOW JONES', url: '/investor/indekser/?listingId=94988'},
							'143102': {name: 'NIKKEI', url: '/investor/indekser/?listingId=143102'},
							'1024831': {name: 'EURO', url: '/investor/valuta/?listingId=1024831'},
							'1024916': {name: 'USD', url: '/investor/valuta/?listingId=1024916'},
							'1024857': {name: 'GBP', url: '/investor/valuta/?listingId=1024857'}
						};

						var listingIds = [1583876, 94988, 143102, 1024831, 1024916, 1024857];
						getListingsQuotes(listingIds, 'https://finans.dk/apps/investor/auth/token/', 'https://finans.dk/apps/investor/sixproxy/get', function (listingsQuotes) {
							$fs.each(listingIds, function (i, listingId) {
								var quotes = listingsQuotes[listingId];

								if (quotes) {
									var value = quotes.lastPrice || quotes.lastValue,
										change = quotes.changeDay,
										changePrc = quotes.changePercentDay;
									name = listings[listingId].name,
										url = listings[listingId].url;

									html = [
										'<a href="', url, '" class="sixListing__item">',
										'<div class="sixListing__item__title">',
										name,
										'</div>',
										'<div class="sixListing__item__slider">',
										'<div class="sixListing__item__val">',
										'<span class="', (changePrc > 0 ? 'valueUp' : (changePrc < 0 ? 'valueDown' : '')), '">',
										(changePrc ? changePrc.toFixedDa(2) : '-'), (changePrc ? '%' : ''),
										'<i class="', (changePrc > 0 ? 'icon-up2' : (changePrc < 0 ? 'icon-down2' : '')), '"></i>',
										'</span>',
										'</div>',
										'<div class="sixListing__item__val">',
										'<span class="', (change > 0 ? 'valueUp' : (change < 0 ? 'valueDown' : '')), '">',
										(change ? change.toFixedDa(2) : '-'),
										'<i class="', (change > 0 ? 'icon-up2' : (change < 0 ? 'icon-down2' : '')), '"></i>',
										'</span>',
										'</div>',
										'<div class="sixListing__item__val">',
										(value ? value.toFixedDa(2) : '-'),
										'</div>',
										'</div>',
										'</a>'
									].join('');

									$fs('#topStockBar .sixListing').append(html);
								}
							});

							var state = 1,
								toggleState = function () {
									$fs('#topStockBar .sixListing').removeClass('sixListing_state_1 sixListing_state_2 sixListing_state_3').addClass('sixListing_state_' + state);
									state = state >= 3 ? 1 : state + 1;
								};

							toggleState();
							setInterval(toggleState, 10000);
						});

						var c20Populationloaded = false;
						$('#c20PopulationBtn').click(function () {
							if (!window.Six || !Six.Widgets || !Six.Widgets.Population) {
								return;
							}

							if (!c20Populationloaded) {
								loadPopulationTable('c20PopulationTable', 'OMXC25_STOCKS', 'https://finans.dk/apps/investor/auth/token/', function (listing) {
									location.href = '/investor/company/?listingId=' + listing.id;
								});
								c20Populationloaded = true;
							}
							$('#c20PopulationBtn').toggleClass('active');
							$('#c20PopulationTableContainer').toggle();
						});
					})($fs);
				</script>
			</div>
		</div>
</header>


<!--/wrapHeader-->


<script language="JavaScript">
	// its data and initialization of "new articles indicator" near section names
    window.latestArticlesEvent = document.createEvent('CustomEvent');
    if(!window.latestArticles){
        window.latestArticles = [];
    }

    window.addEventListener("showMegaMenu", function(e){
        var sectionId = e.detail.sectionId;
        $fs.cookie('lastTimeVisit_'+sectionId, new Date().getTime(), {expires: 365, path: '/'});
        var counterClass = clientInfo__.device == "desktop" ? ".hzHeader__topMenu__count" : ".userMenuNavItem__count";
        $fs("#main_menu li[data-sectionid = '" + sectionId + "'] " + counterClass).hide();
    }, false);

	

		window.latestArticles.push({
				"sectionId": 3367,
				"sectionURL": "https://finans.dk/nyeartikler/",
				"articles": []
			});

	


	setNewArticlesNumber();
</script><div class="wrapBody"  data-jp-track-source="3324_art_body"  >
			<div class="gridColGlobal ">
    <!-- Start widget: toolbox-widget, id: 12239751 -->
	                    <div class="toolboxContainer otherTool">
	<style> .fullTakeover {     position: absolute;     left: auto;     right: -390px;     clear: both;     top: 8.5%;     z-index: 999999;     max-width: 400px;     width: 100%;   }  .fullTakeover--in {     position: fixed;     left: auto;     right: -400px;     width: 100%;     height: 300px;     box-sizing: border-box;     -webkit-animation-name: slideup;     animation-name: slideup;     -webkit-animation: slide .5s forwards;     -webkit-animation-delay: 15s;     animation: slide .5s forwards;     -webkit-animation-delay: 15s;     animation-delay: 15s;     animation-name: slideup;     -webkit-animation-duration: 2s;     animation-duration: 2s;     -webkit-animation-fill-mode: forwards;     animation-fill-mode: forwards;     -webkit-animation-timing-function: ease-out;     animation-timing-function: ease-out;     background: url(https://finans.dk/incoming/image/12239754/x3wb2l/ALTERNATES/h-free/coronaseriepop-up400x420bg.jpg) left bottom no-repeat;     color: #fff;     background-size: 100%;     box-sizing: border-box;     text-transform: uppercase }  @-webkit-keyframes slideup {     0% {         right: -400px;         bottom: 10px;         position: fixed     }     100% {         right: 0px;         bottom: 0px;         position: fixed     } }  @keyframes slideup {     0% {         right: -400px;         bottom: 0px;         position: fixed     }     100% {         right: 0px;         bottom: 0px;         position: fixed     } }  .fullTakeover--cnt {     position: relative;     height: 100% }  .fullTakeover--bnCnt {     display: flex;     justify-content: center;     flex-direction: column;     height: 100%;     max-width: 600px;     margin: 0 auto;     text-align: left;     padding: 10px 20px; }  .fullTakeover--cnt h2 {     margin-bottom: 20px;     font-size: 30px;     line-height: 1.34;     text-transform: uppercase;     text-align: center; }  .fullTakeover--disclaimer {    font-size: 16px; }  .fullTakeover .fullTakeover--btn {        font-family: Arial, serif;     line-height: 1;     margin: 0 auto 20px;     padding: 8px 20px;     font-size: 18px;     background: #a70a2c;     color: #fff;     border: 0; }  .fullTakeover--link {     cursor: pointer;     display: block;     position: relative;     z-index: 1;     height: 100%;     color: #fff;     margin: 0 auto }  .fullTakeover--link:hover {     text-decoration: none; }  .fullTakeover--closeBtn {     position: absolute;     top: -25px;     right: 0;     color: #000;     cursor: pointer;     padding: 5px;     cursor: pointer;     z-index: 999999 }  .fullTakeover--closeBtn .icon-close {     padding: 9px;     box-shadow: 0 0 4px 1px rgba(0, 0, 0, 0.4);     color: #000;     border-radius: 50%;     cursor: pointer;     font-size: 18px;     width: 18px;     background: #fff }  .fullTakeover--cnt a:hover .fullTakeover--btn {     text-decoration: underline }  .fullTakeover .icon-logo {     color: #fff;     font-size: 22px; }  @media screen and (max-width:320px) {         .fullTakeover--cnt h2 {         font-size: 20px;          } }  @media screen and (min-width:767px) {    .fullTakeover--in {        width: 400px;        height: 380px;    }    .fullTakeover .fullTakeover--btn {      padding: 10px 20px;     font-size: 20px;    } .fullTakeover--cnt h2 { margin-bottom: 30px; } .fullTakeover .fullTakeover--btn { margin-bottom: 30px; } .fullTakeover .icon-logo {     font-size: 33px; }    @-webkit-keyframes slideup {     0% {         right: -400px;         bottom: 10px;         position: fixed     }     100% {         right: 10px;         bottom: 10px;         position: fixed     } }  @keyframes slideup {     0% {         right: -400px;         bottom: 10px;         position: fixed     }     100% {         right: 10px;         bottom: 10px;         position: fixed     } }  }  @media screen and (min-width:1024px) {     .fullTakeover--cnt {         max-width: none     }     .fullTakeover--closeBtn {         position: absolute;         top: 10px;         right: 10px;     left: auto;     color: #000;     }     .fullTakeover .fullTakeover--btn {            } }  @media screen and (max-width:939px) and (orientation:landscape) {     .fullTakeover--in {          height: 240px;     }      .fullTakeover--cnt {             }     .fullTakeover--bnCnt {         padding: 10px;     }     .fullTakeover--cnt h2 {         margin-bottom: 20px;     }     .fullTakeover .fullTakeover--btn {          margin-bottom: 20px;     }     .fullTakeover .icon-logo {         font-size: 26px;     } }  </style>  <script src="//static.jyllands-posten.dk/app/data/jp/js/floatingBanner/FloatingBanner_new.js"></script>  <div id="premiumFloatingBanner" class="fullTakeover" style="display:none">  <div class="fullTakeover--in"> <a href="javascript:void(0)" class="fullTakeover--closeBtn closeBtn" title="Luk" data-jp-track-label="corona23-06-20_overlay_close"> <i class="icon-close"></i></a>  <a class="fullTakeover--link" href="https://finans.dk/serier/ECE12182779/det-har-vi-laert-af-coronakrisen/" data-jp-track-label="corona23-06-20_popup_link"> <div class="fullTakeover--cnt"><div class="fullTakeover--bnCnt"> <h2>15 perspektiver på, hvad vi har lært af coronakrisen</h2> <div class="btnBasic fullTakeover--btn">Læs mere her</div><i class="icon-logo"></i> </div> </div> </a> </div> </div>   <script>   var floatingBanner=new FloatingBanner.Banner( {     container: document.getElementById("premiumFloatingBanner"),      campaign: "23-06-20_CoronaKrisenFloating",      hideForeverOnClick: true,      premiumCampaign: false,      commonCampaign: true }); floatingBanner.show(); </script></div><!-- End widget: toolbox-widget, id: 12239751 --></div><div class="gridColGlobalDesktop">
    </div>
<div class="artView cfix skin_black">
	<div class="artViewBody">
		<div class="artViewBodySec"
				 data-article-holder="12238805"
				 data-loaded="true"
				 data-artindex="1"
				 data-article-protected="false"
			     data-title="Chef&#248;konom: Coronakrisen vil have langvarige konsekvenser"
				 data-url="https://finans.dk/okonomi/ECE12238805/chefoekonom-coronakrisen-vil-have-langvarige-konsekvenser/"
				 data-sitecontext = "general"
				 itemscope itemtype="http://schema.org/NewsArticle">
				<script>
			var jsSamplingRate = 1;
			function eaePageviewLoggerCall(eaeUrl) {
				if (jsSamplingRate == 1 || Math.floor(Math.random()*jsSamplingRate) == 0) {
					callEaeLogger(eaeUrl);
				}
			}
		</script>
	<script>
		var eaeUrl = 'https:\/\/statistik.jp.dk\/analysis-logger\/Logger?rt=1&objId=12238805&type=default&ctxId=3324&pubId=7&title=Chef%c3%b8konom%3a+Coronakrisen+vil+have+langvarige+konsekvenser&url=https%3a%2f%2ffinans.dk%2fokonomi%2fECE12238805%2fchefoekonom-coronakrisen-vil-have-langvarige-konsekvenser%2f&cat=Article&meta=desktop';
		if (!!window.articlesEAEUrls) {articlesEAEUrls[12238805] = eaeUrl;}
		
			eaePageviewLoggerCall(eaeUrl);
		</script>
<meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://finans.dk/okonomi/ECE12238805/chefoekonom-coronakrisen-vil-have-langvarige-konsekvenser/"/>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display: none;">
	<meta itemprop="name" content="FINANS"/>
	<link itemprop="url" href="https://finans.dk/">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<link itemprop="url" href="https://finans.dk/img/gfx/Finans_F_192x192.png"/>
		<meta itemprop="width" content="192"/>
		<meta itemprop="height" content="192"/>
	</div>
</div>
<meta itemprop="inLanguage" content="da-DK"/>
<meta itemprop="url" content="https://finans.dk/okonomi/ECE12238805/chefoekonom-coronakrisen-vil-have-langvarige-konsekvenser/"/>
<h1 itemprop="headline">
	Cheføkonom: Coronakrisen vil have langvarige konsekvenser</h1>

<p itemprop="description" class="artManchet">
	Coronakrisen vil være tre gange værre end på noget tidspunkt under finanskrisen, lyder det fra en kapitalforvalter. </p>
<div class="artDataV2">
	<div class="artDataV2__item" itemprop="articleSection"   data-jp-track-source="3324_art_sectionName"  >
		<a class="artSec" href="https://finans.dk/okonomi/" title="&#216;konomi">Økonomi</a>
			</div>
	<div class="artDataV2__item">
		<time itemprop="datePublished" class="artTime" content="2020-06-24T10:27:00+01:00">
			24.06.2020 kl. 10:27</time>
	</div>
	<div class="artDataV2__item">
		<span itemprop="dateModified" content="2020-06-24T10:27:00+01:00">
			</span>
	</div>
</div>

<div itemscope itemtype="http://schema.org/ImageObject" itemprop="image" class="artTopImgBox OneImg">
					<div class="fotorama fotoramaTop "
					     data-auto="false"
					     data-allowfullscreen="true"
					     data-keyboard="true"
					     data-arrows="true"
					     data-caption="true"
					     data-click="false"
					     data-width="100%"
					     data-fit="contain" >

						<meta itemprop="url" content="https://finans.dk/pictures/image/12243724/pnlymo" />
							<meta itemprop="width" content="3843" />
							<meta itemprop="height" content="2557" />
							<meta itemprop="caption" content="Foto: Charly Triballeau"/>

							<img  src="https://finans.dk/pictures/image/12243724/pnlymo/ALTERNATES/f_a-5_2/japan-health-virus"
							     alt="Foto: Charly Triballeau"
							     data-caption="Foto: Charly Triballeau"
							     data-full="https://finans.dk/pictures/image/12243724/pnlymo/ALTERNATES/master-free/japan-health-virus" />

						</div>
					<div class="artImgCaption"></div>
				</div>
			<div  itemscope itemtype="http://schema.org/Person" itemprop="author" class="bylineBox">
	<div class="bylineTable">
		<div class="bylineToolbar cfix">
			<div class="bylineAuthorBox"  data-jp-track-source="3324_art_followAuthor"  >
	<div class="bylineAuthor cfix">
							<img loading="lazy" src="https://jyllands-posten.dk/pictures/image/11240934/pgj1n6/ALTERNATES/b-4_3/alexander-bitsch.jpg" alt="Alexander Bitsch" class="bylineAuthorImg"/><div class="bylineAuthorInfo hasImage">
								<div class="flwTag flwTag_byline"
									 data-tag-ext-id="alexander bitsch"
									 data-tag-name="Alexander Bitsch"
									 data-tag-type="author_tag">
									<a itemprop="name" data-popup-id="auth_12238805_1935" class="flwTag__title bylineAuthorFollow popupCaller" data-jp-track="_tag_name">Alexander Bitsch</a>
										<span class="flwTag__icon">
											<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
											<span class="flwTag__note">
												<span class="flwTag__note__arrow"></span>
												<span class="flwTag__note__in"></span>
											</span>
										</span>
									</div>

								</div>
						</div>
						<div id="auth_12238805_1935" class="popupBox">
								<article class="bylineAuthorFollowOverlay popupBoxIn tabsContainer">
											<div class="dropBoxPin"></div>
											<div class="tabLabels bylineFollowOverlayHd cfix">
												<a class="tabLabel active" href="#">Seneste artikler</a>
												<a class="tabLabel" href="#">Biografi</a>
												<i class="icon-close bdrIcon overlayCloseBtn"></i>
											</div>

											<div>
												<aside class="bylineFollowLeftCol">
													<div class="bylineFollowAuthor">
														<img loading="lazy" src="https://jyllands-posten.dk/pictures/image/11240934/pgj1n6/ALTERNATES/b-4_3/alexander-bitsch.jpg" alt="Alexander Bitsch"/>
														<p itemprop="name">Alexander Bitsch</p>
														</div>
													<header class="bylineCoreAreas">Skriver Om:
															<p>Penge, Investforeninger</p>
														</header>
													<p class="bylineAuthorMail"><a href="mailto:alexander.bitsch@finans.dk" itemprop="email">Email</a></p>
													<p class="bylineAuthorMail"><a href="https://twitter.com/ABitsch" target="_blank" rel="noopener">Twitter</a></p>
													</aside>
												<section class="bylineFollowRightCol">
													<article class="tabContent bylineFollowLatestArt">
														<ul>
										<li>
																<span>24.06</span>
																<a href="https://finans.dk/okonomi/ECE12238805/chefoekonom-coronakrisen-vil-have-langvarige-konsekvenser/" >Cheføkonom: Coronakrisen vil have langvarige konsekvenser</a>
															</li>
															<li>
																<span>23.06</span>
																<a href="https://finans.dk/finans2/ECE12241171/kan-se-frem-til-tab-paa-589-mio-kr-om-aaret/" >Kan se frem til tab på 589 mio. kr. om året </a>
															</li>
															<li>
																<span>23.06</span>
																<a href="https://finans.dk/privatokonomi/ECE12240705/daarligt-nyt-for-pensionsopsparerne-den-sikre-investering-vil-koste-dig-penge/" >Dårligt nyt for pensionsopsparerne: Den sikre investering vil koste dig penge</a>
															</li>
															<li>
																<span>22.06</span>
																<a href="https://finans.dk/okonomi/ECE12225163/chefoekonom-advarer-der-er-en-tendens-til-at-saadan-en-udvikling-hiver-samfund-fra-hinanden/" >Cheføkonom advarer: »Der er en tendens til, at sådan en udvikling hiver samfund fra hinanden«</a>
															</li>
															<li>
																<span>22.06</span>
																<a href="https://finans.dk/erhverv/ECE12238933/krifadirektoer-stopper-efter-uenigheder-med-bestyrelsen/" >Krifa-direktør stopper efter »uenigheder« med bestyrelsen</a>
															</li>
															</ul></article>
													<article class="tabContent dN bylineFollowBiography">
														<p>Alexander Bitsch, f. 1986, er journalist på Finans, hvor han skriver om privatøkonomi og investering. Alexander er uddannet fra Danmarks Medie- og Journalisthøjskole, og i sin praktiktid var han på Jyllands-Posten i halvandet år.
<br  />&nbsp;
<br  />Sideløbende med studiet og efterfølgende var han tilknyttet Jyllands-Postens erhvervsredaktion på nettet, det daværende epn.dk. Alexander blev fastansat på Jyllands-Postens erhvervsredaktion i efteråret 2013.
<br  />&nbsp;
<br  />I sin fritid har han dyrket en lang række sportsgrene, men højdepunktet er stadig, da han som ganske ung blev nordvestjysk mester i disciplinerne 40-meterløb og længdespring.</p>
</article>
												</section>
											</div>
										</article>
									</div>
						</div>
<div class="bylineTools"  data-jp-track-source="3324_art_shareArticle"  >

					<div class="dropBoxIcon dropBoxIconSavedArticle">
						<i class="icon-bookmark-o bdrIcon"></i>
						<div class="dropBoxHolder">
							<div class="dropBox">
								<div class="dropBoxPin"></div>
								<div class="dropBoxContent">
									<div id="sbb12238805">

	<div class="callToLogin">
			<div class="callToLogin__text">
						Som registreret bruger kan du gemme artiklen til senere læsning.
					</div>
					<div class="callToLogin__btn">
						<a class="loginBut" href="javascript: JP.oauth2.login()">Log ind her</a> eller
					</div>
					<div class="callToLogin__btn">
						<a href="javascript: createUser()">Registrer her</a>
					</div>
				</div>

	<div class="saveArticle">
		GEM ARTIKEL
	</div>

</div>

<script>
	initSaveButton('sbb12238805', 7, 12238805);

    window.addEventListener("saveArticle", function(e){
        if('12238805' == e.detail.articleId){
            var box = $fs('#sbb12238805');
            window.refreshSaveButton(box, e.detail.action == 'save');
		}
    }, false);
</script></div>
							</div>
						</div>
					</div>

					<div class="dropBoxIcon dropBoxIconResize" >
						<span aria-hidden="true" class="icon-textResize bdrIcon" title="Tekstst&#248;rrelse"><i>A</i><i>A</i></span>
						<div class="dropBoxHolder">
							<div class="dropBox">
								<div class="dropBoxPin"></div>
								<div class="dropBoxContent fontSlider"></div>
							</div>
						</div>
					</div>
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://finans.dk/s/12238805" aria-hidden="true" class="icon-facebook bdrIcon" target="_blank" rel="noopener"></a>
		<div class="dropBoxIcon dropBoxIconShare">
			<span aria-hidden="true" class="icon-share bdrIcon" title="Del"></span>
			<div class="dropBoxHolder">
				<div class="dropBox">
					<div class="dropBoxPin"></div>
					<div class="dropBoxContent">
						<a href="http://twitter.com/share?text=Chef%C3%B8konom:%20Coronakrisen%20vil%20have%20langvarige%20konsekvenser&amp;url=https://finans.dk/s/12238805" title="Twitter" target="_blank" rel="noopener" aria-hidden="true"><span aria-hidden="true" class="icon-twitterTweet bdrIcon"></span>Twitter</a>
						<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://finans.dk/s/12238805&amp;title=Chef&%23248;konom:%20Coronakrisen%20vil%20have%20langvarige%20konsekvenser&amp;summary=Coronakrisen vil v&#230;re tre gange v&#230;rre end p&#229; noget tidspunkt under finanskrisen, lyder det fra en kapitalforvalter.&amp;source=" target="_blank" rel="noopener" rel="noopener"><span aria-hidden="true" class="icon-linkedin bdrIcon"></span>LinkedIn</a>
						<a href="mailto:?subject=Chef&#248;konom: Coronakrisen vil have langvarige konsekvenser%20https://finans.dk/s/12238805&amp;body=Chef&#248;konom: Coronakrisen vil have langvarige konsekvenser%20https://finans.dk/s/12238805%20Coronakrisen vil v&#230;re tre gange v&#230;rre end p&#229; noget tidspunkt under finanskrisen, lyder det fra en kapitalforvalter."  data-jp-track-source="3324_art_mailto" ><span aria-hidden="true" class="icon-email bdrIcon"></span>Mail</a>
					</div>
				</div>
			</div>
		</div>
	<a href="javascript:void(0);" class="icon-print bdrIcon" title="Print" aria-hidden="true"  onclick="window.open('https://finans.dk/okonomi/ECE12238805/chefoekonom-coronakrisen-vil-have-langvarige-konsekvenser/?service=printversion','printversion','width=650,height=700,menubar=no,scrollbars=no'); return false;"  data-jp-track-source="3324_art_print" ></a>

					</div>
			</div>
	</div>
</div>

<section class="artBody"  data-jp-track-source="3324_art_broedtext"  >
	<div class="flwTagsList"  data-jp-track-source="3324_art_tags"  >
	<div class="flwTag flwTagsList__item"
			 data-tag-ext-id="tag:organisationer.jp.dk,2014:Aberdeen_Standard_Investments"
			 data-tag-name="Aberdeen Standard Investments"
			 data-tag-type="escenic_tag">
			<a class="flwTag__title" data-jp-track="_tag_name" href="https://finans.dk/okonomi/?tags=tag%3Aorganisationer.jp.dk%2C2014%3AAberdeen_Standard_Investments" title="Aberdeen Standard Investments">Aberdeen Standard Investments</a>
			<span class="flwTag__icon">
				<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
				<span class="flwTag__note">
					<span class="flwTag__note__arrow"></span>
					<span class="flwTag__note__in">
					</span>
				</span>
			</span>
		</div>

	<div class="flwTag flwTagsList__item"
			 data-tag-ext-id="tag:brancher.jp.dk,2014:%C3%98konomi"
			 data-tag-name="&#216;konomi"
			 data-tag-type="escenic_tag">
			<a class="flwTag__title" data-jp-track="_tag_name" href="https://finans.dk/okonomi/?tags=tag%3Abrancher.jp.dk%2C2014%3A%25C3%2598konomi" title="&#216;konomi">Økonomi</a>
			<span class="flwTag__icon">
				<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
				<span class="flwTag__note">
					<span class="flwTag__note__arrow"></span>
					<span class="flwTag__note__in">
					</span>
				</span>
			</span>
		</div>

	<div class="flwTag flwTagsList__item"
			 data-tag-ext-id="tag:personer.jp.dk,2014:Jeremy_Lawson"
			 data-tag-name="Jeremy Lawson"
			 data-tag-type="escenic_tag">
			<a class="flwTag__title" data-jp-track="_tag_name" href="https://finans.dk/okonomi/?tags=tag%3Apersoner.jp.dk%2C2014%3AJeremy_Lawson" title="Jeremy Lawson">Jeremy Lawson</a>
			<span class="flwTag__icon">
				<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
				<span class="flwTag__note">
					<span class="flwTag__note__arrow"></span>
					<span class="flwTag__note__in">
					</span>
				</span>
			</span>
		</div>

	<div class="flwTag flwTagsList__item"
			 data-tag-ext-id="tag:brancher.jp.dk,2014:Investbranchen"
			 data-tag-name="Investbranchen"
			 data-tag-type="escenic_tag">
			<a class="flwTag__title" data-jp-track="_tag_name" href="https://finans.dk/okonomi/?tags=tag%3Abrancher.jp.dk%2C2014%3AInvestbranchen" title="Investbranchen">Investbranchen</a>
			<span class="flwTag__icon">
				<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
				<span class="flwTag__note">
					<span class="flwTag__note__arrow"></span>
					<span class="flwTag__note__in">
					</span>
				</span>
			</span>
		</div>

	</div>


<p itemprop="articleBody">Det værste er overstået. Men det er langtfra ensbetydende med, at coronakrisen er ovre. Sådan lyder vurderingen fra den store kapitalforvalter Aberdeen Standard Investments.</p><p itemprop="articleBody">»Vi er ved slutningen på begyndelsen. Ikke begyndelsen af slutningen,« sagde Jeremy Lawson, cheføkonom i Aberdeen Standard Investments på et webinar om den økonomiske udvikling som følge af coronakrisen.</p><p itemprop="articleBody">Bunden på den økonomiske nedtur som følge af coronakrisen blev med stor sandsynlighed ramt i april, og genopretningen begyndte i maj, lyder det fra kapitalforvalteren.</p><p itemprop="articleBody">»På trods af dette, er der stadig store udfordringer forude for markederne, økonomierne og virksomhederne,« lød det fra Jeremy Lawson.</p><p itemprop="articleBody">Regeringer rundt om i verden skal nemlig forsøge at balancere mellem at genåbne økonomierne uden at sætte for meget gang i smittespredningen. Selv om man ikke har fået smitten helt væk, er flere regeringer begyndt at lempe på restriktionerne, og det er sket hurtigere, end man har ventet i Aberdeen Standard Investments.</p><p itemprop="articleBody">Det har bidraget til en forbedring af diverse tillidsindikatorer, og lempelsen af restriktionerne rundt om i verden har fået cheføkonomen til at se mindre pessimistisk på den økonomiske udvikling i år, fordi lempelserne har fundet sted hurtigere end ventet.</p><p itemprop="articleBody">I april regnede man i Aberdeen Standard Investments, at det globale bruttonationalprodukt (BNP) ville falde med ca. 9 pct. i år. Nu er det justeret til et fald på 7 pct.</p><p itemprop="articleBody">»Men man skal ikke glemme omfanget af krisen. Det er stadig tre gange værre end under finanskrisen, og der er flere millioner smittede på verdensplan, og antallet er stigende,« lød det fra cheføkonomen.</p><p itemprop="articleBody">Fra januar til april vurderer man i kapitalforvalteren, at det globale BNP faldt med 12 pct., og krisen vil ramme så bredt, at alle økonomier vil skrumpe i år. Og selv efter årsskiftet vil effekterne af coronakrisen kunne mærkes.</p><p itemprop="articleBody">»Vi forventer, at denne krise vil skade den globale økonomi permanent,« vurderede Jeremy Lawson.</p><p itemprop="articleBody">I forhold til trenden, som den globale økonomi havde inden coronakrisen, og den seneste prognose, er der barberet 5 pct.point af væksten.</p><p itemprop="articleBody">»Den akkumulerede skade på den globale økonomi vil være rimelig slem, og den vil have langvarige konsekvenser« sagde Jeremy Lawson.</p><aside class="artRightColumn">
				<div class="artRelatedColumn">
						<div class="topJobListView topJobListView_article" id="topjob_12238805" data-jp-track="_topjobBoxMarket">
							<!-- Start widget: article-widget, id: 12175530 -->
	                    <div class="topJobListView " data-jp-track="_topjobBoxSeneste" data-jobWidget-id = "12175530">
		<div class="topJobListView__title">Top job</div>
		<div class="topJobListView__list">
			</div>
		<div class="seFlereMsg">
				<a href="https://finans.dk/topjob/" class="seFlereMsgLink">SE ALLE JOB <i class="icon-arrowRight"></i></a>
			</div>
		</div>
<script>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</script>
<div class="mainBreaker"></div>
					<!-- End widget: article-widget, id: 12175530 --></div>
					<!--
		debug: art_types: default,tv; excludeIds: [];
		result:  [dk.jp.escenic.decorator.OriginalUrlArticleDecorator@3037f70, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@478b46ec, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@6050de2f, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@561d7c68, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@7de6a23e, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@ebf7f4c, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@40f26a8d, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@55924ded, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@3a28bc7f, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@778e83f, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@6f1c0b97, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@203c8dc, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@7b478e93, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@3c1bdbca, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@5a00180c, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@76998312, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@6a40e035, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@1168dd2c, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@4f825bf0, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@ea05b5e, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@49a0e743, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@4304447b, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@855e309, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@6f785685, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@50d73de8, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@4850a675]
	-->
	<div class="artRelatedColumnCnt"  data-jp-track-source="3324_art_relatedArticles"  >
		<header>
			Relaterede Artikler
		</header>
		<ul>
			<li>
					<span class="artRightColumnDate">22.06.20</span>
					<span>
						<a href="https://finans.dk/okonomi/ECE12225163/chefoekonom-advarer-der-er-en-tendens-til-at-saadan-en-udvikling-hiver-samfund-fra-hinanden/"  >
		<span class="artKicker">Cheføkonom advarer:</span>
		 »Der er en tendens til, at sådan en udvikling hiver samfund fra hinanden«</a>

</span>
				</li>
			<li>
					<span class="artRightColumnDate">18.06.20</span>
					<span>
						<a href="https://finans.dk/okonomi/ECE12231480/storinvestor-er-blevet-mere-pessimistisk-venter-stoerre-dyk-i-oekonomien/"  >
		 Storinvestor er blevet mere pessimistisk - venter større dyk i økonomien</a>

</span>
				</li>
			<li>
					<span class="artRightColumnDate">18.06.20</span>
					<span>
						<a href="https://finans.dk/okonomi/ECE12229011/storinvestor-vesten-har-foerst-rystet-coronakrisen-helt-af-sig-om-halvandet-aar/"  >
		<span class="artKicker">Storinvestor:</span>
		 Vesten har først rystet coronakrisen helt af sig om halvandet år</a>

</span>
				</li>
			</ul>
	</div></div>
					</aside></section>

<div id="artTextbox_12238805">
		</div>

	<section class="artShareButtons"  data-jp-track-source="3324_art_shareBottom"  >
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://finans.dk/s/12238805" target="_blank" rel="noopener" aria-hidden="true" class="icon-facebook shareIcon" title="Facebook"></a>
		<a href="https://twitter.com/share?text=Chef&#248;konom: Coronakrisen vil have langvarige konsekvenser&amp;url=https://finans.dk/s/12238805" target="_blank"  rel="noopener" aria-hidden="true" class="icon-twitter shareIcon" title="Twitter"></a>
		<a href="mailto:?subject=Chef&#248;konom: Coronakrisen vil have langvarige konsekvenser%20https://finans.dk/s/12238805&amp;body=Chef&#248;konom: Coronakrisen vil have langvarige konsekvenser%20https://finans.dk/s/12238805%20Coronakrisen vil v&#230;re tre gange v&#230;rre end p&#229; noget tidspunkt under finanskrisen, lyder det fra en kapitalforvalter." aria-hidden="true" class="icon-email shareIcon" title="Tip en ven"  data-jp-track-source="3324_art_mailTo_bottom" ></a>
		<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://finans.dk/s/12238805&amp;title=Chef&#248;konom: Coronakrisen vil have langvarige konsekvenser&amp;summary=Coronakrisen%20vil%20v&%23230;re%20tre%20gange%20v&%23230;rre%20end%20p&%23229;%20noget%20tidspunkt%20under%20finanskrisen,%20lyder%20det%20fra%20en%20kapitalforvalter.&amp;source=" target="_blank" rel="noopener" aria-hidden="true" class="icon-linkedin shareIcon" title="LinkedIn"></a>
	</section>

	<!--  Article bottom banners -->
	<div class="artBottomBanners">
		<div class="artBottomBannerWrapper__Left" id="bottomLBanner_12238805">
			</div>
		<div class="artBottomBannerWrapper__Right" id="bottomRBanner_12238805">
			</div>
	</div>
	<!--  END: Article bottom banners -->
	<!-- Article embed banner -->
	<!-- banner: finans2_okonomi/MediumRectangle1/
true -->
<!-- END: Article embed banner -->
	<!-- banner: finans2_okonomi/Inread/
true -->
<section class="cs-sliderBox" data-jp-track="_cs_slider" id="csSlider12238805">
	<header class="cs-sliderBox__header">BRANCHENYT</header>
	<div class="cs-sliderBox__slider__prev" data-jp-track="_prev"></div>
	<div class="cs-sliderBox__slider">
		<div class="cs-sliderBox__slider__in" data-jp-track="_content">
		</div>
	</div>
	<div class="cs-sliderBox__slider__next" data-jp-track="_next"></div>
</section>

<script>
	(function($){
	  var artHeight = 70;
		var template = '{{#articles}}' +
							'<div class="cs-sliderBox__slider__item">'+
								'<article class="cs-article" style="height:'+artHeight+'px">' +
									'<a class="cs-article__text" href="{{url}}">' +
										'<div class="cs-article__text__title">{{title}}</div>' +
										'{{^imgUrl}}' +
										'<div class="cs-article__text__bodyText">' +
										'<div class="cs-article__text__bodyText__br"></div>' +
										'{{shortBodyText}}</div>{{/imgUrl}}' +
										'{{#locked}}<i class="icon-key"></i>{{/locked}}' +
									'</a>' +
									'{{#imgUrl}}' +
										'<a class="cs-article__img" href="{{url}}">' +
											'<img loading="lazy" src="{{imgUrl}}">' +
										'</a>' +
									'{{/imgUrl}}' +
								'</article>' +
							'</div>'+
						'{{/articles}}';

		companyStateArticleService.getArticles(12, 'default,tv,feature').done(function (articles) {
			if(!articles || articles.length == 0){
				return;
			}

			articles = articles.map(function(art) {
				art.shortBodyText = $(art.bodyText).text().slice(0, 120);
				return art;
			});

			var box = $('#csSlider12238805');

			box.find('.cs-sliderBox__slider__in')
					.html(Mustache.render(template, {articles: articles}))
				.end()
				.show();

			box.find('.cs-sliderBox__slider__in').bxSlider({
				minSlides: 3,
				maxSlides: 3,
				moveSlides: 3,
				slideWidth: 300,
				slideMargin: 0,
				infiniteLoop: false,
				pager: true,
				controls: true,
				hideControlOnEnd: true,
				prevSelector: $fs('#csSlider12238805 .cs-sliderBox__slider__prev'),
				nextSelector: $fs('#csSlider12238805 .cs-sliderBox__slider__next'),
				nextText: '',
				prevText: '',
				onSliderLoad: function(currentIndex){
					box.find('.bx-pager-item').eq(currentIndex).addClass('active');
				}

			});

			box.find('.cs-article__text').trimText(artHeight);
			
			box.nextAll('.artRelBottom').find('.artRelBottomHeader').hide();
		});
	})($fs);
</script>


<div class="mainBreaker" style="margin-left: -102px; margin-right: -102px;"></div>
<section class="artRelBottom"  data-jp-track-source="3324_art_readAlso"  >
	<header class="artRelBottomHeader">Læs også</header>
	<div id="contextRelations_12238805" class="gridRow artGridRow" data-articleid="12238805" data-toparticle="true"></div>
</section>

<section class="artBottom"  data-jp-track-source="3324_art_artBottom"  >
    <!-- Start widget: articleFlow-widget, id: 12079764 -->
	                    <!-- @@Articles: @@12134869-->

				<div class="CM_article"style="">
							<div class="bdrBox  woBrd">
								<div id="articleFlow12079764"><article class="artBox  artBoxTop artBoxAnn cfix artWidgetTop  " data-jp-track="_1">
	<figure itemscope itemtype="http://schema.org/ImageObject" class="artImgBox f_mImgVersion imgRatio-5_2 hasLazy "  data-articleurl="">
					<a href="https://finans.dk/annoncering/dansk_standard/ECE12134869/sikkerhed-er-altafgoerende-for-producenter-af-vaernemidler/"  >
		<img loading="lazy" src="https://finans.dk/incoming/image/12134859/u1csp5/ALTERNATES/f_m-5_2/istock-1210366866.jpg" alt=""  class="artImage"/></a>

</figure><div class="annData cfix" >
		<div class="annPrefix" style="background:url('https://finans.dk/annoncering/image/11134098/j1vnkv/BINARY/aifinansdesktopflow.png')no-repeat;display:inline-block;height:10px;width:166px;"></div> <div class="annSec">Dansk Standard</div>
	</div><h4 class="artHd"><a href="https://finans.dk/annoncering/dansk_standard/ECE12134869/sikkerhed-er-altafgoerende-for-producenter-af-vaernemidler/"  title="Sikkerhed er altafg&#248;rende for producenter af v&#230;rnemidler">
		Sikkerhed er altafgørende for producenter af værnemidler</a></h4>
	</article>

<div class="mainBreaker "><!--/--></div></div>
	</div>
						</div>
					<!-- End widget: articleFlow-widget, id: 12079764 --></section>
<div class="artBreaker"></div>
<div class="bannerWrapper" id="articleBanner_12238805">   
	<!-- banner: finans2_okonomi/MegaBoard_Midt/
true -->
</div>
<script>
    
    followTagController.init();
    </script>

<script>
	(function($){
		if(!window.stickyBannersMap) window.stickyBannersMap = {};

		stickyBannersMap['12238805'] = function(){
			if(!$.deviceInfo.isTablet) {
				if (window.bannerPlugin) {
        bannerPlugin.loadBanner('bp_Halfpage1', 'Halfpage1', {sectionId: 3324});
    }if (window.bannerPlugin) {
        bannerPlugin.loadBanner('bp_Halfpage2', 'Halfpage2', {sectionId: 3324});
    }
			}
		};

		if(!window.inSequenceBannersMap) window.inSequenceBannersMap = {};

		var loadedInSequence = false;
		inSequenceBannersMap['12238805'] = function(){
			if(!loadedInSequence){
				loadedInSequence = true;

				$('.artViewBodySec[data-article-holder=' + 12238805 + '] .artBody [itemprop="articleBody"]:eq(1)').after('<div class=\"artEmbedBannerWrapper\">\n\t\t\t\t\t<!-- Start widget: bannerAd-widget, id: 9113600 -->\n\t                    <div data-placeholderid=\"phWidget9113600_3324_12238805\" class=\"phWidget\"><\/div>\n                                <script>\n                                    renderStrategyService.registerComponent({\"personaliation\":{\"userUnique\":false,\"userProfile\":\"\",\"trafficSource\":\"\",\"requiresAuthState\":true,\"personalized\":true},\"placeholderid\":\"phWidget9113600_3324_12238805\",\"articleid\":12238805,\"templatename\":null,\"id\":9113600,\"sectionid\":3324,\"templatecontext\":\"art\",\"type\":\"bannerAd-widget\"});\n                                <\/script>\n                            <!-- End widget: bannerAd-widget, id: 9113600 --><\/div>');
				$('.artViewBodySec[data-article-holder=' + 12238805 + '] .artBody [itemprop="articleBody"]:eq(4)').after('<div class=\"artEmbedBannerWrapper artEmbedBannerWrapper_intextVideo\">\n\t\t\t\t\t<!-- Start widget: bannerAd-widget, id: 9756725 -->\n\t                    <div class=\"baPosition\" id=\"Inread\" >\r\n<div class=\"baPosition__holder\">\r\n\t\t<div id=\"bp_Inread_12238805\" class=\"bpPlacementInread\"><\/div>\n\t<script>\n\t\tbannerPlugin.loadBanner(\'bp_Inread_12238805\', \'Inread\');\n\t<\/script>\n<\/div>\r\n\r\n<\/div>\r\n<!-- End widget: bannerAd-widget, id: 9756725 --><\/div>');
				$('#bottomLBanner_12238805').html('<!-- Start widget: bannerAd-widget, id: 9113609 -->\n\t                    <div data-placeholderid=\"phWidget9113609_3324_12238805\" class=\"phWidget\"><\/div>\n                                <script>\n                                    renderStrategyService.registerComponent({\"personaliation\":{\"userUnique\":false,\"userProfile\":\"\",\"trafficSource\":\"\",\"requiresAuthState\":true,\"personalized\":true},\"placeholderid\":\"phWidget9113609_3324_12238805\",\"articleid\":12238805,\"templatename\":null,\"id\":9113609,\"sectionid\":3324,\"templatecontext\":\"art\",\"type\":\"bannerAd-widget\"});\n                                <\/script>\n                            <!-- End widget: bannerAd-widget, id: 9113609 -->');
				$('#bottomRBanner_12238805').html('<!-- Start widget: bannerAd-widget, id: 9113612 -->\n\t                    <div data-placeholderid=\"phWidget9113612_3324_12238805\" class=\"phWidget\"><\/div>\n                                <script>\n                                    renderStrategyService.registerComponent({\"personaliation\":{\"userUnique\":false,\"userProfile\":\"\",\"trafficSource\":\"\",\"requiresAuthState\":true,\"personalized\":true},\"placeholderid\":\"phWidget9113612_3324_12238805\",\"articleid\":12238805,\"templatename\":null,\"id\":9113612,\"sectionid\":3324,\"templatecontext\":\"art\",\"type\":\"bannerAd-widget\"});\n                                <\/script>\n                            <!-- End widget: bannerAd-widget, id: 9113612 -->');
				$('#articleBanner_12238805').html('<div class=\"bannerBoxArt\">\n\t\t\t\t<section class=\"baPosition\">\n\t\t\t\t\t<div class=\"baPosition__holder\">\n\t\t\t\t\t\t<div id=\"bp_MegaBoard_Midt_12238805\" class=\"bpPlacementMegaBoard_Midt\"><\/div>\n\t<script>\n\t\tbannerPlugin.loadBanner(\'bp_MegaBoard_Midt_12238805\', \'MegaBoard_Midt\');\n\t<\/script>\n<\/div>\n\t\t\t\t\t<div class=\"artBreaker\"><\/div>\n\t\t\t\t<\/section>\n\t\t\t<\/div>');
			}
		};
	})($fs);

</script>

<script type="text/javascript">
	$fs(document).ready(function () {
		var artBody = $fs(".artViewBodySec[data-article-holder='12238805'] .artBody");
		var artRightCol = $fs(".artViewBodySec[data-article-holder='12238805'] .artRightColumn");
		var artComments = $fs(".artViewBodySec[data-article-holder='12238805'] .commentsHolder");

        var p;
        artBody.children('p').each(function(){
            if($fs.trim($fs(this).text()) != ''){
                p = this;
                return false;
            }
        });
		artBody.find('table').each(function(){
			$fs(this).wrap("<div class='inlineTable inlineTable_solid inlineTable_hZebra'></div>");
		});

        if(artRightCol.length == 0 ){
			if(p) {
				artRightCol = $fs("<div class='artRightColumn'></div>");
				artRightCol.insertAfter(p);
			}
		}
		if (p) {
			artRightCol.detach().insertAfter(p);
		}
		artComments.detach().appendTo(artRightCol);
	});
</script>


</div>

			<script>
				window.topArticles = [12238805];
			</script>

			<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12243335"
					     data-artindex="2"
					     data-title="Rekordmange forsikrer sig mod arbejdsl&#248;shed"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/okonomi/ECE12243335/rekordmange-forsikrer-sig-mod-arbejdsloeshed/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12242453"
					     data-artindex="3"
					     data-title="Britiske pubber og restauranter gen&#229;bner l&#248;rdag i n&#230;ste uge"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/okonomi/ECE12242453/britiske-pubber-og-restauranter-genaabner-loerdag-i-naeste-uge/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12241134"
					     data-artindex="4"
					     data-title="Japans &#248;konomi ligger fortsat i et sort corona-hul"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/okonomi/ECE12241134/japans-oekonomi-ligger-fortsat-i-et-sort-coronahul/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12240762"
					     data-artindex="5"
					     data-title="&#187;N&#230;rmest grotesk&#171;: I denne kommune var knap hver anden privatansat sendt hjem i april"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/okonomi/ECE12240762/naermest-grotesk-i-denne-kommune-var-knap-hver-anden-privatansat-sendt-hjem-i-april/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12238866"
					     data-artindex="6"
					     data-title="S&#229;dan fungerer Co2-afgiften: Derfor er den b&#229;de elsket og hadet"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/okonomi/ECE12238866/saadan-fungerer-co2afgiften-derfor-er-den-baade-elsket-og-hadet/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12225163"
					     data-artindex="7"
					     data-title="Chef&#248;konom advarer: &#187;Der er en tendens til, at s&#229;dan en udvikling hiver samfund fra hinanden&#171;"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/okonomi/ECE12225163/chefoekonom-advarer-der-er-en-tendens-til-at-saadan-en-udvikling-hiver-samfund-fra-hinanden/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12238524"
					     data-artindex="8"
					     data-title="Efter seks ugers fald: Ledighedsk&#248;en vokser igen"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/okonomi/ECE12238524/efter-seks-ugers-fald-ledighedskoeen-vokser-igen/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12237889"
					     data-artindex="9"
					     data-title="Forbrugernes tillid til &#248;konomien vokser efter gen&#229;bning"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/okonomi/ECE12237889/forbrugernes-tillid-til-oekonomien-vokser-efter-genaabning/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12237747"
					     data-artindex="10"
					     data-title="73.000 job gik tabt i april"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/okonomi/ECE12237747/73000-job-gik-tabt-i-april/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12237649"
					     data-artindex="11"
					     data-title="Tokyo g&#229;r efter at blive nyt finansielt centrum i Asien efter Hongkong"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/okonomi/ECE12237649/tokyo-gaar-efter-at-blive-nyt-finansielt-centrum-i-asien-efter-hongkong/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12234018"
					     data-artindex="12"
					     data-title="Kina: Nyt udbrud i Beijing af coronavirus kan stamme fra Europa"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/okonomi/ECE12234018/kina-nyt-udbrud-i-beijing-af-coronavirus-kan-stamme-fra-europa/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12230750"
					     data-artindex="13"
					     data-title="Fed-chef: USA er ved at l&#248;be t&#248;r for m&#248;nter"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/okonomi/ECE12230750/fedchef-usa-er-ved-at-loebe-toer-for-moenter/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12231480"
					     data-artindex="14"
					     data-title="Storinvestor er blevet mere pessimistisk - venter st&#248;rre dyk i &#248;konomien"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/okonomi/ECE12231480/storinvestor-er-blevet-mere-pessimistisk-venter-stoerre-dyk-i-oekonomien/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12230512"
					     data-artindex="15"
					     data-title="Negativt nyt fra USA: Over 1,5 mio. meldte sig ledige i USA i den seneste uge"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/okonomi/ECE12230512/negativt-nyt-fra-usa-over-15-mio-meldte-sig-ledige-i-usa-i-den-seneste-uge/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12231628"
					     data-artindex="16"
					     data-title="ECB spr&#248;jter milliarder ud til bankerne"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/okonomi/ECE12231628/ecb-sproejter-milliarder-ud-til-bankerne/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12231463"
					     data-artindex="17"
					     data-title="Sverige: Regeringen ser negativ v&#230;kst p&#229; 6,0 pct. i 2020"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/okonomi/ECE12231463/sverige-regeringen-ser-negativ-vaekst-paa-60-pct-i-2020/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12229011"
					     data-artindex="18"
					     data-title="Storinvestor: Vesten har f&#248;rst rystet coronakrisen helt af sig om halvandet &#229;r"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/okonomi/ECE12229011/storinvestor-vesten-har-foerst-rystet-coronakrisen-helt-af-sig-om-halvandet-aar/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12229851"
					     data-artindex="19"
					     data-title="Over 60.000 fuldtidsjob er forsvundet under coronakrisen"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/okonomi/ECE12229851/over-60000-fuldtidsjob-er-forsvundet-under-coronakrisen/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12227912"
					     data-artindex="20"
					     data-title="Sydkorea satser p&#229; gr&#248;n kickstart efter corona"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/okonomi/ECE12227912/sydkorea-satser-paa-groen-kickstart-efter-corona/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12228193"
					     data-artindex="21"
					     data-title="D&#248;jer Kina med en skjult arbejdsl&#248;shedskrise?"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/okonomi/ECE12228193/doejer-kina-med-en-skjult-arbejdsloeshedskrise/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12227704"
					     data-artindex="22"
					     data-title="Lars Rohde: &#187;Vi kommer ikke tilbage til den vante situation, bare fordi epidemien forsvinder&#171;"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/okonomi/ECE12227704/lars-rohde-vi-kommer-ikke-tilbage-til-den-vante-situation-bare-fordi-epidemien-forsvinder/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12228647"
					     data-artindex="23"
					     data-title="EU vil sikre udvikling af coronavaccine p&#229; under 18 m&#229;neder"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/okonomi/ECE12228647/eu-vil-sikre-udvikling-af-coronavaccine-paa-under-18-maaneder/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12227631"
					     data-artindex="24"
					     data-title="Historisk kollaps i den europ&#230;iske bilindustri: Salget falder mere end 40 pct. i de f&#248;rste 5 m&#229;neder af 2020"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/okonomi/ECE12227631/historisk-kollaps-i-den-europaeiske-bilindustri-salget-falder-mere-end-40-pct-i-de-foerste-5-maaneder-af-2020/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12227469"
					     data-artindex="25"
					     data-title="Danske industrivirksomheder oplever v&#230;rste ordret&#248;rke siden 1997"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/okonomi/ECE12227469/danske-industrivirksomheder-oplever-vaerste-ordretoerke-siden-1997/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12227744"
					     data-artindex="26"
					     data-title="Nationalbanken: Hj&#230;lpepakkerne har reddet 95.000 jobs"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/okonomi/ECE12227744/nationalbanken-hjaelpepakkerne-har-reddet-95000-jobs/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12227665"
					     data-artindex="27"
					     data-title="Nationalbanken: Hj&#230;lpepakker og lave renter holder h&#229;nden under boligmarkedet"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/okonomi/ECE12227665/nationalbanken-hjaelpepakker-og-lave-renter-holder-haanden-under-boligmarkedet/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12225167"
					     data-artindex="28"
					     data-title="Nationalbanken med ny prognose: S&#229; h&#229;rdt vil coronakrisen ramme Danmark "
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/okonomi/ECE12225167/nationalbanken-med-ny-prognose-saa-haardt-vil-coronakrisen-ramme-danmark/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12227567"
					     data-artindex="29"
					     data-title="730 millioner skal sikre l&#248;ft til ledige og uddannelse under krise"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/okonomi/ECE12227567/730-millioner-skal-sikre-loeft-til-ledige-og-uddannelse-under-krise/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12185837"
					     data-artindex="30"
					     data-title="Verdens to st&#248;rste &#248;konomier styrer mod en ny kollision: &#187;Det er en perfekt storm&#171;"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/okonomi/ECE12185837/verdens-to-stoerste-oekonomier-styrer-mod-en-ny-kollision-det-er-en-perfekt-storm/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12226346"
					     data-artindex="31"
					     data-title="Powell holder fast i udsigt til usikker vej til &#248;konomisk opsving"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/okonomi/ECE12226346/powell-holder-fast-i-udsigt-til-usikker-vej-til-oekonomisk-opsving/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12225023"
					     data-artindex="32"
					     data-title="Overvismand: Man skulle nok have klappet hesten med de feriepenge"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/okonomi/ECE12225023/overvismand-man-skulle-nok-have-klappet-hesten-med-de-feriepenge/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12223081"
					     data-artindex="33"
					     data-title="Forbrugerne frygter anden runde: Kina kan forsinke genopretningen af den globale &#248;konomi"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/okonomi/ECE12223081/forbrugerne-frygter-anden-runde-kina-kan-forsinke-genopretningen-af-den-globale-oekonomi/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12224516"
					     data-artindex="34"
					     data-title="Vism&#230;ndene: Dansk &#248;konomi kommer hurtigt tilbage fra krisen"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/okonomi/ECE12224516/vismaendene-dansk-oekonomi-kommer-hurtigt-tilbage-fra-krisen/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12223174"
					     data-artindex="35"
					     data-title="Tigerspring for Danmarks konkurrenceevne"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/okonomi/ECE12223174/tigerspring-for-danmarks-konkurrenceevne/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12223887"
					     data-artindex="36"
					     data-title="Danske Bank s&#230;nker sin prognose for dansk &#248;konomi i 2020"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/okonomi/ECE12223887/danske-bank-saenker-sin-prognose-for-dansk-oekonomi-i-2020/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12223597"
					     data-artindex="37"
					     data-title="USA&apos;s centralbank indleder stort opk&#248;b af erhvervsobligationer"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/okonomi/ECE12223597/usas-centralbank-indleder-stort-opkoeb-af-erhvervsobligationer/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12057889"
					     data-artindex="38"
					     data-title="Med sin nye pakke skifter regeringen det &#248;konomiske redningsnet ud med brandslukkeren "
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/okonomi/ECE12057889/med-sin-nye-pakke-skifter-regeringen-det-oekonomiske-redningsnet-ud-med-brandslukkeren/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12222545"
					     data-artindex="39"
					     data-title="Tyskland vil &#248;ge sin statsg&#230;ld med 62 mia. euro"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/okonomi/ECE12222545/tyskland-vil-oege-sin-statsgaeld-med-62-mia-euro/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12221799"
					     data-artindex="40"
					     data-title="N&#230;sten 5000 f&#230;rre ledige p&#229; to uger"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/okonomi/ECE12221799/naesten-5000-faerre-ledige-paa-to-uger/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12220755"
					     data-artindex="41"
					     data-title="Flere hundrede danske virksomheder fanget af renteswappen"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/okonomi/ECE12220755/flere-hundrede-danske-virksomheder-fanget-af-renteswappen/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12220693"
					     data-artindex="42"
					     data-title="&#216;konom: Hj&#230;lpepakke vil l&#248;fte v&#230;ksten m&#230;rkbart i 2020 og 2021"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/okonomi/ECE12220693/oekonom-hjaelpepakke-vil-loefte-vaeksten-maerkbart-i-2020-og-2021/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12218052"
					     data-artindex="43"
					     data-title="USA: Centralbank ser stor s&#229;rbarhed i finanssektoren"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/okonomi/ECE12218052/usa-centralbank-ser-stor-saarbarhed-i-finanssektoren/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12212661"
					     data-artindex="44"
					     data-title="Prognoserne bliver v&#230;rre og v&#230;rre"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/okonomi/ECE12212661/prognoserne-bliver-vaerre-og-vaerre/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12216386"
					     data-artindex="45"
					     data-title="Ny statslig fond skal afskr&#230;kke kinesiske virksomhedsopk&#248;bere"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/okonomi/ECE12216386/ny-statslig-fond-skal-afskraekke-kinesiske-virksomhedsopkoebere/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12215690"
					     data-artindex="46"
					     data-title="Britisk &#248;konomi skrumpede med en femtedel i april"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/okonomi/ECE12215690/britisk-oekonomi-skrumpede-med-en-femtedel-i-april/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12213546"
					     data-artindex="47"
					     data-title="Godt 1,5 mio meldte sig ledige i USA i seneste uge"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/okonomi/ECE12213546/godt-15-mio-meldte-sig-ledige-i-usa-i-seneste-uge/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12212522"
					     data-artindex="48"
					     data-title="USA&apos;s statsunderskud ramte astronomiske 399 mia. dollar i maj"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/okonomi/ECE12212522/usas-statsunderskud-ramte-astronomiske-399-mia-dollar-i-maj/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12205985"
					     data-artindex="49"
					     data-title="Derfor k&#230;mper landene om at have den svageste valuta"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/okonomi/ECE12205985/derfor-kaemper-landene-om-at-have-den-svageste-valuta/"
					     data-sitecontext = "general"></div>
				</div>
	<!--/artViewBody-->

</div>
<!--/artView-->
<script type="text/javascript">
    var infScrollState = {timeStamp: 0, scroll: 0, depth: 0 };
	var bannersTimeoutId;
	var trackedArticleIds = [12238805];
	var articlesEAEUrls = {};

	$fs(window).on('unload', function () {
		$fs(window).scrollTop(0);
	});

	articleSequenceController.init(12238805);

	articleSequenceController.onArticleLoaded(function(holder){
		//Init textsize slider and setup current text size for loaded article

		updateArticleBody(holder);

		//Enable Fotorama plugin
		enableFotorama(holder);
	});
    window.inSequenceBannersMap && inSequenceBannersMap['12238805'] && inSequenceBannersMap['12238805']();

	
		followTagService.viewArticle(12238805);

		articleSequenceController.onScroll(function (holder, event) {
			if(holder.size() == 0){
				return;
			}

			var element = holder.find('.artBody');

			var windowScroll = $fs(document).scrollTop(),
					windowHeight = $fs(window).height(),
					windowBottom = windowScroll + windowHeight;

			var elementHeight = $fs(element).height(),
					elementTop = $fs(element).offset().top,
					elementBottom = elementTop + elementHeight;

			var elementInView = elementTop < windowScroll < elementBottom;

			var scrollDepth = (1 - (elementBottom - windowBottom) / elementHeight);
			var mesureUnit = 20 / 100;
			// round down to nearest
			scrollDepth = scrollDepth > 1 ? 1 : ~~(scrollDepth / mesureUnit) * mesureUnit;

			if (( event.timeStamp - infScrollState.timeStamp > 150) && (infScrollState.depth < scrollDepth)) {
				var result = {
					articleID: holder.data('article-holder'),
					scrolldepth: Math.round(scrollDepth * 100),
					timestamp: event.timeStamp,
					viewportHeight: windowHeight,
					elementHeight: elementHeight
				};

				if (elementInView) {
					infScrollResult = result;
				}

				infScrollState.depth = scrollDepth;
			}
			infScrollState.timeStamp = event.timeStamp;
			infScrollState.scroll = windowScroll;
		});
	

	/* add tracking after init to avoid tracking of the first article twice */
	articleSequenceController.onArticleChange(function (holder) {
		var prevUrl = location.href;
		var siteContext = holder.data('sitecontext');
		var articleId = holder.data('article-holder');
		var articleProtected = holder.data('article-protected');
		var articleTitle = holder.data('title');
		var articleUrl = holder.data('url');

		try {
			if (decodeURIComponent(prevUrl) != decodeURIComponent(articleUrl)) {
				if(window.history && window.history.pushState){
					history.pushState({articleId: articleId}, articleTitle, articleUrl);
					document.title = articleTitle;
				}
			}
		}
		catch (e) {
			console.log(e);
		}

		//update ClientInfo since article is changed
		updateClientInfoArt({'articleId': articleId, 'refferer': ''});
		

			followTagService.viewArticle(articleId);

			//Clear scrollDepth and InView values
			infScrollResult = null;
			infScrollState.timeStamp = 0;
			infScrollState.scroll = 0;
			infScrollState.depth = 0;

			// init InDepth plugin for next article

			// track open new article
			if ($fs.inArray(articleId, trackedArticleIds) == -1) {
				if (window.jpTrackingPlugin) {
					jpTrackingPlugin.tracker.events.fireInfinitiveScrollContextEvent();
					jpTrackingPlugin.tracker.events.fireContentSeqNoIncreaseEvent();
					jpTrackingPlugin.tracker.events.fireDataUpdateEvent();
					jpTrackingPlugin.tracker.events.fireVirtualPageviewEvent();
				}
				trackedArticleIds.push(articleId);
				//Eae multicall
				eaePageviewLoggerCall(articlesEAEUrls[articleId]);
			}

			// attach click events  tracking
			holder.find('a').off('mousedown', clickEventTracking).on('mousedown', clickEventTracking);
		

		if (!!window.pSUPERFLY) {
			pSUPERFLY.virtualPage(holder.data('url').replace('https://finans.dk', ''), holder.data('title'));
		}

		//fill bottom articles
		window.addRelatedBottom && window.addRelatedBottom('contextRelations_' + articleId, siteContext, articleProtected);

		clearTimeout(bannersTimeoutId);

		bannersTimeoutId = setTimeout(function () {
			window.stickyBannersMap && stickyBannersMap[articleId] && stickyBannersMap[articleId]();
		}, 200);

		window.inSequenceBannersMap && inSequenceBannersMap[articleId] && inSequenceBannersMap[articleId]();
	});

	window.addEventListener("popstate", function(e) {
		// we should  do something then go back
		//if correspond page in the infinitive scroll then scroll to it if not - reload the page
		var $artContainer = $fs('body');
		if(!!e.state && !!e.state.articleId){
			var requestID = e.state.articleId;
			var $targetArt = $fs('.artViewBody .artViewBodySec[data-article-holder=' + requestID + ']');
			document.title = $targetArt.data('title');

			if ($targetArt.length > 0) {
				$artContainer.animate({scrollTop: $targetArt.offset().top - 74});
			} else {
				location.reload();
			}
		}
	});
</script>



</div>
	</div>
	</div>
	<footer class="footer"  data-jp-track-source="3324_art_footer" >
	<div class="footer__header">
		<div class="footer__logo">
		   <i class="icon-Finans footer__logo__icon"></i>
		</div>
	</div>
	<div class="footer__content">
		<!-- Start widget: code-widget, id: 8998877 -->
	                    <div class="footer__col">
  <div class="footer__section">
    <ul class="footer__list">
      <li><strong>FINANS</strong></li>
      <li>Rådhuspladsen 37</li>
      <li>1785 København V</li>
      <li>TLF.: 33 30 31 31</li>
      <li>CVR-nr.: 26933676</li>
      <li>ISSN: 2246-7963</li>
      <li>
        <a href="mailto:finans@finans.dk">Kontakt Redaktionen</a>
      </li>
      <li>
        <a href="mailto:kundecenter@finans.dk">Kontakt Kundeservice</a>
      </li>
      <li>
        <a href="mailto:salgssupport@finans.dk">Kontakt Salgsafdelingen</a>
      </li>
    </ul>
  </div>

</div>
<div class="footer__col">
  <div class="footer__section">
    <ul class="footer__list">
      <li><strong>Ansv. Chefredaktør</strong> <span class="footer__list__name">Jacob Nybroe</span></li>
      <li><strong>Chefredaktør</strong> <span class="footer__list__name">Steen Rosenbak</span></li>     
      <li><strong>Erhvervsredaktør</strong> <span class="footer__list__name">Morten Bundgaard</span></li>
      <li><strong>Digital udviklingsredaktør</strong> <span class="footer__list__name">Christian Venderby</span></li>  
    </ul>
  </div>
</div>
<div class="footer__col">
  <div class="footer__section">
    <ul class="footer__nav">
      <li>
        <a href="//finans.dk/om-os/">Om FINANS</a>
      </li>
      <li>
        <a href="//finans.dk/Presse/">Presse</a>
      </li>
      <li>
        <a href="//finans.dk/Job/">Job</a>
      </li><!--<li><a href="">KUNDESERVICE</a></li>-->
      <li class="footer__mobHidden">
        <a href="//finans.dk/arkiv/artikelarkiv/">Artikelarkiv</a>
      </li>
      <li>
        <a href="//finans.dk/tags/">Tag-oversigt</a>
      </li>
      <li>
        <a href="//finans.dk/sektioner/">Sektionsoversigt</a>
      </li>
      <li>
        <a href="https://finans.dk/erhvervsabonnement/">Erhvervsabonnement</a>
      </li>
      <li>
        <a href="https://finans.dk/blivabonnent/">Bliv abonnent</a>
      </li>
      <li>
        <a href="//finans.dk/rettelser/">Rettelser</a>
      </li>
      <li class="footer__nav__policy">
        <a href="//finans.dk/om/cookies/">Persondatapolitik <i class="icon-attention footer__icon_attention"></i></a>
      </li>
    </ul>
  </div>
</div>
<div class="footer__col">
  <div class="footer__section footer__section_visability2">
    <ul class="footer__list footer__list_break">
      <li>Modtag breaking på vores APP</li>
      <li>Download til
	<span itemscope itemtype="https://schema.org/SoftwareApplication">
	<meta itemprop="name" content="FINANS"/>
	<meta itemprop="operatingSystem" content="iOS"/>
	<meta itemprop="applicationCategory" content="News"/>
	<span itemprop="offers" itemscope itemtype="http://schema.org/Offer">
	<meta itemprop="price" content="0.00"/>
	<meta itemprop="priceCurrency" content="DKK"/>                        
	</span>
                        <span itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
                        <meta itemprop="ratingValue" content="4,5"/>
                        <meta itemprop="bestRating" content="5"/>
                        <meta itemprop="ratingCount" content="2"/>
                        </span> 
	<a itemprop="downloadUrl" href="https://itunes.apple.com/dk/app/finans-danmarks-digitale-erhvervsavis/id917630254?l=da&mt=8"><strong>iOS</strong></a>
	</span> eller
	<span itemscope itemtype="https://schema.org/SoftwareApplication">
	<meta itemprop="name" content="FINANS"/>
	<meta itemprop="operatingSystem" content="Android"/>
	<meta itemprop="applicationCategory" content="News"/>
	<span itemprop="offers" itemscope itemtype="http://schema.org/Offer">
	<meta itemprop="price" content="0.00"/>
	<meta itemprop="priceCurrency" content="DKK"/>                    
	</span>
                        <span itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
                        <meta itemprop="ratingValue" content="2,8"/>
                        <meta itemprop="bestRating" content="5"/>
                        <meta itemprop="ratingCount" content="5"/>
                        </span> 

	<a itemprop="downloadUrl" href="https://play.google.com/store/apps/details?id=dk.jyllandsposten.finans&hl=da"><strong>Android</strong></a>
	</span>
     </li>     
    </ul>
  </div>
  <div class="footer__section">
    <header class="footer__section__header">
      <strong>Følg Finans</strong>
    </header>
    <ul class="footer__list footer__list_soMe">
      <li>
        <a href="https://www.facebook.com/finans.dk/?fref=ts" target="_blank" title="Facebook" rel="noopener"><i class="icon-facebook footer__icon icon_round"></i></a>
      </li>
      <li>
        <a href="https://twitter.com/Finansdk" target="_blank" title="Twitter" rel="noopener"><i class="icon-twitter footer__icon icon_round"></i></a>
      </li>
      <li>
        <a href="https://www.linkedin.com/company/5303458" target="_blank" title="LinkedIn" rel="noopener"><i class="icon-linkedin footer__icon icon_round"></i></a>
      </li>
      <!--<li>
        <a href="https://plus.google.com/+FinansDkbiz" target="_blank"><i class="icon-google footer__icon icon_round"></i></a>
      </li>-->
      <li>
        <a href="https://www.instagram.com/finansdk/" target="_blank" title="Instagram" rel="noopener"><i class="icon-instagram footer__icon icon_round"></i></a>
      </li>
    </ul>
  </div>
<div class="footer__section">
<i class="footer__icon__press icon-pressenaevnet"></i>
</div>
</div><!-- End widget: code-widget, id: 8998877 --></div>
	<div class="footer__copyright">
		<div class="footer__section footer__section_copyright">
			<p>Copyright © Finans 2020 alt materiale på denne side er omfattet af gældende lov om ophavsret <a href="/service/ophavsret">her</a></p>
		</div>
	</div>
</footer>
<script>
		addUsedArticleIds([12134869]);
	</script>


	<script type="text/javascript">
    function clickEventTracking(e){

        var debug = false;
        

        var el = $fs(e.target);
        var category = '';
        var click = 'Click';
        var tmpHref = "";
        var label = '';

        tmpHref = el.attr('href');
        //if no href , we will add work around for google plus
        if (!tmpHref){
            if(el.attr('id') == 'shareGooglePlus'){
                tmpHref = 'https://plus.google.com';
            }
        }
        var bodyEl = $fs('body')[0];
        do {
            if( debug ){
                window.console.log( 'el ' + el[0].nodeName + ' ' + el[0].className );
            }
            if (el[0] == bodyEl) {
                break;
            }
            if (el.data("jp-track")) {
                category = el.data("jp-track") + category;
            }
            if (el.data("jp-track-label")) {
                label = el.data("jp-track-label") + label;
            }
            if (el.data("jp-track-source")) {
                category = el.data("jp-track-source") + category;
                break;
            }
            el = el.parent();
        } while (true);
        if( label == ''){
            label = 'none';
        }

        if( debug ){
            window.console.log( 'category: ' + category + ' label: ' + label  + ' click: ' + click );
        }
    };

$fs(function() {
	$fs(document).on('mousedown', 'body', clickEventTracking);
});
</script>
<script src="/js/min/desktop_bottom.min.js?ver=6.12.142"></script>
<script rel="prefetch" src="https://cdn.webfg.se/js/react/15/react.min.js"></script>
<script rel="prefetch" src="https://cdn.webfg.se/js/react/15/react-dom.min.js"></script>
<script rel="prefetch" src="https://cdn.webfg.se/js/six-sdk/2/six-sdk.min.js"></script>
<script rel="prefetch" src="https://cdn.webfg.se/js/six-population-widget/2/six-population-widget.min.js"></script>
<script rel="prefetch" async src="https://cdn.webfg.se/js/six-chart-widget/2/six-chart-widget.min.js"></script>
<script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.fireNormalPageviewEvent();
	}
</script><script>
		(function(basePath, email, context) {
			if(email && /@(jp|finans)\.dk$/.test(email)) {
				var bundleNamePath = basePath + 'bundle-name.txt?_=' + Math.floor((new Date()).getTime() / 300000),
					xhr = new XMLHttpRequest();

				xhr.open('get', bundleNamePath, true);
				xhr.onreadystatechange = function () {
					if(xhr.readyState === XMLHttpRequest.DONE && xhr.status === 200) {
						var oScript = document.createElement("script");
						oScript.onload = function() {
							if(window.ENB && ENB.EngagementBarPlugin) {
								ENB.EngagementBarPlugin.build({
									email: email,
									context: context,
									refreshIntervalMs: 60000
								});
							}
						};
						(document.head || document.getElementsByTagName("head")[0]).appendChild(oScript);
						oScript.src = basePath + xhr.responseText;
					}
				};
				xhr.send();
			}
		})('//static.jyllands-posten.dk/app/data/jp/engagement-bar-plugin/',
			window.clientInfo__ && clientInfo__.isAuthenticated? clientInfo__.email: '',
			'finans');
	</script>
</body>
</html>

