<!DOCTYPE html>
<html lang="da" class="">
<head>
	<!-- Finans-6.12.146@cronus032-engine1.jp-prod - 07.08.2020 - 13:36:47 -->
<title>Spies om aflysninger: »Det er et sted mellem ret forfærdeligt og ganske katastrofalt« - FINANS</title>
		<meta itemprop="name" content="Spies om aflysninger: »Det er et sted mellem ret forfærdeligt og ganske katastrofalt«"/>
	<meta property="article:published_time" content="2020-08-07 11:09:17.0"/>
		<meta name="description" content="Torsdag eftermiddag ændrede Udenrigsministeriet rejsevejledningerne til hele Spanien. Det rammer rejsebranchen hårdt, som først for nyligt kunne sende danskere sydpå pga. coronakrisen. " />
		<meta itemprop="description" content="Torsdag eftermiddag ændrede Udenrigsministeriet rejsevejledningerne til hele Spanien. Det rammer rejsebranchen hårdt, som først for nyligt kunne sende danskere sydpå pga. coronakrisen. "/>

		<meta name="author" content="Christian Søborg Bundgaard" />
				<meta name="robots" content="index, follow" />
		<link rel="image_src" type="image/jpeg" href="https://jyllands-posten.dk/pictures/image/10896570/xet683/ALTERNATES/f_i-5_3/charterferie" />
			<meta itemprop="image" content="https://jyllands-posten.dk/pictures/image/10896570/xet683/ALTERNATES/f_i-5_3/charterferie"/>
		<meta charset="utf-8">
<meta name="robots" content="noodp, noydir" />
<meta name="keywords" content="Erhverv, kapitalfond, investerer, IT, teknologi, robotter, køb, salg, virksomheder">

<meta property="fb:app_id" content="385240214964255 "/>
<meta property="fb:pages" content="267396436797511">
<meta property="article:publisher" content="https://www.facebook.com/finans.dk"/>

<meta property="og:image" content="https://jyllands-posten.dk/pictures/image/10896570/xet683/ALTERNATES/f_a-s/charterferie"/>
		<meta property="og:title" content="Spies om aflysninger: »Det er et sted mellem ret forfærdeligt og ganske katastrofalt«"/>
<meta property="og:description" content="Torsdag ændrede Udenrigsministeriet rejsevejledningerne til hele Spanien. Det rammer rejsebranchen hårdt, som først for nyligt kunne sende danskere sydpå pga. coronakrisen. "/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://finans.dk/erhverv/ECE12327286/spies-om-aflysninger-det-er-et-sted-mellem-ret-forfaerdeligt-og-ganske-katastrofalt/"/>
<meta property="og:locale" content="da_DK"/>
<meta property="og:site_name" content="FINANS"/>

<link rel="canonical" href="https://finans.dk/erhverv/ECE12327286/spies-om-aflysninger-det-er-et-sted-mellem-ret-forfaerdeligt-og-ganske-katastrofalt/">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Finansdk" />
<meta name="twitter:creator" content="@Finansdk" />
<meta name="twitter:title" content="Spies om aflysninger: »Det er et sted mellem ret forfærdeligt og ganske katastrofalt«" />
<meta name="twitter:description" content="Torsdag ændrede Udenrigsministeriet rejsevejledningerne til hele Spanien. Det rammer rejsebranchen hårdt, som først for nyligt kunne sende danskere sydpå pga. coronakrisen. " />
<meta name="twitter:image:src" content="https://jyllands-posten.dk/pictures/image/10896570/xet683/ALTERNATES/f_a-s/charterferie">
		<meta name="dcterms.rightsHolder" content="Copyright © FINANS"/>
	<meta name="viewport" content="width=device-width">
	<link rel="icon" type="image/gif" href="/img/logo/favicon.gif"/>
<link rel="shortcut icon" href="/favicon.ico"/>
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"/>
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"/>

<link rel="apple-touch-icon" sizes="192x192" href="/img/logo/finans-icon-192x192.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/img/logo/finans-icon-180x180.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/img/logo/finans-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/img/logo/finans-icon-72x72.png" />
<link rel="apple-touch-icon" href="/img/logo/finans-icon-57x57.png" />
<link rel="mask-icon" href="/img/logo/finans-f-icon.svg" color="#a70a2c">
<meta name="apple-mobile-web-app-title" content="FINANS" />

<meta name="application-name" content="FINANS" />
<meta name="msapplication-TileColor" content="#000"/>
<meta name="msapplication-square70x70logo" content="/img/logo/finans-icon-70x70.png"/>
<meta name="msapplication-square150x150logo" content="/img/logo/finans-icon-150x150.png"/>
<meta name="msapplication-TileImage" content="/img/logo/finans-icon-72x72.png"/>
<meta name="msapplication-config" content="none"/>

<link rel="manifest" href="/manifest.json">
<meta name="theme-color" content="#a70a2c"/><meta name="google-site-verification" content="9KsExeJVG7o7yGLSeng-3tbywqc25EV7RDhKC1H0oD8" />
	<meta http-equiv="x-dns-prefetch-control" content="on">
		<link rel="dns-prefetch" href="//jyllands-posten.dk" />
			<link rel="dns-prefetch" href="//www.jyllands-posten.dk" />
			<link rel="dns-prefetch" href="//cdn.krxd.net" />
			<link type="text/css" rel="stylesheet" href="/css/min/desktop_top.min.css?ver=6.12.146"/>
<script>
	(function(jppolCMP) {
		jppolCMP.customLogo = '/img/logo/finansLogo.svg';
	})(window.jppolCMP = window.jppolCMP || {});
</script>
<style>
    #qc_choice_3pc_frame {
        display: none;
    }
</style>
<script rel="preload" src="https://consent.dk/consent-cmpg/bootstrap.js"></script>
<!--[if gte IE 9]>
<script rel="prefetch" src="/js/lib/jquery-2.1.1.min.js"></script>
<![endif]-->
<!--[if !IE]>-->
<script rel="preconnect" src="/js/lib/jquery-2.1.1.min.js"></script>
<!--<![endif]-->
<!--[if lt IE 9]>
<script rel="prefetch" src="/js/lib/jquery-1.11.1.min.js"></script>
<script rel="prefetch" src="/js/lib/modernizr.js"></script>
<script rel="prefetch" src="/js/lib/selectivizr-min.js"></script>

<noscript>
<link type="text/css" rel="stylesheet" href="/css/lib/selectivizr.css"/>
</noscript>
<![endif]-->

<script>
	var $fs = jQuery.noConflict();
</script>

<script type="text/javascript">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</script>
<script src="/js/min/desktop_top.min.js?ver=6.12.146"></script>
<script src="https://static.jyllands-posten.dk/app/data/jp/banners/banner-plugin/bannerPlugin.bundle.efd03d347bfb51ccc204.js"></script>

	<script>
        (function ($) {
            bannerProcessingRulesBuilder = new JPBanners.ProcessingRulesBuilder()
                .setWallpaperSelector('#wallpaperBackground')
                .setVSpace(15)
                .setHSpace(15)
                .setDebugEnabled(false);

            var processingRules = bannerProcessingRulesBuilder.build();

            processingRules['Halfpage1_Small'] = processingRules['Halfpage1'];

            processingRules['Halfpage2_Small'] = processingRules['Halfpage2'];


            window.bannerPlugin = JPBanners.BannerPlugin.build({
                initialContext: {
                    publicationName: 'finans',
                    sectionId: 3316,
                    profile: ''
                },
                bannerAdminApiEndpoint: '/api/banneradmin',
                processingRules: processingRules,
                debugEnabled: false,
                previewEnabled: false,
                appnexusConfiguration: {
                    member: +('9290' || 9290),
                    publisherId: +('1410925' || 1395445),

                    defineStrategy: '' || 'onthefly',
                    maxWaitingTags: +('12' || 6),
                    waitingTagsTimeout: +('300' || 1000),

                    rubiconAccountId: '' || '10093',
                    pubmaticPublisherId: '' || '156010',
                    prebidTimeout: +('' || 900),

                    completeDelay: 500,
                    completeAttempts: 3
                },
                bannerLoaderStrategy: 'appnexus' || 'appnexus'
            });

            $(document).on('iaOnUnload', function () {
                bannerPlugin.reloadBanners('Halfpage1', 'Halfpage2','Halfpage1_Small','Halfpage2_Small');
            });
        })($fs);
	</script>
	<script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.a89216e1-b674-4a8b-972f-03b59979c200.js'></script>
<script>
	var adsmtag = adsmtag || {};
	adsmtag.cmd = adsmtag.cmd || [];
</script><!-- Start widget: code-widget, id: 9944732 -->
	                    <style>
@media only screen and (min-width: 768px)  {
.mainBreaker:last-of-type {
	display: none;
}
.artArchive .mainBreaker:last-of-type,
.artArchive .mainBreaker:last-child {
	display: block;
}
.aboutPersons .mainBreaker:last-of-type,
.aboutPersons .mainBreaker:last-child {
	display: block;
}
.artTopJobBoxSeneste .mainBreaker:last-of-type,
.artTopJobBoxSeneste .mainBreaker:last-child{
	display: block;
}
.moreBtnBox .mainBreaker:last-of-type,
.moreBtnBox .mainBreaker:last-child {
	display: block;
}
.threeCol300x3 > .mainBreaker:last-of-type,
.threeCol300x3 > .mainBreaker:last-child {
	display: block;
}
}
</style><!-- End widget: code-widget, id: 9944732 --><!-- Start widget: code-widget, id: 10016041 -->
	                    <style>
.annonce .artBody li:before, 
.annonce .articleListFakta li:before,
.annonce .artBody li:before, .articleListFakta li:before {
color: #079
}
.annonce .hzHeader__main__spec span {
color: #079;
}
div.artViewBodySec div.annonceByline{
background:url('https://finans.dk/annoncering/image/11134162/e6nfrx/BINARY/aifinansdesktoparticle.png')no-repeat;
display: inline-block;
background-size: contain;
width:226px;
padding-top: 10px;
}
.annonceSection{
cursor: pointer;
    width: 300px;
    height: 30px;
    background: url(https://jyllands-posten.dk/incoming/image/11143100/usqfu4/BINARY/aifinansdesktopsection.png) no-repeat;
background-size: contain;
}
@media only screen and (max-width:768px){
.annonceSection{
width: 100%;
}
}
/*annonce-direkte*/
.annonceringDirekte .artBody p a, .skin_annonce .artViewMenuItem.active .artViewMenuLink:before{
color: #fd8c0f;
}

.annonceringDirekte .artBoxAnn.artWidget940 .artHd, .artBoxAnn.artWidget620 .artHd, .artBoxAnn.artWidget532 .artHd{
font-weight:normal;
}
annonceringDirekte figure{
display:none;
}
span div.annonceDirekteSection {
cursor: pointer;
    height: 26px;
    width: 326px;
    background: url(https://jyllands-posten.dk/annoncering/direkte/image/11128436/fxrs6n/BINARY/aiddesktopsektion.png) no-repeat;
    background-position: center;
    background-size: contain;
}
.annonceringDirekte .annoncePartner {
display: none;
}
.annonceringDirekte .annonceByline {
    height: 17px!important;
    background: url(https://jyllands-posten.dk/annoncering/image/11134656/4w9ce8/BINARY/aidirektemobileflow.png) no-repeat!important;
    background-size: contain!important;
    width: 300px!important;
    margin-bottom: 10px;
    padding-top: 0!important;
}
annonceringDirekte .annSec{
display: none;
}
annonceringDirekte .annPrefix{
height: 12px!important;
    width: 300px!important;
    background: url(https://jyllands-posten.dk/annoncering/image/11134656/4w9ce8/BINARY/aidirektemobileflow.png)     no-repeat!important;
    background-size: contain!important;
}
annonceringDirekte .bylineAuthorInfo{
    height: 17px;
    background: url(https://jyllands-posten.dk/annoncering/direkte/image/11128436/fxrs6n/BINARY/aiddesktopsektion.png)     no-repeat;
    background-size: contain;
}
annonceringDirekte .directByline {
    display: none;
}
annonceringDirekte .annonceringBox.artBox620 .artAnnonce {
margin-bottom: 0!important;
}
annonceringDirekte .annonceringBox .artTitle {
margin-top: 0!important;
}
.annonceringDirekte .artBody{
background: url(https://jyllands-posten.dk/annoncering/image/11153324/1uzqd/BINARY/annoncoerbetaltindholddisclaimerdesktop.png)no-repeat;
    background-size: unset;
    padding-top: 50px;
    background-size: contain;
}
@media only screen and (max-width: 500px) {
.annonceringDirekte .artBody{
background: url(https://jyllands-posten.dk/annoncering/image/11153994/hmd24u/BINARY/annoncoerbetaltindholddisclaimermobile.png)no-repeat;
    background-size: contain;
    padding-top: 100px;
}
}
@media only screen and (max-width: 568px) and (orientation: landscape) {
.annonceringDirekte .artBody{
background-size: 100%!important;
}}

.annonceringDirekte .baPosition{
display: none;
}
</style><!-- End widget: code-widget, id: 10016041 --><!-- Start widget: code-widget, id: 9073877 -->
	                    <style>
/* HUSK AT FJERNE/TILFØJE  ID:7002204 */
.artFeature.artWidgetList .artData, .artWidget184.artBox_secIndsigt .artData, .artWidget300.artBox_secIndsigt .artData, .artWidget335.artBox_secIndsigt .artData, .artWidget416.artBox_secIndsigt .artData, .artWidget460.artBox_secIndsigt .artData, .artWidget620.artBox_secIndsigt .artData, .artWidget300ImgPortrait.artBox_secIndsigt .artData, .artWidget620ImgRight.artBox_secIndsigt .artData {
z-index: 2;
}
.artTextboxMessage {
    position: relative;
    border: 0;
    background: #fff;
    border: 2px solid #a70a2c;
    background: #eee;
    padding: 10px 20px 20px;
}
.artTextboxMessage__header {
font-size: 30px;
}
.artTextboxMessage__text {
font-family: Arial, sans-serif;
}
.nslSubscriptionBox #nslBtn {
text-align: center;
}
.tagArtList .SeFlereContainer{
text-align: center;
}

.CM_article {
margin: 0 -102px;
}
/* START Should stay in hotfix widget */
.ideer .hzHeader__main__spec,
.ideer .hzHeader__ftNotifications,
.ideer.hzHeader__search,
.ideer.hzHeader__section_serviceMenu,
.ideer .hzHeader__section,
.ideer .hzHeader__section_topMenu,
.ideer .topStockBar,
[name="__cmpLocator"] {
display: none!important;
}
.msgBar {
padding: 10px 8px;
}
.hzHeader__topMenu>li {
padding: 0 8px;
}
/*.artTextboxMessage__header:after {
    content: "\e913";
    text-transform: none;
    font-weight: normal;
    font-style: normal;
    font-variant: normal;
    font-family: 'finans';
    font-display: block;
    line-height: 1;
    speak: none;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-align: right;
    position: absolute;
    right: -5px;
    font-size: 75px;
    top: -30px;
    color: #a70a2c;
}*/
/* END Should stay in hotfix widget */

/* START Temporary style */
.finans__tools__img img {
    width: 100%;
}
.finans__tools__text {
padding: 0 10px;
margin-top: 20px;
text-align: left;
line-height: 20px;
}
.artBox_secIndsigt .artTema {
display: none;
}
.artBox .artTema {
margin-top: 5px;
padding-left: 0;
line-height: 1.2;
display: none;
}
.hzHeader__burger__menu__in a[href^="https://finans.dk/e-avis/"] {
background-color: transparent;
color: #000;
}

.hzHeader__topMenu {
-webkit-box-align: center;
-ms-flex-align: center;
align-items: center;
}
.hzHeader__burger__menu__in>li>a,
.hzHeader__topMenu>li>a {
display: -webkit-box;
display: -ms-flexbox;
display: flex;
-webkit-box-align: center;
-ms-flex-align: center;
align-items: center;
}
.artBoxIndsigt.imgPortrait .artData {
top: 52%;
}
.gridRow {
width: auto;
}
.briefing_morning .artBody h6 {
    font: bold 142px/1 Arial,sans-serif;
    color: #a70a2c;
    text-align: center;
    margin-bottom: 0;
}
/* END Temporary style */

/* START Move to project */

/* Move to desktop epn2 */
@media screen and (min-width: 1024px) {
.artBox.artWidget300.artBox_secIndsigt .artHd {
text-align: left;
}
.gridCol465 .artBox.artBox_secIndsigt {
margin-top: 23px;
}
.gridCol630 .artBox.artBox_secIndsigt:first-child{
margin-top: 0;
}
.briefing_morning .artBody h6 {
    font: bold 150px/1 Arial,sans-serif;
    color: #a70a2c;
    text-align: center;
}
.dndArticle .hasLazy.imgRatio-5_3:after {
margin-top: -12px;
}
}
/* END Move to project */

/* Can be deleted */
.jpga__getLink__btn ,
.hzHeader__authMenu__ip__sub,
.hzHeader__authMenu__ip {
display:none!important;
}
</style><!-- End widget: code-widget, id: 9073877 --></head>

<body class="generalPage black">
	<style>
	.loadSpinner.loadSpinner--autologin {
		position: fixed;
		top: 0;
		left: 0;
		width: 100%;
		height: 100%;
		background-color: #fff;
		z-index: 12000;
		display: none;
	}
</style>

<div id="authLoadSpinner" class="loadSpinner loadSpinner--autologin"></div>

<script rel="preload" src="/oauth2/min/oauth2ImplicitClient.bundle.aa8dc4193baa44ca42aa.js"></script>

<script>
	document.cookie = 'aud-id=; path=/; domain=.finans.dk; expires=Thu, 01-Jan-70 00:00:01 GMT;';
	document.cookie = 'ejpsaud=; path=/; domain=.finans.dk; expires=Thu, 01-Jan-70 00:00:01 GMT;';

	JP.oauth2.init({
		authority: 'https://auth.medielogin.dk',
		clientId: 'c420d7c08f514448b635b441f7ccfe22',
		loginRedirectUri: location.origin + '/oauth2/login-landing.jsp',
		silentLoginRedirectUri: location.origin + '/oauth2/silent-login-landing.jsp',
		accessTokenRefreshThreshold: 2548800,
		logoutRedirectUriFunc: function () {
			return 'https://auth.medielogin.dk/account/logout?redirect=' + encodeURIComponent(location.href);
		},
		scopes: ['SAAPI', 'userservice', 'access-features'],
		userInfoUrl: '/api/oauth2/user/info?ncc=1&_=' + Date.now(),
		singleSignOut: false,
		disableAutologin: false
	});
</script>


<script>
	(function() {
		JP.oauth2.events.subscribe(function (e) {
			if(e.message === 'Attempting immediate login') {
				var authLoadSpinner = document.getElementById('authLoadSpinner');
				authLoadSpinner && (authLoadSpinner.style.display = 'block');
			}

			if(e.message === 'Error starting immediate login') {
				var authLoadSpinner = document.getElementById('authLoadSpinner');
				authLoadSpinner && (authLoadSpinner.style.display = '');
			}
		});

		JP.oauth2.user.subscribe(function (user) {
			if(window.clientInfo__ && user) {
				clientInfo__.g_uid = clientInfo__.userid = clientInfo__.ssoId = user.id;
				clientInfo__.name = user.name;
				clientInfo__.email = user.email;
			}
		});

		var reloginRegEx = /.*relogin=([^&]+).*/i;
		if(reloginRegEx.test(location.search)) {
			var url = decodeURIComponent(location.search.replace(reloginRegEx, '$1'));
			history.replaceState({}, document.title, url);
			JP.oauth2.login();
			return;
		}

		JP.oauth2.processAutologin();
	})();
</script>
<script rel="prefetch" src="//static.jyllands-posten.dk/app/data/jp/trackingPlugin/js/trackingPlugin/trackingPlugin.js"></script>
	<script>
		if (window.jpTrackingPlugin) {
			jpTrackingPlugin.tracker.vendors.priorityVendors();
		}
	</script>
<script>
	if (window.jpTrackingPlugin) {
		
	}
</script><script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.fireDataUpdateEvent();
	}
</script><script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.firePriorityPageviewEvent();
	}
</script><div id="wallpaperBackground" class="wallpaperBackground"></div>
	<script>
		if (!$fs.deviceInfo.isTablet) {
			$fs('body').addClass('desktop');
		} else {
			$fs('body').addClass('tablet');
		}
	</script>

	<!-- facebook sdk integration -->
<!-- ( async load should not influence on page or another elements in the page )  -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      xfbml      :true, // disable will increase page load time if plugins not used
      version    : 'v6.0'
    });
    //place here code hat should starts after sdk is loaded
  };

  (function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/da_DK/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
<!-- END: facebook sdk integration --><div id="wrapperOut">
	<div id="wrapper">
		<header class="hzHeader"  data-jp-track-source="3316_art_header" >
	<section class="hzHeader__section hzHeader__section_serviceMenu">
		<!-- Top menu -->
<ul class="hzHeader__serviceMenu">
        <li><a href="https://finans.dk/forside/">Finans</a></li>
                <li><a href="https://jyllands-posten.dk/">Jyllands-Posten</a></li>
                <li><a href="https://watchmedier.dk/">Watch Medier</a></li>
                <li><a href="https://finans.dk/om-os/">Om Finans</a></li>
                <li><a href="https://finans.dk/erhvervsabonnement/">Erhvervsabonnement</a></li>
                <li class="hasIcon"><a href="https://finans.dk/om/cookies/">Persondatapolitik<i class="icon-attention"></i></a></li>
                <li><a href="javascript:void(0)"><span id="jppolConsentButton" style="cursor: pointer; display: none; font-size: 11px;color:#888;">   <svg version="1.1" id="Layer_1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"   	 viewBox="0 0 162.1 169.3" style="display: inline-block; height: 13px; vertical-align: bottom; width: 13px;" xml:space="preserve">     <g>     	<path d="M159.9,105.1c0.9,0.5,1.5,1.1,1.9,2c0.3,0.9,0.4,1.8,0.2,2.7c-3.9,12.1-10.1,22.8-18.8,32.1c-0.7,0.7-1.5,1.1-2.4,1.4     		c-0.9,0.2-1.8,0.1-2.7-0.3l-14.3-8.5c-6.1,5.2-13.1,9.2-20.8,11.9v16.7c0,0.9-0.3,1.8-0.9,2.6s-1.3,1.3-2.2,1.5     		c-12.5,2.7-25,2.7-37.6,0c-0.9-0.2-1.6-0.7-2.2-1.5s-0.9-1.6-0.9-2.6v-16.7c-7.7-2.7-14.7-6.7-20.8-11.9L24,143     		c-0.9,0.5-1.8,0.6-2.7,0.3s-1.7-0.7-2.4-1.4c-8.6-9.3-14.9-20-18.8-32.1c-0.2-0.9-0.2-1.8,0.2-2.7s1-1.6,1.9-2l14.3-8.5     		c-1.4-8-1.4-15.9,0-23.9L2.2,64.2c-0.9-0.5-1.5-1.1-1.9-2c-0.3-0.9-0.4-1.8-0.2-2.7C4,47.3,10.3,36.6,18.9,27.3     		c0.7-0.7,1.5-1.1,2.4-1.4c0.9-0.2,1.8-0.1,2.7,0.3l14.3,8.5c6.1-5.2,13.1-9.2,20.8-11.9V6.1c0-0.9,0.3-1.8,0.9-2.6s1.3-1.3,2.2-1.5     		c12.5-2.7,25-2.7,37.6,0c0.9,0.2,1.6,0.7,2.2,1.5s0.9,1.6,0.9,2.6v16.7c7.7,2.7,14.7,6.7,20.8,11.9l14.3-8.5     		c0.9-0.5,1.8-0.6,2.7-0.3c0.9,0.2,1.7,0.7,2.4,1.4c8.6,9.3,14.9,20,18.8,32.1c0.2,0.9,0.2,1.8-0.2,2.7c-0.3,0.9-1,1.6-1.9,2     		l-14.3,8.5c1.4,8,1.4,15.9,0,23.9L159.9,105.1z M100.3,65.4c-5.3-5.3-11.8-8-19.3-8s-13.9,2.7-19.3,8s-8,11.8-8,19.3     		c0,7.5,2.7,13.9,8,19.3c5.3,5.3,11.8,8,19.3,8s13.9-2.7,19.3-8c5.3-5.3,8-11.8,8-19.3C108.4,77.1,105.7,70.7,100.3,65.4z"/>     </g>   </svg>   Administrér samtykke </span></a></li>
                </ul>
<!-- END: Top menu --></section>
	<section class="hzHeader__section hzHeader__section_bnr">
		<!-- Top banners: top + vinkels -->
	<div class="bannerTop baPosition">

			<div class="bannerBox baPosition baPosition__monster">
				<div class="bannerContent baPosition__holder">
					<div id="bp_Monster_Top" class="bpPlacementMonster_Top"></div>
	<script>
		bannerPlugin.loadBanner('bp_Monster_Top', 'Monster_Top');
	</script>
<div class="bp-scraper-anchor"></div>
				</div>
			</div>

			<div id="bannerBoxVinkelL" class="bannerVinkelLPanel baPosition__vinkelPanel baPosition__vinkelPanel_left">
				<div class="bannerStickyGap bannerBoxL baPosition__stickyGap"></div>
				<div id="bannerBoxStickyL"
					 class="bannerBoxL bannerBoxSticky baPosition__holder baPosition__holder_stickyLeft">
					<div id="bp_Halfpage1" class="bpPlacementHalfpage1"></div>
					<script>
						var win = $fs(window);
						win.on('load', function () {
							if (win.innerWidth() > 1335) {
								if (win.innerWidth() < 1630) {
									bannerPlugin.loadBanner('bp_Halfpage1', 'Halfpage1_Small');
								} else {
									bannerPlugin.loadBanner('bp_Halfpage1', 'Halfpage1');
								}
							}
						});
					</script>
				</div>

			</div>
			<div id="bannerBoxVinkelR" class="bannerVinkelRPanel baPosition__vinkelPanel baPosition__vinkelPanel_right">
				<div class="bannerStickyGap baPosition__stickyGap"></div>
				<div id="bannerBoxStickyR" class="bannerBoxSticky baPosition__holder baPosition__holder_stickyRight">
					<div id="bp_Halfpage2" class="bpPlacementHalfpage2"></div>
					<script>
						var win = $fs(window);
						win.on('load', function () {
							if (win.innerWidth() > 1335) {
								if (win.innerWidth() < 1630) {
									bannerPlugin.loadBanner('bp_Halfpage2', 'Halfpage2_Small');
								} else {
									bannerPlugin.loadBanner('bp_Halfpage2', 'Halfpage2');
								}
							}
						});
					</script>
				</div>
			</div>
			</div>
	<!-- END: Top banners -->
</section>
	<div class="hzHeader__group">
		<section class="hzHeader__section hzHeader__section_authMenu">
			<script>
         loginIp('\/j_spring_ip_security_check?returnSuccess=https:\/\/finans.dk\/authSuccess.jsp&returnFailure=https:\/\/finans.dk\/authFailure.jsp', function(){location.replace(location.href);}, function(){if(window.console && window.console.log){window.console.log('Error while IP login');}});
    </script>
<ul class="hzHeader__authMenu">
	<li><a href="#" class="kobAbonementLink">køb abonnement</a></li>
    <li class="hzHeader__authMenu__highlight">
				<a href="javascript: JP.oauth2.login()">Log ind</a>
			</li>
		</ul>

<script>
	JP.oauth2.user.subscribe(function (user) {
		if(user) {
			$fs('#authMenuUserName').text(user.name || user.email || '');
		}
	});

	if(clientInfo__.ssoId) {
		$fs.get('/api/jps/user/subscription_info/' + clientInfo__.ssoId + '/?ncc=1&email=' + encodeURIComponent(clientInfo__.email), function(info) {
			if(info.sos) {
				var $mySideLink = $fs('#mySideLink');
				$mySideLink.attr('href', 'http://minkonto.finans.dk/');
				$mySideLink.html('Min konto');
			}
		});
	}
</script>



</section>
		<section class="hzHeader__main">
			<div class="hzHeader__main__spec">
						<span>Erhverv</span>
					</div>
				<div class="hzHeader__main__inner">

				<div class="hzHeader__main__inner__mainRow">
					<div class="hzHeader__myNewsIcon">
	<a href="/minenyheder/liste">
		<div class="hzHeader__myNewsIcon__in">
			<div class="hzHeader__myNewsIcon__icon">
				<i class="icon-tag2"></i>
			</div>
			<div class="hzHeader__myNewsIcon__text">
				Mine nyheder
			</div>
			<div class="hzHeader__myNewsIcon__count">
			</div>
		</div>
	</a>
	<div class="hzHeader__myNewsIcon__triangle"></div>
</div>
<div class="hzHeader__logo">
						<a href="/">
							<img class="hzHeader__logo__img" src="/img/logo/finansLogo.svg" onerror="this.onerror=null; this.src='/img/logo/finansLogo.png'" alt="FINANS"/>
						</a>
					</div>

					<div class="hzHeader__burger">
						<!-- Burger Menu -->
<span class="hzHeader__burger__btn">
    <span>
        <i class="icon-burger"></i>
        <i class="icon-close"></i>
    </span>
</span>


<div class="hzHeader__burger__menu">

<ul id="burger_menu" class="hzHeader__burger__menu__in">
        <li data-sectionId="3367"><a href="https://finans.dk/nyeartikler/" >Seneste nyt</a></li>
                <li data-sectionId="3265"><a href="https://finans.dk/forside/" >Forside</a></li>
                <li class=" isCurrent"data-sectionId="3316"><a href="https://finans.dk/erhverv/" >Erhverv</a></li>
                <li data-sectionId="3317"><a href="https://finans.dk/finans2/" >Finans</a></li>
                <li data-sectionId="3322"><a href="https://finans.dk/tech/" >Tech</a></li>
                <li data-sectionId="3321"><a href="https://finans.dk/politik/" >Politik</a></li>
                <li data-sectionId="3324"><a href="https://finans.dk/okonomi/" >Økonomi</a></li>
                <li data-sectionId="3320"><a href="https://finans.dk/privatokonomi/" >Privatøkonomi</a></li>
                <li ><a href="https://finans.dk/e-avis/" >E-avis</a></li>
                <li data-sectionId="3525"><a href="https://finans.dk/podcast/" >Podcast</a></li>
                <li data-sectionId="3318"><a href="https://finans.dk/karriere/" >Karriere</a></li>
                <li data-sectionId="3299"><a href="https://finans.dk/erhvervsjura/" >Erhvervsjura</a></li>
                <li data-sectionId="3315"><a href="https://finans.dk/debat/" >Debat</a></li>
                <li data-sectionId="3319"><a href="https://finans.dk/navne/" >Navne</a></li>
                <li data-sectionId="3286"><a href="https://finans.dk/serier/" >Serier</a></li>
                <li data-sectionId="3312"><a href="https://finans.dk/analyse/" >Analyse</a></li>
                <li data-sectionId="3288"><a href="https://finans.dk/indsigt/" >Indsigt</a></li>
                <li>
                        <div>
                            <a href="https://finans.dk/investor/" >Investor</a>
                            <span class="hzHeader__burger__menu__btnSub">
                                <i class="icon-arrowDown"></i>
                            </span>
                        </div>
                        <ul class="hzHeader__burger__menu__sub">
                            <li >
                                    <a href="https://finans.dk/investor/aktier/" >Aktier</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/obligationer/" >Obligationer</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/valuta/" >Valuta</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/investeringsfonde/" >Investeringsfonde</a>
                                </li>
                            <li >
                                    <a href="https://finans.dk/investor/aktier?group=Indekser" >Indesker</a>
                                </li>
                            </ul>
                    </li>
                <li data-sectionId="3393"><a href="https://finans.dk/minenyheder/" >Mine nyheder</a></li>
                <li ><a href="https://finans.dk/virksomhedsdata/virksomheder/sog/" >Virksomhedsdata</a></li>
                <li data-sectionId="2966"><a href="https://finans.dk/topjob/" >Top job</a></li>
                <li data-sectionId="3323"><a href="https://finans.dk/weekend/" >Weekend</a></li>
                <li data-sectionId="3284"><a href="https://finans.dk/global/" >Global</a></li>
                <li data-sectionId="3428"><a href="https://finans.dk/nyhedsbreve/" >Nyhedsbreve</a></li>
                <li data-sectionId="2822"><a href="https://finans.dk/om-os/" >Om os</a></li>
                <li ><a href="https://finans.dk/erhvervsabonnement/" >Erhvervsabonnement</a></li>
                <li data-sectionId="3723"><a href="https://finans.dk/blivabonnent/" >Bliv abonnent</a></li>
                <li data-sectionId="3724"><a href="https://finans.dk/indhold/" >Indhold</a></li>
                <li>
                        <div>
                            <a href="https://finans.dk/annoncering/annoncoerbetaltindhold/" >Annoncørbetalt Indhold</a>
                            <span class="hzHeader__burger__menu__btnSub">
                                <i class="icon-arrowDown"></i>
                            </span>
                        </div>
                        <ul class="hzHeader__burger__menu__sub">
                            <li >
                                    <a href="https://finans.dk/annoncering/direkte/" >Direkte</a>
                                </li>
                            </ul>
                    </li>
                </ul>
</div>
<!-- END: Burger Menu --></div>

					<div class="hzHeader__search">
						<span class="hzHeader__search__btnShow">Søg <i class="icon-search"></i></span>
						<div itemscope itemtype="https://schema.org/WebSite" class="hzHeader__search__hidden">
							<meta itemprop="url" content="https://finans.dk/"/>
							<form itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" class="hzHeader__search__form" action="/arkiv/">
								<meta itemprop="target" content="https://finans.dk/arkiv/?q={q}"/>
								<input itemprop="query-input" class="hzHeader__search__form__input" type="text" name="q" autocomplete="off" autocapitalize="off" autocorrect="off" required>
								<button type="submit" class="hzHeader__search__form__btnSubmit" type="submit">Søg</button>
							</form>
						</div>
					</div>
				</div>

				<div class="hzHeader__myNews" data-jp-track="_mynews-slider">
	<div class="hzHeader__myNews__slider">
		<ul class="hzHeader__myNews__topnav">
			<li>Finans anbefaler</li>
			<li>
				<a href="/minenyheder" data-jp-track="_seeall">Lav din egen nyhedsstrøm <i class="icon-arrowRight"></i></a>
			</li>
		</ul>

		<div class="hzHeader__myNews__slider__prev" data-jp-track="_prev"></div>
		<div class="hzHeader__myNews__slider__in">
		</div>

		<ul class="hzHeader__myNews__nav">
			<li><a href="/minenyheder/indstillinger" data-jp-track="_edit">Rediger</a></li>
			<li><a href="/minenyheder" data-jp-track="_seeall">Se alle <span class="hzHeader__myNews__nav__count"> </span></a>
			</li>
		</ul>

		<div class="hzHeader__myNews__slider__next" data-jp-track="_next"></div>
	</div>
</div>
<script>
						window.newFollowTagHeader = true;
						myNewsHeaderController.init();
						
						followTagTooltipController.init({
							
						});
						</script>
				</div>
		</section>


		<section class="hzHeader__section hzHeader__section_topMenu">
			<!-- Main menu -->
<ul id="main_menu" class="hzHeader__topMenu">
        <li class=" hasCount"data-sectionId="3265">
                <a href="https://finans.dk/forside/" >
                        Forside<span class="hzHeader__topMenu__count"></span>
                        </a>


                </li>
        <li class=" hasMegamenu"data-sectionId="3286"data-megaMenuEnabled="true"
                    data-megaMenuItemsCnt="15">
                <a href="https://finans.dk/serier/" >
                        Serier</a>


                <i class="icon-arrowDown"></i>
                </li>
        <li class=" hasMegamenu"data-sectionId="3312"data-megaMenuEnabled="true"
                    data-megaMenuItemsCnt="15">
                <a href="https://finans.dk/analyse/" >
                        Analyse</a>


                <i class="icon-arrowDown"></i>
                </li>
        <li class=" hasMegamenu"data-sectionId="3288"data-megaMenuEnabled="true"
                    data-megaMenuItemsCnt="15">
                <a href="https://finans.dk/indsigt/" >
                        Indsigt</a>


                <i class="icon-arrowDown"></i>
                </li>
        <li class=" hasSub"data-sectionId="3160">
                <a href="https://finans.dk/investor/" >
                        Investor</a>


                <i class="icon-arrowDown"></i>
                    <ul class="hzHeader__topMenu__sub">
                        <li >
                                <a href="https://finans.dk/investor/aktier/" >Aktier</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/obligationer/" >Obligationer</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/valuta/" >Valuta</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/investeringsfonde/" >Investeringsfonde</a>
                            </li>
                        <li >
                                <a href="https://finans.dk/investor/aktier?group=Indekser" >Indekser</a>
                            </li>
                        </ul>
                </li>
        <li data-sectionId="3324">
                <a href="https://finans.dk/okonomi/" >
                        Økonomi</a>


                </li>
        <li data-sectionId="3315">
                <a href="https://finans.dk/debat/" >
                        Debat</a>


                </li>
        <li data-sectionId="2966">
                <a href="https://finans.dk/topjob/" >
                        Top job</a>


                </li>
        <li data-sectionId="3525">
                <a href="https://finans.dk/podcast/" >
                        Podcast</a>


                </li>
        <li >
                <a href="https://finans.dk/protected/?service=ajax&target=epaper_newflow" >
                        E-avis</a>


                </li>
        <li data-sectionId="3367">
                <a href="https://finans.dk/nyeartikler/" >
                        Seneste nyt</a>


                </li>
        </ul>
<!-- END: Main menu --><div class="hzHeader__megaMenu" data-jp-track-source="header_megamenu"></div>

<script>
    megaMenu.init();
</script>
</section>

		<div id="topStockBar" class="topStockBar">
				<header class="topStockBar__header">
					<div class="topStockBar__header__content">
						<div class="sixListing">
						</div>
					</div>
					<a aria-label="Udvid akiteoverblik" id="c20PopulationBtn" href="javascript:void(0)" class="topStockBar__btn">
						<i class="icon-arrowDown topStockBar__btn__icon"></i>
						<i class="icon-close topStockBar__btn__icon"></i>
					</a>
				</header>
				<div class="topStockBar__content" id="c20PopulationTableContainer">
					<div class="sixTable sixTable_stock loadingSpinner loadingSpinner_light" id="c20PopulationTable">

					</div>
				</div>

				<script>
					(function ($) {
						var listings = {
							'1583876': {name: 'C25', url: '/investor/indekser/?listingId=1583876'},
							'94988': {name: 'DOW JONES', url: '/investor/indekser/?listingId=94988'},
							'143102': {name: 'NIKKEI', url: '/investor/indekser/?listingId=143102'},
							'1024831': {name: 'EURO', url: '/investor/valuta/?listingId=1024831'},
							'1024916': {name: 'USD', url: '/investor/valuta/?listingId=1024916'},
							'1024857': {name: 'GBP', url: '/investor/valuta/?listingId=1024857'}
						};

						var listingIds = [1583876, 94988, 143102, 1024831, 1024916, 1024857];
						getListingsQuotes(listingIds, 'https://finans.dk/apps/investor/auth/token/', 'https://finans.dk/apps/investor/sixproxy/get', function (listingsQuotes) {
							$fs.each(listingIds, function (i, listingId) {
								var quotes = listingsQuotes[listingId];

								if (quotes) {
									var value = quotes.lastPrice || quotes.lastValue,
										change = quotes.changeDay,
										changePrc = quotes.changePercentDay;
									name = listings[listingId].name,
										url = listings[listingId].url;

									html = [
										'<a href="', url, '" class="sixListing__item">',
										'<div class="sixListing__item__title">',
										name,
										'</div>',
										'<div class="sixListing__item__slider">',
										'<div class="sixListing__item__val">',
										'<span class="', (changePrc > 0 ? 'valueUp' : (changePrc < 0 ? 'valueDown' : '')), '">',
										(changePrc ? changePrc.toFixedDa(2) : '-'), (changePrc ? '%' : ''),
										'<i class="', (changePrc > 0 ? 'icon-up2' : (changePrc < 0 ? 'icon-down2' : '')), '"></i>',
										'</span>',
										'</div>',
										'<div class="sixListing__item__val">',
										'<span class="', (change > 0 ? 'valueUp' : (change < 0 ? 'valueDown' : '')), '">',
										(change ? change.toFixedDa(2) : '-'),
										'<i class="', (change > 0 ? 'icon-up2' : (change < 0 ? 'icon-down2' : '')), '"></i>',
										'</span>',
										'</div>',
										'<div class="sixListing__item__val">',
										(value ? value.toFixedDa(2) : '-'),
										'</div>',
										'</div>',
										'</a>'
									].join('');

									$fs('#topStockBar .sixListing').append(html);
								}
							});

							var state = 1,
								toggleState = function () {
									$fs('#topStockBar .sixListing').removeClass('sixListing_state_1 sixListing_state_2 sixListing_state_3').addClass('sixListing_state_' + state);
									state = state >= 3 ? 1 : state + 1;
								};

							toggleState();
							setInterval(toggleState, 10000);
						});

						var c20Populationloaded = false;
						$('#c20PopulationBtn').click(function () {
							if (!window.Six || !Six.Widgets || !Six.Widgets.Population) {
								return;
							}

							if (!c20Populationloaded) {
								loadPopulationTable('c20PopulationTable', 'OMXC25_STOCKS', 'https://finans.dk/apps/investor/auth/token/', function (listing) {
									location.href = '/investor/company/?listingId=' + listing.id;
								});
								c20Populationloaded = true;
							}
							$('#c20PopulationBtn').toggleClass('active');
							$('#c20PopulationTableContainer').toggle();
						});
					})($fs);
				</script>
			</div>
		</div>
</header>


<!--/wrapHeader-->


<script language="JavaScript">
	// its data and initialization of "new articles indicator" near section names
    window.latestArticlesEvent = document.createEvent('CustomEvent');
    if(!window.latestArticles){
        window.latestArticles = [];
    }

    window.addEventListener("showMegaMenu", function(e){
        var sectionId = e.detail.sectionId;
        $fs.cookie('lastTimeVisit_'+sectionId, new Date().getTime(), {expires: 365, path: '/'});
        var counterClass = clientInfo__.device == "desktop" ? ".hzHeader__topMenu__count" : ".userMenuNavItem__count";
        $fs("#main_menu li[data-sectionid = '" + sectionId + "'] " + counterClass).hide();
    }, false);

	

		window.latestArticles.push({
				"sectionId": 3367,
				"sectionURL": "https://finans.dk/nyeartikler/",
				"articles": []
			});

	


	setNewArticlesNumber();
</script><div class="wrapBody"  data-jp-track-source="3316_art_body"  >
			<div class="gridColGlobal ">
    </div><div class="gridColGlobalDesktop">
    </div>
<div class="artView cfix skin_black">
	<div class="artViewBody">
		<div class="artViewBodySec"
				 data-article-holder="12327286"
				 data-loaded="true"
				 data-artindex="1"
				 data-article-protected="false"
			     data-title="Spies om aflysninger: &#187;Det er et sted mellem ret forf&#230;rdeligt og ganske katastrofalt&#171;"
				 data-url="https://finans.dk/erhverv/ECE12327286/spies-om-aflysninger-det-er-et-sted-mellem-ret-forfaerdeligt-og-ganske-katastrofalt/"
				 data-sitecontext = "general"
				 itemscope itemtype="http://schema.org/NewsArticle">
				<script>
			var jsSamplingRate = 1;
			function eaePageviewLoggerCall(eaeUrl) {
				if (jsSamplingRate == 1 || Math.floor(Math.random()*jsSamplingRate) == 0) {
					callEaeLogger(eaeUrl);
				}
			}
		</script>
	<script>
		var eaeUrl = 'https:\/\/statistik.jp.dk\/analysis-logger\/Logger?rt=1&objId=12327286&type=default&ctxId=3316&pubId=7&title=Spies+om+aflysninger%3a+%c2%bbDet+er+et+sted+mellem+ret+forf%c3%a6rdeligt+og+ganske+katastrofalt%c2%ab&url=https%3a%2f%2ffinans.dk%2ferhverv%2fECE12327286%2fspies-om-aflysninger-det-er-et-sted-mellem-ret-forfaerdeligt-og-ganske-katastrofalt%2f&cat=Article&meta=desktop';
		if (!!window.articlesEAEUrls) {articlesEAEUrls[12327286] = eaeUrl;}
		
			eaePageviewLoggerCall(eaeUrl);
		</script>
<meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://finans.dk/erhverv/ECE12327286/spies-om-aflysninger-det-er-et-sted-mellem-ret-forfaerdeligt-og-ganske-katastrofalt/"/>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display: none;">
	<meta itemprop="name" content="FINANS"/>
	<link itemprop="url" href="https://finans.dk/">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<link itemprop="url" href="https://finans.dk/img/gfx/Finans_F_192x192.png"/>
		<meta itemprop="width" content="192"/>
		<meta itemprop="height" content="192"/>
	</div>
</div>
<meta itemprop="inLanguage" content="da-DK"/>
<meta itemprop="url" content="https://finans.dk/erhverv/ECE12327286/spies-om-aflysninger-det-er-et-sted-mellem-ret-forfaerdeligt-og-ganske-katastrofalt/"/>
<h1 itemprop="headline">
	Spies om aflysninger: »Det er et sted mellem ret forfærdeligt og ganske katastrofalt«</h1>

<p itemprop="description" class="artManchet">
	Torsdag eftermiddag ændrede Udenrigsministeriet rejsevejledningerne til hele Spanien. Det rammer rejsebranchen hårdt, som først for nyligt kunne sende danskere sydpå pga. coronakrisen. </p>
<div class="artDataV2">
	<div class="artDataV2__item" itemprop="articleSection"   data-jp-track-source="3316_art_sectionName"  >
		<a class="artSec" href="https://finans.dk/erhverv/" title="Erhverv">Erhverv</a>
			</div>
	<div class="artDataV2__item">
		<time itemprop="datePublished" class="artTime" content="2020-08-07T11:09:00+01:00">
			07.08.2020 kl. 11:09</time>
	</div>
	<div class="artDataV2__item">
		<span itemprop="dateModified" content="2020-08-07T11:09:00+01:00">
			</span>
	</div>
</div>

<div itemscope itemtype="http://schema.org/ImageObject" itemprop="image" class="artTopImgBox OneImg">
					<div class="fotorama fotoramaTop "
					     data-auto="false"
					     data-allowfullscreen="true"
					     data-keyboard="true"
					     data-arrows="true"
					     data-caption="true"
					     data-click="false"
					     data-width="100%"
					     data-fit="contain" >

						<meta itemprop="url" content="https://jyllands-posten.dk/pictures/image/10896570/xet683" />
							<meta itemprop="width" content="1828" />
							<meta itemprop="height" content="1188" />
							<meta itemprop="caption" content="Spanien, Mallorca. Foto: Knud Wilhelmsen"/>

							<img  src="https://jyllands-posten.dk/pictures/image/10896570/xet683/ALTERNATES/f_a-5_2/charterferie"
							     alt="Spanien, Mallorca. Foto: Knud Wilhelmsen"
							     data-caption="Spanien, Mallorca. Foto: Knud Wilhelmsen"
							     data-full="https://jyllands-posten.dk/pictures/image/10896570/xet683/ALTERNATES/master-free/charterferie" />

						</div>
					<div class="artImgCaption"></div>
				</div>
			<div  itemscope itemtype="http://schema.org/Person" itemprop="author" class="bylineBox">
	<div class="bylineTable">
		<div class="bylineToolbar cfix">
			<div class="bylineAuthorBox"  data-jp-track-source="3316_art_followAuthor"  >
	<div class="bylineAuthor cfix">
							<div class="bylineAuthorInfo hasImage">
								<div class="flwTag flwTag_byline"
									 data-tag-ext-id="christian søborg bundgaard"
									 data-tag-name="Christian S&#248;borg Bundgaard"
									 data-tag-type="author_tag">
									<a itemprop="name" data-popup-id="auth_12327286_3610" class="flwTag__title bylineAuthorFollow popupCaller" data-jp-track="_tag_name">Christian Søborg Bundgaard</a>
										<span class="flwTag__icon">
											<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
											<span class="flwTag__note">
												<span class="flwTag__note__arrow"></span>
												<span class="flwTag__note__in"></span>
											</span>
										</span>
									</div>

								</div>
						</div>
						<div id="auth_12327286_3610" class="popupBox">
								<article class="bylineAuthorFollowOverlay popupBoxIn tabsContainer">
											<div class="dropBoxPin"></div>
											<div class="tabLabels bylineFollowOverlayHd cfix">
												<a class="tabLabel active" href="#">Seneste artikler</a>
												<a class="tabLabel" href="#">Biografi</a>
												<i class="icon-close bdrIcon overlayCloseBtn"></i>
											</div>

											<div>
												<aside class="bylineFollowLeftCol">
													<div class="bylineFollowAuthor">
														<img loading="lazy" src="/img/x.gif" alt="Christian S&#248;borg Bundgaard"/>
														<p itemprop="name">Christian Søborg Bundgaard</p>
														</div>
													<p class="bylineAuthorMail"><a href="mailto:christian.s.bundgaard@jp.dk" itemprop="email">Email</a></p>
													</aside>
												<section class="bylineFollowRightCol">
													<article class="tabContent bylineFollowLatestArt">
														<ul>
										<li>
																<span>07.08</span>
																<a href="https://finans.dk/erhverv/ECE12327286/spies-om-aflysninger-det-er-et-sted-mellem-ret-forfaerdeligt-og-ganske-katastrofalt/" >Spies om aflysninger: »Det er et sted mellem ret forfærdeligt og ganske katastrofalt«</a>
															</li>
															<li>
																<span>07.08</span>
																<a href="https://finans.dk/privatokonomi/ECE12324662/her-bliver-der-solgt-flest-sommerhuse/" >Her bliver der solgt flest sommerhuse</a>
															</li>
															<li>
																<span>05.08</span>
																<a href="https://finans.dk/erhverv/ECE12322674/coronaramt-rejseportal-faar-millionindsproejtning-af-kendte-erhvervsfolk/" >Coronaramt rejseportal får millionindsprøjtning af kendte erhvervsfolk</a>
															</li>
															<li>
																<span>05.08</span>
																<a href="https://finans.dk/tech/ECE12323630/instagram-lancerer-tiktokkonkurrent/" >Instagram lancerer TikTok-konkurrent</a>
															</li>
															<li>
																<span>05.08</span>
																<a href="https://finans.dk/erhverv/ECE12321940/legofamilien-vil-koebe-travbane-dette-er-familiens-plan-med-omraadet/" >Lego-familien vil købe travbane - dette er familiens plan med området</a>
															</li>
															</ul></article>
													<article class="tabContent dN bylineFollowBiography">
														</article>
												</section>
											</div>
										</article>
									</div>
						</div>
<div class="bylineTools"  data-jp-track-source="3316_art_shareArticle"  >

					<div class="dropBoxIcon dropBoxIconSavedArticle">
						<i class="icon-bookmark-o bdrIcon"></i>
						<div class="dropBoxHolder">
							<div class="dropBox">
								<div class="dropBoxPin"></div>
								<div class="dropBoxContent">
									<div id="sbb12327286">

	<div class="callToLogin">
			<div class="callToLogin__text">
						Som registreret bruger kan du gemme artiklen til senere læsning.
					</div>
					<div class="callToLogin__btn">
						<a class="loginBut" href="javascript: JP.oauth2.login()">Log ind her</a> eller
					</div>
					<div class="callToLogin__btn">
						<a href="javascript: createUser()">Registrer her</a>
					</div>
				</div>

	<div class="saveArticle">
		GEM ARTIKEL
	</div>

</div>

<script>
	initSaveButton('sbb12327286', 7, 12327286);

    window.addEventListener("saveArticle", function(e){
        if('12327286' == e.detail.articleId){
            var box = $fs('#sbb12327286');
            window.refreshSaveButton(box, e.detail.action == 'save');
		}
    }, false);
</script></div>
							</div>
						</div>
					</div>

					<div class="dropBoxIcon dropBoxIconResize" >
						<span aria-hidden="true" class="icon-textResize bdrIcon" title="Tekstst&#248;rrelse"><i>A</i><i>A</i></span>
						<div class="dropBoxHolder">
							<div class="dropBox">
								<div class="dropBoxPin"></div>
								<div class="dropBoxContent fontSlider"></div>
							</div>
						</div>
					</div>
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://finans.dk/s/12327286" aria-hidden="true" class="icon-facebook bdrIcon" target="_blank" rel="noopener"></a>
		<div class="dropBoxIcon dropBoxIconShare">
			<span aria-hidden="true" class="icon-share bdrIcon" title="Del"></span>
			<div class="dropBoxHolder">
				<div class="dropBox">
					<div class="dropBoxPin"></div>
					<div class="dropBoxContent">
						<a href="http://twitter.com/share?text=Spies%20om%20aflysninger:%20%C2%BBDet%20er%20et%20sted%20mellem%20ret%20forf%C3%A6rdeligt%20og%20ganske%20katastrofalt%C2%AB&amp;url=https://finans.dk/s/12327286" title="Twitter" target="_blank" rel="noopener" aria-hidden="true"><span aria-hidden="true" class="icon-twitterTweet bdrIcon"></span>Twitter</a>
						<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://finans.dk/s/12327286&amp;title=Spies%20om%20aflysninger:%20&%23187;Det%20er%20et%20sted%20mellem%20ret%20forf&%23230;rdeligt%20og%20ganske%20katastrofalt&%23171;&amp;summary=Torsdag eftermiddag &#230;ndrede Udenrigsministeriet rejsevejledningerne til hele Spanien. Det rammer rejsebranchen h&#229;rdt, som f&#248;rst for nyligt kunne sende danskere sydp&#229; pga. coronakrisen.&amp;source=" target="_blank" rel="noopener" rel="noopener"><span aria-hidden="true" class="icon-linkedin bdrIcon"></span>LinkedIn</a>
						<a href="mailto:?subject=Spies om aflysninger: &#187;Det er et sted mellem ret forf&#230;rdeligt og ganske katastrofalt&#171;%20https://finans.dk/s/12327286&amp;body=Spies om aflysninger: &#187;Det er et sted mellem ret forf&#230;rdeligt og ganske katastrofalt&#171;%20https://finans.dk/s/12327286%20Torsdag eftermiddag &#230;ndrede Udenrigsministeriet rejsevejledningerne til hele Spanien. Det rammer rejsebranchen h&#229;rdt, som f&#248;rst for nyligt kunne sende danskere sydp&#229; pga. coronakrisen."  data-jp-track-source="3316_art_mailto" ><span aria-hidden="true" class="icon-email bdrIcon"></span>Mail</a>
					</div>
				</div>
			</div>
		</div>
	<a href="javascript:void(0);" class="icon-print bdrIcon" title="Print" aria-hidden="true"  onclick="window.open('https://finans.dk/erhverv/ECE12327286/spies-om-aflysninger-det-er-et-sted-mellem-ret-forfaerdeligt-og-ganske-katastrofalt/?service=printversion','printversion','width=650,height=700,menubar=no,scrollbars=no'); return false;"  data-jp-track-source="3316_art_print" ></a>

					</div>
			</div>
	</div>
</div>

<section class="artBody"  data-jp-track-source="3316_art_broedtext"  >
	<div class="flwTagsList"  data-jp-track-source="3316_art_tags"  >
	<div class="flwTag flwTagsList__item"
			 data-tag-ext-id="tag:organisationer.jp.dk,2014:Spies"
			 data-tag-name="Spies"
			 data-tag-type="escenic_tag">
			<a class="flwTag__title" data-jp-track="_tag_name" href="https://finans.dk/erhverv/?tags=tag%3Aorganisationer.jp.dk%2C2014%3ASpies" title="Spies">Spies</a>
			<span class="flwTag__icon">
				<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
				<span class="flwTag__note">
					<span class="flwTag__note__arrow"></span>
					<span class="flwTag__note__in">
					</span>
				</span>
			</span>
		</div>

	<div class="flwTag flwTagsList__item"
			 data-tag-ext-id="tag:brancher.jp.dk,2014:Rejsebranchen"
			 data-tag-name="Rejsebranchen"
			 data-tag-type="escenic_tag">
			<a class="flwTag__title" data-jp-track="_tag_name" href="https://finans.dk/erhverv/?tags=tag%3Abrancher.jp.dk%2C2014%3ARejsebranchen" title="Rejsebranchen">Rejsebranchen</a>
			<span class="flwTag__icon">
				<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
				<span class="flwTag__note">
					<span class="flwTag__note__arrow"></span>
					<span class="flwTag__note__in">
					</span>
				</span>
			</span>
		</div>

	<div class="flwTag flwTagsList__item"
			 data-tag-ext-id="tag:personer.jp.dk,2014:Lisbeth_Nedergaard"
			 data-tag-name="Lisbeth Nedergaard"
			 data-tag-type="escenic_tag">
			<a class="flwTag__title" data-jp-track="_tag_name" href="https://finans.dk/erhverv/?tags=tag%3Apersoner.jp.dk%2C2014%3ALisbeth_Nedergaard" title="Lisbeth Nedergaard">Lisbeth Nedergaard</a>
			<span class="flwTag__icon">
				<a data-jp-track="_tag_icon"><i class="flwTag__icon__plus"></i></a>
				<span class="flwTag__note">
					<span class="flwTag__note__arrow"></span>
					<span class="flwTag__note__in">
					</span>
				</span>
			</span>
		</div>

	</div>


<p itemprop="articleBody">Spies, det hårdt pressede danske rejseselskab, kunne torsdag eftermiddag se danskernes yndlingsdestination, Spanien, blive orange zone på Udenrigsministeriets rejsevejledninger. Årsagen er et stigende smittetryk på fastlandet.</p><p itemprop="articleBody">Spies har lige nu tre rutefly til syden. Et af disse går til den Baleariske ø, Mallorca, og med Udenrigsministeriets seneste rejsevejledning, så bliver netop denne rute nu påvirket. Det ærgrer Spies’ kommunikationsdirektør, Lisbeth Nedergaard.</p><p itemprop="articleBody"><div class="dndDefArticle dndArticle dndArticle_paid cfix">
		<div class="dndArticle__header">Læs også</div>
		<figure itemscope itemtype="http://schema.org/ImageObject" class="artImgBox f_hImgVersion imgRatio-5_3 hasLazy "  data-articleurl="">
					<a href="https://finans.dk/erhverv/ECE12022936/chef-for-fem-rejsebureauer-vores-salg-blev-ramt-allerede-for-en-maaned-siden/"  >
		<img loading="lazy" src="https://finans.dk/pictures/image/12023488/3l8w1j/ALTERNATES/f_h-5_3/title-mangler" alt="Vores salg bl&#230;ev ramt allerede for en m&#229;ned siden, siger Morten Aaberg S&#248;rensen, adm. direkt&#248;r i Aller Leisure."  class="artImage"/></a>

</figure>

				<a href="https://finans.dk/erhverv/ECE12022936/chef-for-fem-rejsebureauer-vores-salg-blev-ramt-allerede-for-en-maaned-siden/"  title="Chef for fem rejsebureauer: Vores salg blev ramt allerede for en m&#229;ned siden">
		Chef for fem rejsebureauer: Vores salg blev ramt allerede for en måned siden</a>

</div>
</p><p itemprop="articleBody">»Det er meget alvorligt både for os og for resten af rejsebranchen, at Udenrigsministeriet vurderer Spanien som et helt land i stedet for at regionsopdele det. Det her vil sende tusindvis af mennesker direkte ud i arbejdsløshed – både her og i Spanien«</p><p itemprop="articleBody">Spies har valgt at følge rejsevejledningen, og tog i går beslutningen om at aflyse foreløbig to afgange til Mallorca. Det betyder, at omkring 800 danskere ikke kommer afsted på ferie som planlagt.</p><p itemprop="articleBody">Rejseselskabet har, ligesom resten af branchen, været hårdt presset af den verserende pandemi, og med den nyeste udvikling i Spanien betyder det et endnu større indtjeningstab. For Spies’ vedkommende har de endnu ikke overblik over, hvor slemt det står til.</p><p itemprop="articleBody"><div class="dndDefArticle dndArticle dndArticle_paid cfix">
		<div class="dndArticle__header">Læs også</div>
		<figure itemscope itemtype="http://schema.org/ImageObject" class="artImgBox f_hImgVersion imgRatio-5_3 hasLazy "  data-articleurl="">
					<a href="https://finans.dk/erhverv/ECE12245435/rejsebranche-frygter-at-hjaelpepakke-bliver-til-boomerang/"  >
		<img loading="lazy" src="https://finans.dk/pictures/imagenicafree/image/9880934/f51clp/ALTERNATES/f_h-5_3/nydoc6wqo0og6ec818rinlace.jpg" alt="Foto: Tycho Gregers"  class="artImage"/></a>

</figure>

				<a href="https://finans.dk/erhverv/ECE12245435/rejsebranche-frygter-at-hjaelpepakke-bliver-til-boomerang/"  title="Rejsebranche frygter at hj&#230;lpepakke bliver til boomerang">
		Rejsebranche frygter at hjælpepakke bliver til boomerang</a>

</div>
</p><p itemprop="articleBody">»Jeg kan ikke sige, hvad det kommer til at betyde på nuværende tidspunkt. Vi har været uden indtjening i fire måneder, så jeg tør slet ikke gætte på, hvordan vores bundlinje ser ud lige nu,« fortæller Lisbeth Nedergaard.</p><p itemprop="articleBody">Rejsebranchen har tidligere på foråret modtaget økonomisk støtte fra staten i form af store millionbeløb til Rejsegarantifonden, som bl.a. dækker danskernes aflyste charterrejser. Men det rækker ikke ifølge Lisbeth Nedergaard.</p><p itemprop="articleBody">»Hjælpepakkerne er en fin håndsrækning, og et godt initiativ fra staten, men de forslår som en skrædder i helvede.«</p><aside class="artRightColumn">
				<div class="artRelatedColumn">
						<div class="topJobListView topJobListView_article" id="topjob_12327286" data-jp-track="_topjobBoxMarket">
							<!-- Start widget: article-widget, id: 12175530 -->
	                    <div class="topJobListView " data-jp-track="_topjobBoxSeneste" data-jobWidget-id = "12175530">
		<div class="topJobListView__title">Top job</div>
		<div class="topJobListView__list">
			</div>
		<div class="seFlereMsg">
				<a href="https://finans.dk/topjob/" class="seFlereMsgLink">SE ALLE JOB <i class="icon-arrowRight"></i></a>
			</div>
		</div>
<script>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</script>
<div class="mainBreaker"></div>
					<!-- End widget: article-widget, id: 12175530 --></div>
					<!--
		debug: art_types: default,tv; excludeIds: [12022936, 12245435];
		result:  [dk.jp.escenic.decorator.OriginalUrlArticleDecorator@74796070, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@b2bd846, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@46b768ae, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@7d3cf879, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@6b5cbb42, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@6ca14c02, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@a78fc43, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@4ca323f4, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@67caeeee, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@3da1a824, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@3212ea60, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@777e243d, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@1cc23d2, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@33af88e6, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@7b396b0, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@236512da, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@64a8af1a, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@a93c90d, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@3267f697, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@63efd282, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@1741c2fb, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@439dd53f, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@6f28bcc1, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@1109a49, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@6da5e7cc, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@14bf9eb8, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@3457195a, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@6e7430b6, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@16b1a6ed, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@34efefb1, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@11122fe9, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@174bbe3a, dk.jp.escenic.decorator.OriginalUrlArticleDecorator@16805a41]
	-->
	<div class="artRelatedColumnCnt"  data-jp-track-source="3316_art_relatedArticles"  >
		<header>
			Relaterede Artikler
		</header>
		<ul>
			<li>
					<span class="artRightColumnDate">07.08.20</span>
					<span>
						<a href="https://finans.dk/politik/ECE12327131/partier-vil-have-regional-opdeling-af-rejsevejledninger/"  >
		 Partier vil have regional opdeling af rejsevejledninger</a>

</span>
				</li>
			<li>
					<span class="artRightColumnDate">04.08.20</span>
					<span>
						<a href="https://finans.dk/erhverv/ECE12320475/bookingcom-skal-fyre-hver-fjerde-paa-grund-af-coronakrisen/"  >
		 Booking.com skal fyre hver fjerde på grund af coronakrisen</a>

</span>
				</li>
			<li>
					<span class="artRightColumnDate">31.07.20</span>
					<span>
						<a href="https://finans.dk/debat/ECE12311451/nu-kommer-anden-boelge-bevar-hoejeste-alarmberedskab/"  >
		 Nu kommer anden bølge: Bevar højeste alarmberedskab</a>

<i class="icon-key" aria-hidden="true"></i>



</span>
				</li>
			</ul>
	</div></div>
					</aside></section>

<div id="artTextbox_12327286">
		</div>

	<section class="artShareButtons"  data-jp-track-source="3316_art_shareBottom"  >
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://finans.dk/s/12327286" target="_blank" rel="noopener" aria-hidden="true" class="icon-facebook shareIcon" title="Facebook"></a>
		<a href="https://twitter.com/share?text=Spies om aflysninger: &#187;Det er et sted mellem ret forf&#230;rdeligt og ganske katastrofalt&#171;&amp;url=https://finans.dk/s/12327286" target="_blank"  rel="noopener" aria-hidden="true" class="icon-twitter shareIcon" title="Twitter"></a>
		<a href="mailto:?subject=Spies om aflysninger: &#187;Det er et sted mellem ret forf&#230;rdeligt og ganske katastrofalt&#171;%20https://finans.dk/s/12327286&amp;body=Spies om aflysninger: &#187;Det er et sted mellem ret forf&#230;rdeligt og ganske katastrofalt&#171;%20https://finans.dk/s/12327286%20Torsdag eftermiddag &#230;ndrede Udenrigsministeriet rejsevejledningerne til hele Spanien. Det rammer rejsebranchen h&#229;rdt, som f&#248;rst for nyligt kunne sende danskere sydp&#229; pga. coronakrisen." aria-hidden="true" class="icon-email shareIcon" title="Tip en ven"  data-jp-track-source="3316_art_mailTo_bottom" ></a>
		<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://finans.dk/s/12327286&amp;title=Spies om aflysninger: &#187;Det er et sted mellem ret forf&#230;rdeligt og ganske katastrofalt&#171;&amp;summary=Torsdag%20eftermiddag%20&%23230;ndrede%20Udenrigsministeriet%20rejsevejledningerne%20til%20hele%20Spanien.%20Det%20rammer%20rejsebranchen%20h&%23229;rdt,%20som%20f&%23248;rst%20for%20nyligt%20kunne%20sende%20danskere%20sydp&%23229;%20pga.%20coronakrisen.&amp;source=" target="_blank" rel="noopener" aria-hidden="true" class="icon-linkedin shareIcon" title="LinkedIn"></a>
	</section>

	<!--  Article bottom banners -->
	<div class="artBottomBanners">
		<div class="artBottomBannerWrapper__Left" id="bottomLBanner_12327286">
			</div>
		<div class="artBottomBannerWrapper__Right" id="bottomRBanner_12327286">
			</div>
	</div>
	<!--  END: Article bottom banners -->
	<!-- Article embed banner -->
	<!-- banner: finans2_erhverv/MediumRectangle1/
true -->
<!-- END: Article embed banner -->
	<!-- banner: finans2_erhverv/Inread/
true -->
<section class="cs-sliderBox" data-jp-track="_cs_slider" id="csSlider12327286">
	<header class="cs-sliderBox__header">BRANCHENYT</header>
	<div class="cs-sliderBox__slider__prev" data-jp-track="_prev"></div>
	<div class="cs-sliderBox__slider">
		<div class="cs-sliderBox__slider__in" data-jp-track="_content">
		</div>
	</div>
	<div class="cs-sliderBox__slider__next" data-jp-track="_next"></div>
</section>

<script>
	(function($){
	  var artHeight = 70;
		var template = '{{#articles}}' +
							'<div class="cs-sliderBox__slider__item">'+
								'<article class="cs-article" style="height:'+artHeight+'px">' +
									'<a class="cs-article__text" href="{{url}}">' +
										'<div class="cs-article__text__title">{{title}}</div>' +
										'{{^imgUrl}}' +
										'<div class="cs-article__text__bodyText">' +
										'<div class="cs-article__text__bodyText__br"></div>' +
										'{{shortBodyText}}</div>{{/imgUrl}}' +
										'{{#locked}}<i class="icon-key"></i>{{/locked}}' +
									'</a>' +
									'{{#imgUrl}}' +
										'<a class="cs-article__img" href="{{url}}">' +
											'<img loading="lazy" src="{{imgUrl}}">' +
										'</a>' +
									'{{/imgUrl}}' +
								'</article>' +
							'</div>'+
						'{{/articles}}';

		companyStateArticleService.getArticles(12, 'default,tv,feature').done(function (articles) {
			if(!articles || articles.length == 0){
				return;
			}

			articles = articles.map(function(art) {
				art.shortBodyText = $(art.bodyText).text().slice(0, 120);
				return art;
			});

			var box = $('#csSlider12327286');

			box.find('.cs-sliderBox__slider__in')
					.html(Mustache.render(template, {articles: articles}))
				.end()
				.show();

			box.find('.cs-sliderBox__slider__in').bxSlider({
				minSlides: 3,
				maxSlides: 3,
				moveSlides: 3,
				slideWidth: 300,
				slideMargin: 0,
				infiniteLoop: false,
				pager: true,
				controls: true,
				hideControlOnEnd: true,
				prevSelector: $fs('#csSlider12327286 .cs-sliderBox__slider__prev'),
				nextSelector: $fs('#csSlider12327286 .cs-sliderBox__slider__next'),
				nextText: '',
				prevText: '',
				onSliderLoad: function(currentIndex){
					box.find('.bx-pager-item').eq(currentIndex).addClass('active');
				}

			});

			box.find('.cs-article__text').trimText(artHeight);
			
			box.nextAll('.artRelBottom').find('.artRelBottomHeader').hide();
		});
	})($fs);
</script>


<div class="mainBreaker" style="margin-left: -102px; margin-right: -102px;"></div>
<section class="artRelBottom"  data-jp-track-source="3316_art_readAlso"  >
	<header class="artRelBottomHeader">Læs også</header>
	<div id="contextRelations_12327286" class="gridRow artGridRow" data-articleid="12327286" data-toparticle="true"></div>
</section>

<section class="artBottom"  data-jp-track-source="3316_art_artBottom"  >
    </section>
<div class="artBreaker"></div>
<div class="bannerWrapper" id="articleBanner_12327286">   
	<!-- banner: finans2_erhverv/MegaBoard_Midt/
true -->
</div>
<script>
    
    followTagController.updateUI();
    </script>

<script>
	(function($){
		if(!window.stickyBannersMap) window.stickyBannersMap = {};

		stickyBannersMap['12327286'] = function(){
			if(!$.deviceInfo.isTablet) {
				if (window.bannerPlugin) {
        bannerPlugin.loadBanner('bp_Halfpage1', 'Halfpage1', {sectionId: 3316});
    }if (window.bannerPlugin) {
        bannerPlugin.loadBanner('bp_Halfpage2', 'Halfpage2', {sectionId: 3316});
    }
			}
		};

		if(!window.inSequenceBannersMap) window.inSequenceBannersMap = {};

		var loadedInSequence = false;
		inSequenceBannersMap['12327286'] = function(){
			if(!loadedInSequence){
				loadedInSequence = true;

				$('.artViewBodySec[data-article-holder=' + 12327286 + '] .artBody [itemprop="articleBody"]:eq(1)').after('<div class=\"artEmbedBannerWrapper\">\n\t\t\t\t\t<!-- Start widget: bannerAd-widget, id: 9113600 -->\n\t                    <div data-placeholderid=\"phWidget9113600_3316_12327286\" class=\"phWidget\"><\/div>\n                                <script>\n                                    renderStrategyService.registerComponent({\"personaliation\":{\"userUnique\":false,\"userProfile\":\"\",\"trafficSource\":\"\",\"requiresAuthState\":true,\"personalized\":true},\"placeholderid\":\"phWidget9113600_3316_12327286\",\"articleid\":12327286,\"templatename\":null,\"id\":9113600,\"sectionid\":3316,\"templatecontext\":\"art\",\"type\":\"bannerAd-widget\"});\n                                <\/script>\n                            <!-- End widget: bannerAd-widget, id: 9113600 --><\/div>');
				$('.artViewBodySec[data-article-holder=' + 12327286 + '] .artBody [itemprop="articleBody"]:eq(4)').after('<div class=\"artEmbedBannerWrapper artEmbedBannerWrapper_intextVideo\">\n\t\t\t\t\t<!-- Start widget: bannerAd-widget, id: 9756725 -->\n\t                    <div class=\"baPosition\" id=\"Inread\" >\r\n<div class=\"baPosition__holder\">\r\n\t\t<div id=\"bp_Inread_12327286\" class=\"bpPlacementInread\"><\/div>\n\t<script>\n\t\tbannerPlugin.loadBanner(\'bp_Inread_12327286\', \'Inread\');\n\t<\/script>\n<\/div>\r\n\r\n<\/div>\r\n<!-- End widget: bannerAd-widget, id: 9756725 --><\/div>');
				$('#bottomLBanner_12327286').html('<!-- Start widget: bannerAd-widget, id: 9113609 -->\n\t                    <div data-placeholderid=\"phWidget9113609_3316_12327286\" class=\"phWidget\"><\/div>\n                                <script>\n                                    renderStrategyService.registerComponent({\"personaliation\":{\"userUnique\":false,\"userProfile\":\"\",\"trafficSource\":\"\",\"requiresAuthState\":true,\"personalized\":true},\"placeholderid\":\"phWidget9113609_3316_12327286\",\"articleid\":12327286,\"templatename\":null,\"id\":9113609,\"sectionid\":3316,\"templatecontext\":\"art\",\"type\":\"bannerAd-widget\"});\n                                <\/script>\n                            <!-- End widget: bannerAd-widget, id: 9113609 -->');
				$('#bottomRBanner_12327286').html('<!-- Start widget: bannerAd-widget, id: 9113612 -->\n\t                    <div data-placeholderid=\"phWidget9113612_3316_12327286\" class=\"phWidget\"><\/div>\n                                <script>\n                                    renderStrategyService.registerComponent({\"personaliation\":{\"userUnique\":false,\"userProfile\":\"\",\"trafficSource\":\"\",\"requiresAuthState\":true,\"personalized\":true},\"placeholderid\":\"phWidget9113612_3316_12327286\",\"articleid\":12327286,\"templatename\":null,\"id\":9113612,\"sectionid\":3316,\"templatecontext\":\"art\",\"type\":\"bannerAd-widget\"});\n                                <\/script>\n                            <!-- End widget: bannerAd-widget, id: 9113612 -->');
				$('#articleBanner_12327286').html('<div class=\"bannerBoxArt\">\n\t\t\t\t<section class=\"baPosition\">\n\t\t\t\t\t<div class=\"baPosition__holder\">\n\t\t\t\t\t\t<div id=\"bp_MegaBoard_Midt_12327286\" class=\"bpPlacementMegaBoard_Midt\"><\/div>\n\t<script>\n\t\tbannerPlugin.loadBanner(\'bp_MegaBoard_Midt_12327286\', \'MegaBoard_Midt\');\n\t<\/script>\n<\/div>\n\t\t\t\t\t<div class=\"artBreaker\"><\/div>\n\t\t\t\t<\/section>\n\t\t\t<\/div>');
			}
		};
	})($fs);

</script>

<script type="text/javascript">
	$fs(document).ready(function () {
		var artBody = $fs(".artViewBodySec[data-article-holder='12327286'] .artBody");
		var artRightCol = $fs(".artViewBodySec[data-article-holder='12327286'] .artRightColumn");
		var artComments = $fs(".artViewBodySec[data-article-holder='12327286'] .commentsHolder");

        var p;
        artBody.children('p').each(function(){
            if($fs.trim($fs(this).text()) != ''){
                p = this;
                return false;
            }
        });
		artBody.find('table').each(function(){
			$fs(this).wrap("<div class='inlineTable inlineTable_solid inlineTable_hZebra'></div>");
		});

        if(artRightCol.length == 0 ){
			if(p) {
				artRightCol = $fs("<div class='artRightColumn'></div>");
				artRightCol.insertAfter(p);
			}
		}
		if (p) {
			artRightCol.detach().insertAfter(p);
		}
		artComments.detach().appendTo(artRightCol);
	});
</script>


</div>

			<script>
				window.topArticles = [12327286];
			</script>

			<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12308593"
					     data-artindex="2"
					     data-title="SAS&apos; passagertal stadig under et voldsomt pres"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12308593/sas-passagertal-stadig-under-et-voldsomt-pres/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12327738"
					     data-artindex="3"
					     data-title="AGF opjusterer forventningerne efter spillersalg"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12327738/agf-opjusterer-forventningerne-efter-spillersalg/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12327706"
					     data-artindex="4"
					     data-title="Gyldendal og Politikens Forlag laver ny bogfestival"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12327706/gyldendal-og-politikens-forlag-laver-ny-bogfestival/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12326619"
					     data-artindex="5"
					     data-title="Energisucces har mistet hele topledelsen til ny konkurrent - beskylder den for urent trav"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12326619/energisucces-har-mistet-hele-topledelsen-til-ny-konkurrent-beskylder-den-for-urent-trav/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12327274"
					     data-artindex="6"
					     data-title="Astrazeneca indg&#229;r aftale med kinesisk producent om vaccineproduktion"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12327274/astrazeneca-indgaar-aftale-med-kinesisk-producent-om-vaccineproduktion/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12327182"
					     data-artindex="7"
					     data-title="SAS l&#248;fter renten p&#229; hybride obligationer som led i redningsplan"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12327182/sas-loefter-renten-paa-hybride-obligationer-som-led-i-redningsplan/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12239791"
					     data-artindex="8"
					     data-title="Norlys-topchef Niels Duedahl har taget ved l&#230;re af sin &#230;rkerival: Nu f&#229;r ejerne sm&#230;k for skillingen"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12239791/norlystopchef-niels-duedahl-har-taget-ved-laere-af-sin-aerkerival-nu-faar-ejerne-smaek-for-skillingen/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12326552"
					     data-artindex="9"
					     data-title="Derfor er telefonerne r&#248;dgl&#248;dende p&#229; skattekontorerne"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12326552/derfor-er-telefonerne-roedgloedende-paa-skattekontorerne/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12321322"
					     data-artindex="10"
					     data-title="Brintmarkedet er eksploderet: Green Hydrogen vil v&#230;re det n&#230;ste Vestas"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12321322/brintmarkedet-er-eksploderet-green-hydrogen-vil-vaere-det-naeste-vestas/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12321473"
					     data-artindex="11"
					     data-title="Kapitalfond afviser hurtigt salg af gr&#248;n brintkomet til udlandet"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12321473/kapitalfond-afviser-hurtigt-salg-af-groen-brintkomet-til-udlandet/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12263175"
					     data-artindex="12"
					     data-title="Norlys-topchef Niels Duedahl vil skyde 10 mia. kr. i tele- og energiinvesteringer frem mod 2025"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12263175/norlystopchef-niels-duedahl-vil-skyde-10-mia-kr-i-tele-og-energiinvesteringer-frem-mod-2025/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12324820"
					     data-artindex="13"
					     data-title="Ny konkurs kan vente Kasi-Jesper: &#187;S&#229; betaler jeg. Det skal vi ikke ud i&#171;"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12324820/ny-konkurs-kan-vente-kasijesper-saa-betaler-jeg-det-skal-vi-ikke-ud-i/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12326885"
					     data-artindex="14"
					     data-title="Ubers indt&#230;gter falder med milliarder under coronaudbrud"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12326885/ubers-indtaegter-falder-med-milliarder-under-coronaudbrud/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12321899"
					     data-artindex="15"
					     data-title="Skattev&#230;senet lemper multinationale virksomheders skatter for milliarder af kroner"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12321899/skattevaesenet-lemper-multinationale-virksomheders-skatter-for-milliarder-af-kroner/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12326439"
					     data-artindex="16"
					     data-title="Pandora vil s&#230;lge Star Wars-smykker"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12326439/pandora-vil-saelge-star-warssmykker/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12326317"
					     data-artindex="17"
					     data-title="Advokater klar til brancheopg&#248;r"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12326317/advokater-klar-til-brancheopgoer/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12323598"
					     data-artindex="18"
					     data-title="Risikokommentar: Nu kan man spekulere sammen med Fed"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12323598/risikokommentar-nu-kan-man-spekulere-sammen-med-fed/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12325629"
					     data-artindex="19"
					     data-title="Legoland med d&#229;rligste resultat i &#229;revis: Har m&#229;ske brug for &#248;konomisk hj&#230;lp"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12325629/legoland-med-daarligste-resultat-i-aarevis-har-maaske-brug-for-oekonomisk-hjaelp/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12325705"
					     data-artindex="20"
					     data-title="Ryanair genoptager 6 ud af 10 flyvninger i august"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12325705/ryanair-genoptager-6-ud-af-10-flyvninger-i-august/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12325724"
					     data-artindex="21"
					     data-title="Yderligere 41 personer er smittet p&#229; slagteri i Ringsted"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12325724/yderligere-41-personer-er-smittet-paa-slagteri-i-ringsted/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12325454"
					     data-artindex="22"
					     data-title="Fl&#252;gger opjusterer efter salgsrekord"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12325454/flugger-opjusterer-efter-salgsrekord/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12325283"
					     data-artindex="23"
					     data-title="Dansk Erhverv kr&#230;ver for&#230;ldelsesfrist i skattesager efter Ecco-dom"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12325283/dansk-erhverv-kraever-foraeldelsesfrist-i-skattesager-efter-eccodom/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12323587"
					     data-artindex="24"
					     data-title="Trods p&#230;nt sommersalg af t&#248;j forudses flere konkurser i modebranchen"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12323587/trods-paent-sommersalg-af-toej-forudses-flere-konkurser-i-modebranchen/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12324997"
					     data-artindex="25"
					     data-title="&#187;Nu sl&#229;r vi igen&#171;: Novo-topchefs medicinh&#229;b haler ind p&#229; rival"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12324997/nu-slaar-vi-igen-novotopchefs-medicinhaab-haler-ind-paa-rival/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12317566"
					     data-artindex="26"
					     data-title="Ny frihandelsaftale f&#229;r dansk erhvervsliv til at se mod Vietnam"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12317566/ny-frihandelsaftale-faar-dansk-erhvervsliv-til-at-se-mod-vietnam/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12324776"
					     data-artindex="27"
					     data-title="Rejser og events p&#229; pause: Corona har sparet Novo Nordisk for &#233;n mia kr "
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12324776/rejser-og-events-paa-pause-corona-har-sparet-novo-nordisk-for-en-mia-kr/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12324701"
					     data-artindex="28"
					     data-title="Luftfartsmyndigheder anklager Boeing for chikane af medarbejdere"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12324701/luftfartsmyndigheder-anklager-boeing-for-chikane-af-medarbejdere/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12324670"
					     data-artindex="29"
					     data-title="Analytiker: St&#230;rk styring af omkostningerne i Novo b&#248;r bel&#248;nnes"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12324670/analytiker-staerk-styring-af-omkostningerne-i-novo-boer-beloennes/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12324666"
					     data-artindex="30"
					     data-title="Antallet af konkurser er steget lidt hen over sommeren"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12324666/antallet-af-konkurser-er-steget-lidt-hen-over-sommeren/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12324448"
					     data-artindex="31"
					     data-title="Novo Nordisk st&#229;r til regnskab efter coronaboost - forst&#229; hvorfor p&#229; 2 minutter"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12324448/novo-nordisk-staar-til-regnskab-efter-coronaboost-forstaa-hvorfor-paa-2-minutter/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12324620"
					     data-artindex="32"
					     data-title="V&#230;ksthormoner tr&#230;kker op i Biofarma - Novoseven skuffer"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12324620/vaeksthormoner-traekker-op-i-biofarma-novoseven-skuffer/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12324612"
					     data-artindex="33"
					     data-title="Ozempic vipper Victoza af tronen som Novos st&#248;rste l&#230;gemiddel"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12324612/ozempic-vipper-victoza-af-tronen-som-novos-stoerste-laegemiddel/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12324581"
					     data-artindex="34"
					     data-title="Siemens styrer sikkert gennem krisekvartal - software tr&#230;kker op"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12324581/siemens-styrer-sikkert-gennem-krisekvartal-software-traekker-op/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12324423"
					     data-artindex="35"
					     data-title="Novo Nordisks toplinje mister farten i andet kvartal"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12324423/novo-nordisks-toplinje-mister-farten-i-andet-kvartal/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12324460"
					     data-artindex="36"
					     data-title="Wirecard-partner er d&#248;d i Filippinerne"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12324460/wirecardpartner-er-doed-i-filippinerne/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12324458"
					     data-artindex="37"
					     data-title="K&#230;mpe milliardtab til Lufthansa"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12324458/kaempe-milliardtab-til-lufthansa/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12318838"
					     data-artindex="38"
					     data-title="Tesla er mere v&#230;rd end GM, Fiat, Ford, Peugeot, Volkswagen, BMW og Daimler - til sammen"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12318838/tesla-er-mere-vaerd-end-gm-fiat-ford-peugeot-volkswagen-bmw-og-daimler-til-sammen/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12320743"
					     data-artindex="39"
					     data-title="K&#248;benhavnske hoteller og restauranter sp&#229;r dystert efter&#229;r"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12320743/koebenhavnske-hoteller-og-restauranter-spaar-dystert-efteraar/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12321938"
					     data-artindex="40"
					     data-title="Ecco-chef om skattesag: Vi blev angrebet p&#229; vores forretningsetik"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12321938/eccochef-om-skattesag-vi-blev-angrebet-paa-vores-forretningsetik/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12322674"
					     data-artindex="41"
					     data-title="Coronaramt rejseportal f&#229;r millionindspr&#248;jtning af kendte erhvervsfolk"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12322674/coronaramt-rejseportal-faar-millionindsproejtning-af-kendte-erhvervsfolk/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12324163"
					     data-artindex="42"
					     data-title="Tech-aktie i hopla: Shopify-konkurrent n&#230;sten firdobler sin kurs ved b&#248;rsintro "
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12324163/techaktie-i-hopla-shopifykonkurrent-naesten-firdobler-sin-kurs-ved-boersintro/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12324049"
					     data-artindex="43"
					     data-title="NTG opjusterer og l&#248;fter sl&#248;ret for halv&#229;rstal"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12324049/ntg-opjusterer-og-loefter-sloeret-for-halvaarstal/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12322991"
					     data-artindex="44"
					     data-title="Konkurrencestyrelse smider bombe ind i advokatbranchen - og skyder med skarpt efter Kammeradvokaten"
					     data-article-protected="false" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12322991/konkurrencestyrelse-smider-bombe-ind-i-advokatbranchen-og-skyder-med-skarpt-efter-kammeradvokaten/"
					     data-sitecontext = "general"></div>
				<div class="artViewBodySec artViewBodySecHolder" data-article-holder="12322678"
					     data-artindex="45"
					     data-title="Coronakrise s&#230;tter K&#248;benhavns Lufthavn under massivt konkurrencepres"
					     data-article-protected="true" data-loaded="false"
					     data-url="https://finans.dk/erhverv/ECE12322678/coronakrise-saetter-koebenhavns-lufthavn-under-massivt-konkurrencepres/"
					     data-sitecontext = "general"></div>
				</div>
	<!--/artViewBody-->

</div>
<!--/artView-->
<script type="text/javascript">
    var infScrollState = {timeStamp: 0, scroll: 0, depth: 0 };
	var bannersTimeoutId;
	var trackedArticleIds = [12327286];
	var articlesEAEUrls = {};

	$fs(window).on('unload', function () {
		$fs(window).scrollTop(0);
	});

	articleSequenceController.init(12327286);

	articleSequenceController.onArticleLoaded(function(holder){
		//Init textsize slider and setup current text size for loaded article

		updateArticleBody(holder);

		//Enable Fotorama plugin
		enableFotorama(holder);
	});
    window.inSequenceBannersMap && inSequenceBannersMap['12327286'] && inSequenceBannersMap['12327286']();

	
		followTagService.viewArticle(12327286);

		articleSequenceController.onScroll(function (holder, event) {
			if(holder.size() == 0){
				return;
			}

			var element = holder.find('.artBody');

			var windowScroll = $fs(document).scrollTop(),
					windowHeight = $fs(window).height(),
					windowBottom = windowScroll + windowHeight;

			var elementHeight = $fs(element).height(),
					elementTop = $fs(element).offset().top,
					elementBottom = elementTop + elementHeight;

			var elementInView = elementTop < windowScroll < elementBottom;

			var scrollDepth = (1 - (elementBottom - windowBottom) / elementHeight);
			var mesureUnit = 20 / 100;
			// round down to nearest
			scrollDepth = scrollDepth > 1 ? 1 : ~~(scrollDepth / mesureUnit) * mesureUnit;

			if (( event.timeStamp - infScrollState.timeStamp > 150) && (infScrollState.depth < scrollDepth)) {
				var result = {
					articleID: holder.data('article-holder'),
					scrolldepth: Math.round(scrollDepth * 100),
					timestamp: event.timeStamp,
					viewportHeight: windowHeight,
					elementHeight: elementHeight
				};

				if (elementInView) {
					infScrollResult = result;
				}

				infScrollState.depth = scrollDepth;
			}
			infScrollState.timeStamp = event.timeStamp;
			infScrollState.scroll = windowScroll;
		});
	

	/* add tracking after init to avoid tracking of the first article twice */
	articleSequenceController.onArticleChange(function (holder) {
		var prevUrl = location.href;
		var siteContext = holder.data('sitecontext');
		var articleId = holder.data('article-holder');
		var articleProtected = holder.data('article-protected');
		var articleTitle = holder.data('title');
		var articleUrl = holder.data('url');

		try {
			if (decodeURIComponent(prevUrl) != decodeURIComponent(articleUrl)) {
				if(window.history && window.history.pushState){
					history.pushState({articleId: articleId}, articleTitle, articleUrl);
					document.title = articleTitle;
				}
			}
		}
		catch (e) {
			console.log(e);
		}

		//update ClientInfo since article is changed
		updateClientInfoArt({'articleId': articleId, 'refferer': ''});
		

			followTagService.viewArticle(articleId);

			//Clear scrollDepth and InView values
			infScrollResult = null;
			infScrollState.timeStamp = 0;
			infScrollState.scroll = 0;
			infScrollState.depth = 0;

			// init InDepth plugin for next article

			// track open new article
			if ($fs.inArray(articleId, trackedArticleIds) == -1) {
				if (window.jpTrackingPlugin) {
					jpTrackingPlugin.tracker.events.fireInfinitiveScrollContextEvent();
					jpTrackingPlugin.tracker.events.fireContentSeqNoIncreaseEvent();
					jpTrackingPlugin.tracker.events.fireDataUpdateEvent();
					jpTrackingPlugin.tracker.events.fireVirtualPageviewEvent();
				}
				trackedArticleIds.push(articleId);
				//Eae multicall
				eaePageviewLoggerCall(articlesEAEUrls[articleId]);
			}

			// attach click events  tracking
			holder.find('a').off('mousedown', clickEventTracking).on('mousedown', clickEventTracking);
		

		if (!!window.pSUPERFLY) {
			pSUPERFLY.virtualPage(holder.data('url').replace('https://finans.dk', ''), holder.data('title'));
		}

		//fill bottom articles
		window.addRelatedBottom && window.addRelatedBottom('contextRelations_' + articleId, siteContext, articleProtected);

		clearTimeout(bannersTimeoutId);

		bannersTimeoutId = setTimeout(function () {
			window.stickyBannersMap && stickyBannersMap[articleId] && stickyBannersMap[articleId]();
		}, 200);

		window.inSequenceBannersMap && inSequenceBannersMap[articleId] && inSequenceBannersMap[articleId]();
	});

	window.addEventListener("popstate", function(e) {
		// we should  do something then go back
		//if correspond page in the infinitive scroll then scroll to it if not - reload the page
		var $artContainer = $fs('body');
		if(!!e.state && !!e.state.articleId){
			var requestID = e.state.articleId;
			var $targetArt = $fs('.artViewBody .artViewBodySec[data-article-holder=' + requestID + ']');
			document.title = $targetArt.data('title');

			if ($targetArt.length > 0) {
				$artContainer.animate({scrollTop: $targetArt.offset().top - 74});
			} else {
				location.reload();
			}
		}
	});
</script>



</div>
	</div>
	</div>
	<footer class="footer"  data-jp-track-source="3316_art_footer" >
	<div class="footer__header">
		<div class="footer__logo">
		   <i class="icon-Finans footer__logo__icon"></i>
		</div>
	</div>
	<div class="footer__content">
		<!-- Start widget: code-widget, id: 8998877 -->
	                    <div class="footer__col">
  <div class="footer__section">
    <ul class="footer__list">
      <li><strong>FINANS</strong></li>
      <li>Rådhuspladsen 37</li>
      <li>1785 København V</li>
      <li>TLF.: 33 30 31 31</li>
      <li>CVR-nr.: 26933676</li>
      <li>ISSN: 2246-7963</li>
      <li>
        <a href="mailto:finans@finans.dk">Kontakt Redaktionen</a>
      </li>
      <li>
        <a href="mailto:kundecenter@finans.dk">Kontakt Kundeservice</a>
      </li>
      <li>
        <a href="mailto:salgssupport@finans.dk">Kontakt Salgsafdelingen</a>
      </li>
    </ul>
  </div>

</div>
<div class="footer__col">
  <div class="footer__section">
    <ul class="footer__list">
      <li><strong>Ansv. Chefredaktør</strong> <span class="footer__list__name">Jacob Nybroe</span></li>
      <li><strong>Chefredaktør</strong> <span class="footer__list__name">Steen Rosenbak</span></li>     
      <li><strong>Erhvervsredaktør</strong> <span class="footer__list__name">Morten Bundgaard</span></li>
      <li><strong>Digital udviklingsredaktør</strong> <span class="footer__list__name">Christian Venderby</span></li>  
    </ul>
  </div>
</div>
<div class="footer__col">
  <div class="footer__section">
    <ul class="footer__nav">
      <li>
        <a href="//finans.dk/om-os/">Om FINANS</a>
      </li>
      <li>
        <a href="//finans.dk/Presse/">Presse</a>
      </li>
      <li>
        <a href="//finans.dk/Job/">Job</a>
      </li><!--<li><a href="">KUNDESERVICE</a></li>-->
      <li class="footer__mobHidden">
        <a href="//finans.dk/arkiv/artikelarkiv/">Artikelarkiv</a>
      </li>
      <li>
        <a href="//finans.dk/tags/">Tag-oversigt</a>
      </li>
      <li>
        <a href="//finans.dk/sektioner/">Sektionsoversigt</a>
      </li>
      <li>
        <a href="https://finans.dk/erhvervsabonnement/">Erhvervsabonnement</a>
      </li>
      <li>
        <a href="https://finans.dk/blivabonnent/">Bliv abonnent</a>
      </li>
      <li>
        <a href="//finans.dk/rettelser/">Rettelser</a>
      </li>
      <li class="footer__nav__policy">
        <a href="//finans.dk/om/cookies/">Persondatapolitik <i class="icon-attention footer__icon_attention"></i></a>
      </li>
    </ul>
  </div>
</div>
<div class="footer__col">
  <div class="footer__section footer__section_visability2">
    <ul class="footer__list footer__list_break">
      <li>Modtag breaking på vores APP</li>
      <li>Download til
	<span itemscope itemtype="https://schema.org/SoftwareApplication">
	<meta itemprop="name" content="FINANS"/>
	<meta itemprop="operatingSystem" content="iOS"/>
	<meta itemprop="applicationCategory" content="News"/>
	<span itemprop="offers" itemscope itemtype="http://schema.org/Offer">
	<meta itemprop="price" content="0.00"/>
	<meta itemprop="priceCurrency" content="DKK"/>                        
	</span>
                        <span itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
                        <meta itemprop="ratingValue" content="4,5"/>
                        <meta itemprop="bestRating" content="5"/>
                        <meta itemprop="ratingCount" content="2"/>
                        </span> 
	<a itemprop="downloadUrl" href="https://itunes.apple.com/dk/app/finans-danmarks-digitale-erhvervsavis/id917630254?l=da&mt=8"><strong>iOS</strong></a>
	</span> eller
	<span itemscope itemtype="https://schema.org/SoftwareApplication">
	<meta itemprop="name" content="FINANS"/>
	<meta itemprop="operatingSystem" content="Android"/>
	<meta itemprop="applicationCategory" content="News"/>
	<span itemprop="offers" itemscope itemtype="http://schema.org/Offer">
	<meta itemprop="price" content="0.00"/>
	<meta itemprop="priceCurrency" content="DKK"/>                    
	</span>
                        <span itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
                        <meta itemprop="ratingValue" content="2,8"/>
                        <meta itemprop="bestRating" content="5"/>
                        <meta itemprop="ratingCount" content="5"/>
                        </span> 

	<a itemprop="downloadUrl" href="https://play.google.com/store/apps/details?id=dk.jyllandsposten.finans&hl=da"><strong>Android</strong></a>
	</span>
     </li>     
    </ul>
  </div>
  <div class="footer__section">
    <header class="footer__section__header">
      <strong>Følg Finans</strong>
    </header>
    <ul class="footer__list footer__list_soMe">
      <li>
        <a href="https://www.facebook.com/finans.dk/?fref=ts" target="_blank" title="Facebook" rel="noopener"><i class="icon-facebook footer__icon icon_round"></i></a>
      </li>
      <li>
        <a href="https://twitter.com/Finansdk" target="_blank" title="Twitter" rel="noopener"><i class="icon-twitter footer__icon icon_round"></i></a>
      </li>
      <li>
        <a href="https://www.linkedin.com/company/5303458" target="_blank" title="LinkedIn" rel="noopener"><i class="icon-linkedin footer__icon icon_round"></i></a>
      </li>
      <!--<li>
        <a href="https://plus.google.com/+FinansDkbiz" target="_blank"><i class="icon-google footer__icon icon_round"></i></a>
      </li>-->
      <li>
        <a href="https://www.instagram.com/finansdk/" target="_blank" title="Instagram" rel="noopener"><i class="icon-instagram footer__icon icon_round"></i></a>
      </li>
    </ul>
  </div>
<div class="footer__section">
<i class="footer__icon__press icon-pressenaevnet"></i>
</div>
</div><!-- End widget: code-widget, id: 8998877 --></div>
	<div class="footer__copyright">
		<div class="footer__section footer__section_copyright">
			<p>Copyright © Finans 2020 alt materiale på denne side er omfattet af gældende lov om ophavsret <a href="/service/ophavsret">her</a></p>
		</div>
	</div>
</footer>
<script>
		addUsedArticleIds([]);
	</script>


	<script type="text/javascript">
    function clickEventTracking(e){

        var debug = false;
        

        var el = $fs(e.target);
        var category = '';
        var click = 'Click';
        var tmpHref = "";
        var label = '';

        tmpHref = el.attr('href');
        //if no href , we will add work around for google plus
        if (!tmpHref){
            if(el.attr('id') == 'shareGooglePlus'){
                tmpHref = 'https://plus.google.com';
            }
        }
        var bodyEl = $fs('body')[0];
        do {
            if( debug ){
                window.console.log( 'el ' + el[0].nodeName + ' ' + el[0].className );
            }
            if (el[0] == bodyEl) {
                break;
            }
            if (el.data("jp-track")) {
                category = el.data("jp-track") + category;
            }
            if (el.data("jp-track-label")) {
                label = el.data("jp-track-label") + label;
            }
            if (el.data("jp-track-source")) {
                category = el.data("jp-track-source") + category;
                break;
            }
            el = el.parent();
        } while (true);
        if( label == ''){
            label = 'none';
        }

        if( debug ){
            window.console.log( 'category: ' + category + ' label: ' + label  + ' click: ' + click );
        }
    };

$fs(function() {
	$fs(document).on('mousedown', 'body', clickEventTracking);
});
</script>
<script src="/js/min/desktop_bottom.min.js?ver=6.12.146"></script>
<script rel="prefetch" src="https://cdn.webfg.se/js/react/15/react.min.js"></script>
<script rel="prefetch" src="https://cdn.webfg.se/js/react/15/react-dom.min.js"></script>
<script rel="prefetch" src="https://cdn.webfg.se/js/six-sdk/2/six-sdk.min.js"></script>
<script rel="prefetch" src="https://cdn.webfg.se/js/six-population-widget/2/six-population-widget.min.js"></script>
<script rel="prefetch" async src="https://cdn.webfg.se/js/six-chart-widget/2/six-chart-widget.min.js"></script>
<script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.fireNormalPageviewEvent();
	}
</script><script>
		(function(basePath, email, context) {
			if(email && /@(jp|finans)\.dk$/.test(email)) {
				var bundleNamePath = basePath + 'bundle-name.txt?_=' + Math.floor((new Date()).getTime() / 300000),
					xhr = new XMLHttpRequest();

				xhr.open('get', bundleNamePath, true);
				xhr.onreadystatechange = function () {
					if(xhr.readyState === XMLHttpRequest.DONE && xhr.status === 200) {
						var oScript = document.createElement("script");
						oScript.onload = function() {
							if(window.ENB && ENB.EngagementBarPlugin) {
								ENB.EngagementBarPlugin.build({
									email: email,
									context: context,
									refreshIntervalMs: 60000
								});
							}
						};
						(document.head || document.getElementsByTagName("head")[0]).appendChild(oScript);
						oScript.src = basePath + xhr.responseText;
					}
				};
				xhr.send();
			}
		})('//static.jyllands-posten.dk/app/data/jp/engagement-bar-plugin/',
			window.clientInfo__ && clientInfo__.isAuthenticated? clientInfo__.email: '',
			'finans');
	</script>
</body>
</html>

